<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg" />

<meta name="description" content="Brasileira enfrenta Sage Erickson na próxima fase A brasileira Tatiana Weston-Webb avançou, nesta segunda-feira (7), para as quartas de final da primeira" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Brasileira enfrenta Sage Erickson na próxima fase A brasileira Tatiana Weston-Webb avançou, nesta segunda-feira (7), para as quartas de final da primeira" />
<meta property="og:url" content="https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2020-12-08T12:21:45+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Ryan Vasquez">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","description":"Not\u00edcias da cidade de Humait\u00e1 - AM","potentialAction":[{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg","width":1170,"height":700},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/#webpage","url":"https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/","name":"Surfe: Tatiana Weston-Webb avan\u00e7a para quartas de final do Maui Pro - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/#primaryimage"},"datePublished":"2020-12-08T12:21:45+00:00","dateModified":"2020-12-08T12:21:45+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/d28ff675ebbf3f71892faf084443c8bc"},"description":"Brasileira enfrenta Sage Erickson na pr\u00f3xima fase A brasileira Tatiana Weston-Webb avan\u00e7ou, nesta segunda-feira (7), para as quartas de final da primeira","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/"]}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/d28ff675ebbf3f71892faf084443c8bc","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, \u00e9 um cantor e compositor que nasceu em Barcelona, \u200b\u200bAnzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humait\u00e1, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro" href="https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","nonce":"19d312a004","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/30432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=30432' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fsurfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fsurfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/",
                    "name": "Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-30432 single-format-standard cookies-not-set surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27434"><a href="#">+ Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fcf701eae4d3_rand td_block_template_1"><br>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [300, 50], [718, 119], [336, 280], [970, 250], [1, 1], [300, 250], [728, 90], [300, 600], [320, 50], [970, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-30432" class="post-30432 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-esporte" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-08T08:21:45+00:00">8 de dezembro de 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fsurfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Surfe%3A+Tatiana+Weston-Webb+avan%C3%A7a+para+quartas+de+final+do+Maui+Pro&url=https%3A%2F%2Facriticadehumaita.com.br%2Fsurfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg&description=Surfe%3A+Tatiana+Weston-Webb+avan%C3%A7a+para+quartas+de+final+do+Maui+Pro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Surfe%3A+Tatiana+Weston-Webb+avan%C3%A7a+para+quartas+de+final+do+Maui+Pro %0A%0A https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg" data-caption=""><img width="1170" height="700" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg 1170w, https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312-1024x613.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312-1068x639.jpg 1068w" sizes="(max-width: 1170px) 100vw, 1170px" alt="" title="180a4529-04b8-4c88-adae-03ca30286312" /></a></div>
<p><em><span style="font-weight: 400;">Brasileira enfrenta Sage Erickson na próxima fase</span></em></p>
<p><span style="font-weight: 400;">A brasileira Tatiana Weston-Webb avançou, nesta segunda-feira (7), para as quartas de final da primeira etapa do Circuito Mundial de Surfe, o Maui Pro, que acontece em Honolua Bay (Havaí).</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The Championship Tour is back! Watch Day 1 of the Maui Pro pres. by <a href="https://twitter.com/Roxy?ref_src=twsrc%5Etfw">@ROXY</a> live on <a href="https://t.co/ie0ZfNdmHw">https://t.co/ie0ZfNdmHw</a>. <a href="https://t.co/Suh3lrtlI9">pic.twitter.com/Suh3lrtlI9</a></p>
<p>— World Surf League (@wsl) <a href="https://twitter.com/wsl/status/1335993467936227328?ref_src=twsrc%5Etfw">December 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Para isto ela superou a australiana Isabella Nichols nas oitavas de final. A brasileira conseguiu 18,20 pontos, enquanto sua adversária somou 13,16 pontos.</span></p>
<p><span style="font-weight: 400;">A próxima adversária da gaúcha, que mora na ilha havaiana de Maui desde criança, será a norte-americana Sage Erickson, que Tatiana já havia superado na primeira fase da competição.</span></p>
<h2><span style="font-weight: 400;">Primeira etapa</span></h2>
<p><span style="font-weight: 400;">Na primeira etapa da competição, também nesta segunda (7), Tatiana Weston-Webb marcou 13,83 pontos e deixou para trás as americanas Courtney Conlogue (9,04 pontos) e Sage Erickson (7,90 pontos).</span></p>
<h2><span style="font-weight: 400;">Surfe masculino</span></h2>
<p><span style="font-weight: 400;">A primeira etapa do circuito masculino também terá como palco o Havaí, mas a ilha de Oahu, onde acontece, entre os dias 8 e 20, o Billabong Pipe Masters.</span></p>
<p>Fonte: Agencia Brasil</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5fcf701eaefd8_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2020/10/4817154994946981174.gif">
<script async src=”https://securepubads.g.doubleclick.net/tag/js/gpt.js”></script>
<div id=”gpt-passback”>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot(‘/21799500428/informepub_mene’, [[300, 250], [728, 90], [1, 1]], ‘gpt-passback’).addService(googletag.pubads());
googletag.enableServices();
googletag.display(‘gpt-passback’);
});
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fsurfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Surfe%3A+Tatiana+Weston-Webb+avan%C3%A7a+para+quartas+de+final+do+Maui+Pro&url=https%3A%2F%2Facriticadehumaita.com.br%2Fsurfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg&description=Surfe%3A+Tatiana+Weston-Webb+avan%C3%A7a+para+quartas+de+final+do+Maui+Pro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Surfe%3A+Tatiana+Weston-Webb+avan%C3%A7a+para+quartas+de+final+do+Maui+Pro %0A%0A https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/ryan/">Ryan Vasquez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ryan Vasquez"></span><meta itemprop="datePublished" content="2020-12-08T08:21:45+00:00"><meta itemprop="dateModified" content="2020-12-08T08:21:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="Surfe: Tatiana Weston-Webb avança para quartas de final do Maui Pro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/180a4529-04b8-4c88-adae-03ca30286312.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="700"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5fcf701eaf4ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5fcf701eaf4ef"><script>var block_td_uid_3_5fcf701eaf4ef = new tdBlock();
block_td_uid_3_5fcf701eaf4ef.id = "td_uid_3_5fcf701eaf4ef";
block_td_uid_3_5fcf701eaf4ef.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fcf701eaf4ef_rand","td_column_number":3,"live_filter_cur_post_id":30432,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fcf701eaf4ef_rand","tdc_css_class_style":"td_uid_3_5fcf701eaf4ef_rand_style"}';
block_td_uid_3_5fcf701eaf4ef.td_column_number = "3";
block_td_uid_3_5fcf701eaf4ef.block_type = "td_block_related_posts";
block_td_uid_3_5fcf701eaf4ef.post_count = "12";
block_td_uid_3_5fcf701eaf4ef.found_posts = "4943";
block_td_uid_3_5fcf701eaf4ef.header_color = "";
block_td_uid_3_5fcf701eaf4ef.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fcf701eaf4ef.max_num_pages = "412";
tdBlocksArray.push(block_td_uid_3_5fcf701eaf4ef);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fcf701eb41f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fcf701eaf4ef" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5fcf701eb4212" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fcf701eaf4ef" href="#">Mais do autor</a></h4><div id=td_uid_3_5fcf701eaf4ef class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/mec-muda-para-1o-de-marco-aulas-presenciais-nas-universidades-federais/" rel="bookmark" class="td-image-wrap" title="MEC muda para 1º de março aulas presenciais nas universidades federais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MEC muda para 1º de março aulas presenciais nas universidades federais" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/10_07_2020_ministerio_educacao-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/mec-muda-para-1o-de-marco-aulas-presenciais-nas-universidades-federais/" rel="bookmark" title="MEC muda para 1º de março aulas presenciais nas universidades federais">MEC muda para 1º de março aulas presenciais nas universidades federais</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ator-eduardo-galvao-morre-vitima-de-covid-19-no-rio/" rel="bookmark" class="td-image-wrap" title="Ator Eduardo Galvão morre vítima de covid-19, no Rio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ator Eduardo Galvão morre vítima de covid-19, no Rio" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/eduardo_galvao_tv_brasil08122000713-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ator-eduardo-galvao-morre-vitima-de-covid-19-no-rio/" rel="bookmark" title="Ator Eduardo Galvão morre vítima de covid-19, no Rio">Ator Eduardo Galvão morre vítima de covid-19, no Rio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/detran-am-flagra-43-descumprindo-lei-seca-no-final-de-semana-em-manaus/" rel="bookmark" class="td-image-wrap" title="Detran-AM flagra 43 descumprindo Lei Seca no final de semana, em Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detran-AM flagra 43 descumprindo Lei Seca no final de semana, em Manaus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/6ecdb69f-77e7-4b39-8475-b539096af4ee-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/detran-am-flagra-43-descumprindo-lei-seca-no-final-de-semana-em-manaus/" rel="bookmark" title="Detran-AM flagra 43 descumprindo Lei Seca no final de semana, em Manaus">Detran-AM flagra 43 descumprindo Lei Seca no final de semana, em Manaus</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/cif-fecha-oito-bares-durante-final-de-semana-em-manaus/" rel="bookmark" class="td-image-wrap" title="CIF fecha oito bares durante final de semana em Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CIF fecha oito bares durante final de semana em Manaus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/845bbe28-e48c-48a1-822a-96cfd06bf13b-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/cif-fecha-oito-bares-durante-final-de-semana-em-manaus/" rel="bookmark" title="CIF fecha oito bares durante final de semana em Manaus">CIF fecha oito bares durante final de semana em Manaus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/espetaculo-a-caixa-magica-do-natal-estreia-com-explosao-de-cores-e-alegria-no-teatro-amazonas/" rel="bookmark" class="td-image-wrap" title="Espetáculo ‘A Caixa Mágica do Natal’ estreia com explosão de cores e alegria no Teatro Amazonas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Espetáculo ‘A Caixa Mágica do Natal’ estreia com explosão de cores e alegria no Teatro Amazonas" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/b90af6d2-ab19-4662-9378-4deba2c24008-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/espetaculo-a-caixa-magica-do-natal-estreia-com-explosao-de-cores-e-alegria-no-teatro-amazonas/" rel="bookmark" title="Espetáculo ‘A Caixa Mágica do Natal’ estreia com explosão de cores e alegria no Teatro Amazonas">Espetáculo ‘A Caixa Mágica do Natal’ estreia com explosão de cores e alegria no Teatro Amazonas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ultimas-do-corinthians-feminino-e-campeao-do-brasileiro-choro-de-gabi-nunes-e-racismo-com-kazim/" rel="bookmark" class="td-image-wrap" title="ÚLTIMAS DO CORINTHIANS: FEMININO É CAMPEÃO DO BRASILEIRO, CHORO DE GABI NUNES E RACISMO COM KAZIM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ÚLTIMAS DO CORINTHIANS: FEMININO É CAMPEÃO DO BRASILEIRO, CHORO DE GABI NUNES E RACISMO COM KAZIM" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/corinthians-conquistou-o-bicampeonato-brasileiro_du941w-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ultimas-do-corinthians-feminino-e-campeao-do-brasileiro-choro-de-gabi-nunes-e-racismo-com-kazim/" rel="bookmark" title="ÚLTIMAS DO CORINTHIANS: FEMININO É CAMPEÃO DO BRASILEIRO, CHORO DE GABI NUNES E RACISMO COM KAZIM">ÚLTIMAS DO CORINTHIANS: FEMININO É CAMPEÃO DO BRASILEIRO, CHORO DE GABI NUNES E RACISMO COM KAZIM</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/mayweather-diz-que-nao-nocauteou-mcgregor-antes-porque-nao-quis-e-explica-motivo/" rel="bookmark" class="td-image-wrap" title="Mayweather diz que não nocauteou McGregor antes porque não quis e explica motivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayweather diz que não nocauteou McGregor antes porque não quis e explica motivo" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/r571812_1296x729_16-9-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/mayweather-diz-que-nao-nocauteou-mcgregor-antes-porque-nao-quis-e-explica-motivo/" rel="bookmark" title="Mayweather diz que não nocauteou McGregor antes porque não quis e explica motivo">Mayweather diz que não nocauteou McGregor antes porque não quis e explica motivo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/funati-lanca-calendario-de-aulas-com-o-uso-de-novas-tecnologias/" rel="bookmark" class="td-image-wrap" title="FUnATI lança Calendário de aulas com o uso de novas tecnologias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FUnATI lança Calendário de aulas com o uso de novas tecnologias" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/8e68c889-8534-4bb1-a79e-724879280538-Copia-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/funati-lanca-calendario-de-aulas-com-o-uso-de-novas-tecnologias/" rel="bookmark" title="FUnATI lança Calendário de aulas com o uso de novas tecnologias">FUnATI lança Calendário de aulas com o uso de novas tecnologias</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/sem-quebranto-sem-grandes-sustos-flamengo-supera-botafogo-no-classico-deste-sabado/" rel="bookmark" class="td-image-wrap" title="Sem quebranto, sem grandes sustos, Flamengo supera Botafogo no clássico deste sábado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem quebranto, sem grandes sustos, Flamengo supera Botafogo no clássico deste sábado" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/EogW3DBXcAQZrdr-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/sem-quebranto-sem-grandes-sustos-flamengo-supera-botafogo-no-classico-deste-sabado/" rel="bookmark" title="Sem quebranto, sem grandes sustos, Flamengo supera Botafogo no clássico deste sábado">Sem quebranto, sem grandes sustos, Flamengo supera Botafogo no clássico deste sábado</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/na-zona-norte-operacao-de-transito-autua-134-e-multa-tres-homens-por-dirigir-amarelinho-sem-cnh/" rel="bookmark" class="td-image-wrap" title="Na zona norte, operação de trânsito autua 134 e multa três homens por dirigir &#8220;Amarelinho&#8221; sem CNH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na zona norte, operação de trânsito autua 134 e multa três homens por dirigir &#8220;Amarelinho&#8221; sem CNH" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/50be0230-a973-417d-a13e-d9c5b5c2ac53-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/na-zona-norte-operacao-de-transito-autua-134-e-multa-tres-homens-por-dirigir-amarelinho-sem-cnh/" rel="bookmark" title="Na zona norte, operação de trânsito autua 134 e multa três homens por dirigir &#8220;Amarelinho&#8221; sem CNH">Na zona norte, operação de trânsito autua 134 e multa três homens por dirigir &#8220;Amarelinho&#8221; sem CNH</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/secretaria-de-saude-do-amazonas-articula-ampliacao-de-parceria-com-hospital-sirio-libanes/" rel="bookmark" class="td-image-wrap" title="Secretaria de Saúde do Amazonas articula ampliação de parceria com Hospital Sírio-Libanês"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretaria de Saúde do Amazonas articula ampliação de parceria com Hospital Sírio-Libanês" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/f2cba273-0482-402c-91e8-34b9ab1dca22-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/secretaria-de-saude-do-amazonas-articula-ampliacao-de-parceria-com-hospital-sirio-libanes/" rel="bookmark" title="Secretaria de Saúde do Amazonas articula ampliação de parceria com Hospital Sírio-Libanês">Secretaria de Saúde do Amazonas articula ampliação de parceria com Hospital Sírio-Libanês</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/sejusc-recebe-novo-lote-de-carteiras-da-pessoa-com-deficiencia-e-entrega-15-cadeiras-de-rodas/" rel="bookmark" class="td-image-wrap" title="Sejusc recebe novo lote de carteiras da Pessoa com Deficiência e entrega 15 cadeiras de rodas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sejusc recebe novo lote de carteiras da Pessoa com Deficiência e entrega 15 cadeiras de rodas" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/12/554f2c92-f7a3-4c92-a053-424d016dd896-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/sejusc-recebe-novo-lote-de-carteiras-da-pessoa-com-deficiencia-e-entrega-15-cadeiras-de-rodas/" rel="bookmark" title="Sejusc recebe novo lote de carteiras da Pessoa com Deficiência e entrega 15 cadeiras de rodas">Sejusc recebe novo lote de carteiras da Pessoa com Deficiência e entrega 15 cadeiras de rodas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fcf701eaf4ef" data-td_block_id="td_uid_3_5fcf701eaf4ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fcf701eaf4ef" data-td_block_id="td_uid_3_5fcf701eaf4ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/surfe-tatiana-weston-webb-avanca-para-quartas-de-final-do-maui-pro/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='30432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b9a3f3c3c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(130,36,227,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://acriticadehumaita.com.br/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5fe6ab63fbbb29de',m:'ebbfbaedeb4bafb97452af61e92345c28d9630c0-1607432428-1800-AQLUTxlpcBBd777Vv/K6dNZnakxpQ71v3QOoYN6YSRHciMFcFBgNnjdNZMwyet/RbQFC3nWe+uqbYpm1EEuZmI9pTGnKTYr4cIBSjkx027toL+p+xbPl+qndj5UlTpGS6e+UgC8EiodSmGxzL3oXlJ9d+puz6OafKF1Vq06mn9pnJ0xg45V5f1FDU/9XRN+JjO8YMYQRRKxZVB29Z73yvms=',s:[0x7c0d71591b,0x7ca20708b9],}})();</script></body>
</html>