<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg" />

<meta name="description" content="Atacante rubro-negro substituirá camisa 10 no duelo contra a Venezuela A seleção brasileira contará com o atacante Pedro, do Flamengo, nos próximos duelos" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Atacante rubro-negro substituirá camisa 10 no duelo contra a Venezuela A seleção brasileira contará com o atacante Pedro, do Flamengo, nos próximos duelos" />
<meta property="og:url" content="https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2020-11-07T11:54:18+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Ryan Vasquez">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","description":"Not\u00edcias da cidade de Humait\u00e1 - AM","potentialAction":[{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg","width":1170,"height":700},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/#webpage","url":"https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/","name":"Sele\u00e7\u00e3o: Tite convoca Pedro e mant\u00e9m Neymar na lista de relacionados - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/#primaryimage"},"datePublished":"2020-11-07T11:54:18+00:00","dateModified":"2020-11-07T11:54:18+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/d28ff675ebbf3f71892faf084443c8bc"},"description":"Atacante rubro-negro substituir\u00e1 camisa 10 no duelo contra a Venezuela A sele\u00e7\u00e3o brasileira contar\u00e1 com o atacante Pedro, do Flamengo, nos pr\u00f3ximos duelos","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/"]}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/d28ff675ebbf3f71892faf084443c8bc","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, \u00e9 um cantor e compositor que nasceu em Barcelona, \u200b\u200bAnzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humait\u00e1, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados" href="https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","nonce":"25c1006047","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/29487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=29487' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fselecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fselecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/",
                    "name": "Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-29487 single-format-standard cookies-not-set selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27434"><a href="#">+ Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fa68b09190db_rand td_block_template_1"><br>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [300, 50], [718, 119], [336, 280], [970, 250], [1, 1], [300, 250], [728, 90], [300, 600], [320, 50], [970, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-29487" class="post-29487 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-esporte" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-07T07:54:18+00:00">7 de novembro de 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fselecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sele%C3%A7%C3%A3o%3A+Tite+convoca+Pedro+e+mant%C3%A9m+Neymar+na+lista+de+relacionados&url=https%3A%2F%2Facriticadehumaita.com.br%2Fselecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg&description=Sele%C3%A7%C3%A3o%3A+Tite+convoca+Pedro+e+mant%C3%A9m+Neymar+na+lista+de+relacionados">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sele%C3%A7%C3%A3o%3A+Tite+convoca+Pedro+e+mant%C3%A9m+Neymar+na+lista+de+relacionados %0A%0A https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg" data-caption=""><img width="1170" height="700" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg 1170w, https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo-1024x613.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo-1068x639.jpg 1068w" sizes="(max-width: 1170px) 100vw, 1170px" alt="" title="pedro_atacante_flamengo" /></a></div>
<p><em>Atacante rubro-negro substituirá camisa 10 no duelo contra a Venezuela</em></p>
<p>A seleção brasileira contará com o atacante Pedro, do Flamengo, nos próximos duelos pelas Sul-Americanas da Copa do Mundo do Catar 2022. O jogador foi convocado pelo técnico Tite na manhã desta sexta-feira (6) para ocupar a vaga de Neymar no duelo contra a Venezuela na próxima sexta-feira (13) , no Estádio do Morumbi, em São Paulo (SP). O camisa 10 se recupera de uma lesão no adutor da coxa esquerda, sem condições de jogar. No entanto, Tite manteve Neymar na lista de relacionados, pois acredita que ele possa entrar em campo contra o Uruguai, no dia 17 de novembro, em Montevidéu.</p>
<p>Pedro, de 23 anos, vive uma ótima fase na temporada, com 20 gols em 36 jogos . O camisa 21 do Flamengo é o artilheiro do carioca no Campeonato Brasileiro &#8211; atrás apenas de Thiago Galhardo, do Internacional e Marinho, do Santos. Esta é a segunda vez que é convocado por Tite: em abril do ano passado, ele foi chamado mas se lesionou e foi substituído por Richarlison.</p>
<p>Quanto à permanência de Neymar na seleção, Tite levou em conta as expectativas do médico da seleção brasileira, Rodrigo Lasmar, de que a recuperação de Neymar evolua bem, de forma que seja possível entrar em campo no segundo jogo, no Estádio Centenário, na capital uruguaia.</p>
<p>&#8220;Tenho contato frequente com o médico do PSG e sabemos das condições físicas do Neymar desde o dia de sua lesão na Champions. Acreditamos que com uma semana intensiva de tratamento e com a estrutura do Centro de Excelência na Granja Comary temos a possibilidade de recuperação para o segundo jogo. Vamos acompanhar de perto sua evolução&#8221;, afirmou Lasmar.</p>
<p>A seleção brasileira lidera as Eliminatórias Sul-Americanas, com seis pontos e nove gols. Confira AQUI a tabela de classificação.</p>
<p>Fonte: Agencia Brasil</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5fa68b0919c85_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2020/10/4817154994946981174.gif"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fselecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sele%C3%A7%C3%A3o%3A+Tite+convoca+Pedro+e+mant%C3%A9m+Neymar+na+lista+de+relacionados&url=https%3A%2F%2Facriticadehumaita.com.br%2Fselecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg&description=Sele%C3%A7%C3%A3o%3A+Tite+convoca+Pedro+e+mant%C3%A9m+Neymar+na+lista+de+relacionados">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sele%C3%A7%C3%A3o%3A+Tite+convoca+Pedro+e+mant%C3%A9m+Neymar+na+lista+de+relacionados %0A%0A https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/ryan/">Ryan Vasquez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ryan Vasquez"></span><meta itemprop="datePublished" content="2020-11-07T07:54:18+00:00"><meta itemprop="dateModified" content="2020-11-07T07:54:18-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="Seleção: Tite convoca Pedro e mantém Neymar na lista de relacionados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/pedro_atacante_flamengo.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="700"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5fa68b091a03e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5fa68b091a03e"><script>var block_td_uid_3_5fa68b091a03e = new tdBlock();
block_td_uid_3_5fa68b091a03e.id = "td_uid_3_5fa68b091a03e";
block_td_uid_3_5fa68b091a03e.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fa68b091a03e_rand","td_column_number":3,"live_filter_cur_post_id":29487,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fa68b091a03e_rand","tdc_css_class_style":"td_uid_3_5fa68b091a03e_rand_style"}';
block_td_uid_3_5fa68b091a03e.td_column_number = "3";
block_td_uid_3_5fa68b091a03e.block_type = "td_block_related_posts";
block_td_uid_3_5fa68b091a03e.post_count = "12";
block_td_uid_3_5fa68b091a03e.found_posts = "4713";
block_td_uid_3_5fa68b091a03e.header_color = "";
block_td_uid_3_5fa68b091a03e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fa68b091a03e.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_3_5fa68b091a03e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fa68b091ecc8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fa68b091a03e" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5fa68b091ecd0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fa68b091a03e" href="#">Mais do autor</a></h4><div id=td_uid_3_5fa68b091a03e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/campanha-alo-turista-estimula-a-contratacao-de-prestadores-legalizados/" rel="bookmark" class="td-image-wrap" title="Campanha ‘Alô, turista!’ estimula a contratação de prestadores legalizados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha ‘Alô, turista!’ estimula a contratação de prestadores legalizados" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/e83eb269-e420-4393-8524-a0f76c061fe0-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/campanha-alo-turista-estimula-a-contratacao-de-prestadores-legalizados/" rel="bookmark" title="Campanha ‘Alô, turista!’ estimula a contratação de prestadores legalizados">Campanha ‘Alô, turista!’ estimula a contratação de prestadores legalizados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/espacos-culturais-oferecem-programacao-gratuita-no-fim-de-semana/" rel="bookmark" class="td-image-wrap" title="Espaços culturais oferecem programação gratuita no fim de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Espaços culturais oferecem programação gratuita no fim de semana" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/db6300e7-dd23-4451-90ac-b94a03d761a1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/espacos-culturais-oferecem-programacao-gratuita-no-fim-de-semana/" rel="bookmark" title="Espaços culturais oferecem programação gratuita no fim de semana">Espaços culturais oferecem programação gratuita no fim de semana</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/prazo-para-inscricao-do-vestibular-e-sis-uea-2020-acesso-2021-termina-na-segunda-09-11/" rel="bookmark" class="td-image-wrap" title="Prazo para inscrição do Vestibular e SIS UEA 2020, acesso 2021, termina na segunda (09/11)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prazo para inscrição do Vestibular e SIS UEA 2020, acesso 2021, termina na segunda (09/11)" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/UEA-humaita-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/prazo-para-inscricao-do-vestibular-e-sis-uea-2020-acesso-2021-termina-na-segunda-09-11/" rel="bookmark" title="Prazo para inscrição do Vestibular e SIS UEA 2020, acesso 2021, termina na segunda (09/11)">Prazo para inscrição do Vestibular e SIS UEA 2020, acesso 2021, termina na segunda (09/11)</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/dia-nacional-da-cultura-e-celebrado-com-projetos-de-incentivo-ao-setor-na-assembleia-do-amazonas/" rel="bookmark" class="td-image-wrap" title="Dia Nacional da Cultura é celebrado com projetos de incentivo ao setor na Assembleia do Amazonas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dia Nacional da Cultura é celebrado com projetos de incentivo ao setor na Assembleia do Amazonas" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/IMG-20201106-WA0026-696x464-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/dia-nacional-da-cultura-e-celebrado-com-projetos-de-incentivo-ao-setor-na-assembleia-do-amazonas/" rel="bookmark" title="Dia Nacional da Cultura é celebrado com projetos de incentivo ao setor na Assembleia do Amazonas">Dia Nacional da Cultura é celebrado com projetos de incentivo ao setor na Assembleia do Amazonas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/david-quer-pagar-o-melhor-salario-do-brasil-para-os-professores/" rel="bookmark" class="td-image-wrap" title="David quer pagar o melhor salário do Brasil para os professores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="David quer pagar o melhor salário do Brasil para os professores" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/8ec14588-bda5-4f0d-90e5-6768f4fb1117-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/david-quer-pagar-o-melhor-salario-do-brasil-para-os-professores/" rel="bookmark" title="David quer pagar o melhor salário do Brasil para os professores">David quer pagar o melhor salário do Brasil para os professores</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ses-am-apresenta-a-comissao-de-saude-da-aleam-plano-de-desospitalizacao/" rel="bookmark" class="td-image-wrap" title="SES-AM apresenta à Comissão de Saúde da Aleam plano de desospitalização"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SES-AM apresenta à Comissão de Saúde da Aleam plano de desospitalização" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/ee2da4b0-a4dd-44a1-8b18-d03d6f6d5b4b-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ses-am-apresenta-a-comissao-de-saude-da-aleam-plano-de-desospitalizacao/" rel="bookmark" title="SES-AM apresenta à Comissão de Saúde da Aleam plano de desospitalização">SES-AM apresenta à Comissão de Saúde da Aleam plano de desospitalização</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/presidente-eleito-na-bolivia-luis-arce-sofre-atentado-a-dinamite/" rel="bookmark" class="td-image-wrap" title="Presidente eleito na Bolívia, Luis Arce, sofre atentado a dinamite"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente eleito na Bolívia, Luis Arce, sofre atentado a dinamite" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/Sem-titulo-2020-11-06T073835.418-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/presidente-eleito-na-bolivia-luis-arce-sofre-atentado-a-dinamite/" rel="bookmark" title="Presidente eleito na Bolívia, Luis Arce, sofre atentado a dinamite">Presidente eleito na Bolívia, Luis Arce, sofre atentado a dinamite</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/caso-mariana-ferrer-deputadas-apresentam-projeto-para-tornar-crime-a-violencia-institucional/" rel="bookmark" class="td-image-wrap" title="Caso Mariana Ferrer: deputadas apresentam projeto para tornar crime a &#8216;violência institucional&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caso Mariana Ferrer: deputadas apresentam projeto para tornar crime a &#8216;violência institucional&#8217;" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/ferrer-850x560-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/caso-mariana-ferrer-deputadas-apresentam-projeto-para-tornar-crime-a-violencia-institucional/" rel="bookmark" title="Caso Mariana Ferrer: deputadas apresentam projeto para tornar crime a &#8216;violência institucional&#8217;">Caso Mariana Ferrer: deputadas apresentam projeto para tornar crime a &#8216;violência institucional&#8217;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/em-presidente-figueiredo-agricultores-da-feira-da-ads-assinam-contratos-de-financiamento-da-afeam/" rel="bookmark" class="td-image-wrap" title="Em Presidente Figueiredo, agricultores da feira da ADS assinam contratos de financiamento da Afeam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Presidente Figueiredo, agricultores da feira da ADS assinam contratos de financiamento da Afeam" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/bdc1ffae-9507-4e57-98e1-e0a8d343d0f3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/em-presidente-figueiredo-agricultores-da-feira-da-ads-assinam-contratos-de-financiamento-da-afeam/" rel="bookmark" title="Em Presidente Figueiredo, agricultores da feira da ADS assinam contratos de financiamento da Afeam">Em Presidente Figueiredo, agricultores da feira da ADS assinam contratos de financiamento da Afeam</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/gasolina-comum-tem-media-de-preco-de-r-371-em-manaus-aponta-pesquisa-do-procon-am/" rel="bookmark" class="td-image-wrap" title="Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/513bb88f-f282-45b4-b228-56eb57c8b82c-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/gasolina-comum-tem-media-de-preco-de-r-371-em-manaus-aponta-pesquisa-do-procon-am/" rel="bookmark" title="Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM">Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-vice-presidente-mourao-e-comitiva-visitam-fazenda-modelo-em-iranduba/" rel="bookmark" class="td-image-wrap" title="Governador Wilson Lima, vice-presidente Mourão e comitiva visitam fazenda-modelo em Iranduba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governador Wilson Lima, vice-presidente Mourão e comitiva visitam fazenda-modelo em Iranduba" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/e94512fe-b514-4882-8aa4-81201abf1de4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-vice-presidente-mourao-e-comitiva-visitam-fazenda-modelo-em-iranduba/" rel="bookmark" title="Governador Wilson Lima, vice-presidente Mourão e comitiva visitam fazenda-modelo em Iranduba">Governador Wilson Lima, vice-presidente Mourão e comitiva visitam fazenda-modelo em Iranduba</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-divulga-novo-calendario-para-recadastramento-obrigatorio-de-servidores-estaduais/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas divulga novo calendário para recadastramento obrigatório de servidores estaduais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Amazonas divulga novo calendário para recadastramento obrigatório de servidores estaduais" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/11/7982cb5a-0c5d-4aad-964c-b6fc94104a96-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-divulga-novo-calendario-para-recadastramento-obrigatorio-de-servidores-estaduais/" rel="bookmark" title="Governo do Amazonas divulga novo calendário para recadastramento obrigatório de servidores estaduais">Governo do Amazonas divulga novo calendário para recadastramento obrigatório de servidores estaduais</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fa68b091a03e" data-td_block_id="td_uid_3_5fa68b091a03e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fa68b091a03e" data-td_block_id="td_uid_3_5fa68b091a03e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/selecao-tite-convoca-pedro-e-mantem-neymar-na-lista-de-relacionados/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='29487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bd4660e8d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(130,36,227,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://acriticadehumaita.com.br/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

</body>
</html>