<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT, OAB, Aleam e Sinteam - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg" />

<meta name="description" content="Quarta reunião foi realizada virtualmente, visto que órgãos convidados não estão participando de encontros presenciais A Secretaria de Estado de Educação" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT, OAB, Aleam e Sinteam - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Quarta reunião foi realizada virtualmente, visto que órgãos convidados não estão participando de encontros presenciais A Secretaria de Estado de Educação" />
<meta property="og:url" content="https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2020-09-09T21:57:52+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="566" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","description":"Not\u00edcias da cidade de Humait\u00e1 - AM","potentialAction":[{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg","width":722,"height":566},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/#webpage","url":"https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/","name":"Secretaria de Educa\u00e7\u00e3o apresenta estrat\u00e9gias adotadas para aulas presenciais ao MPE, MPT, OAB, Aleam e Sinteam - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/#primaryimage"},"datePublished":"2020-09-09T21:57:52+00:00","dateModified":"2020-09-09T21:57:52+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/d28ff675ebbf3f71892faf084443c8bc"},"description":"Quarta reuni\u00e3o foi realizada virtualmente, visto que \u00f3rg\u00e3os convidados n\u00e3o est\u00e3o participando de encontros presenciais A Secretaria de Estado de Educa\u00e7\u00e3o","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/"]}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/d28ff675ebbf3f71892faf084443c8bc","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, \u00e9 um cantor e compositor que nasceu em Barcelona, \u200b\u200bAnzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humait\u00e1, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT, OAB, Aleam e Sinteam" href="https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/27505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=27505' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fsecretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fsecretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/",
                    "name": "Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT,..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-27505 single-format-standard secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27434"><a href="#">+ Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f59ac42705d4_rand td_block_template_1"><br>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [300, 50], [718, 119], [336, 280], [970, 250], [1, 1], [300, 250], [728, 90], [300, 600], [320, 50], [970, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT,...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-27505" class="post-27505 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-capa category-educacao" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT, OAB, Aleam e Sinteam</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-09T17:57:52+00:00">9 de setembro de 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fsecretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Secretaria+de+Educa%C3%A7%C3%A3o+apresenta+estrat%C3%A9gias+adotadas+para+aulas+presenciais+ao+MPE%2C+MPT%2C+OAB%2C+Aleam+e+Sinteam&url=https%3A%2F%2Facriticadehumaita.com.br%2Fsecretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg&description=Secretaria+de+Educa%C3%A7%C3%A3o+apresenta+estrat%C3%A9gias+adotadas+para+aulas+presenciais+ao+MPE%2C+MPT%2C+OAB%2C+Aleam+e+Sinteam">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Secretaria+de+Educa%C3%A7%C3%A3o+apresenta+estrat%C3%A9gias+adotadas+para+aulas+presenciais+ao+MPE%2C+MPT%2C+OAB%2C+Aleam+e+Sinteam %0A%0A https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg" data-caption=""><img width="722" height="566" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg" alt="" title="6544d534-7925-4bda-804d-7c8bb69d52f2" /></a></div>
<p><em>Quarta reunião foi realizada virtualmente, visto que órgãos convidados não estão participando de encontros presenciais</em></p>
<p>A Secretaria de Estado de Educação e Desporto reuniu, na tarde desta quarta-feira (09/08), com o Sindicato dos Trabalhadores em Educação do Estado do Amazonas (Sinteam), atendendo, pela quarta vez em menos de dois meses, a solicitação da entidade para tratar da manutenção das aulas presenciais. Participaram da reunião os Ministérios Públicos Estadual (MPE-AM) e do Trabalho no Amazonas (MPT-AM), a Ordem dos Advogados do Brasil no Amazonas (OAB-AM) e a Comissão de Educação da Assembleia Legislativa do Amazonas.</p>
<p>A reunião foi realizada via aplicativo porque o MPE-AM não está participando de reuniões presenciais. Este foi o quarto encontro da Secretaria e sindicato nos últimos 45 dias.</p>
<p>A primeira reunião foi no dia 21 de julho, quando foram informadas as medidas e protocolos de saúde do Plano de Retorno às Atividades Presenciais, na sede da pasta. No dia 21 de agosto, a Secretaria de Educação participou de um encontro remoto com MPT, MPE-AM e membros dos sindicatos. No dia 25 de agosto, por meio da Comissão de Educação da Aleam, foi realizada uma Audiência Pública remota com os sindicalistas.</p>
<p>Dentre os pontos discutidos estão a manutenção das aulas presenciais, a testagem para Covid-19 de todos os professores, a conscientização dos alunos quanto aos cuidados no ambiente escolar e a adaptação do calendário escolar. O secretário de Educação, em exercício, Luis Fabian Barbosa, disse que se mantém aberto aos diálogos com os sindicatos e associações representantes dos profissionais da educação.</p>
<p>“Nunca antes houve tantos diálogos com órgãos de controle e fiscalização. Esse retorno é um fato que se impõe, mas não é uma decisão da educação, é uma necessidade da sociedade. Só retornamos quando 100% das escolas de Ensino Médio estavam adequadas. Se nós temos a garantia das aulas presenciais pelo órgãos judiciários, dos órgãos de vigilância em saúde, não temos razão para recuar”, afirmou Barbosa.</p>
<p>Fiscalização &#8211; A promotora Delisa Ferreira, do MPE-AM e a deputada estadual Therezinha Ruiz, presidente da Comissão de Educação da Aleam, ressaltaram que todas as atividades realizadas pela Secretaria de Educação estão sendo acompanhadas pelos órgãos e, quando encontradas possíveis irregularidades, são solicitados esclarecimentos da Secretaria de Educação, que tem respondido a todas as solicitações.</p>
<p>“A Educação é o caminho para o progresso. É nisso que eu acredito e é o que estamos tentando trazer para nossos estudantes, porque acredito que temos muitos professores responsáveis e que não vão deixar a educação entrar em um buraco negro, como citam alguns estudiosos”, frisou Ruiz.</p>
<p>A reunião durou cerca de 2h30 e os participantes puderam discutir os pontos levantados pelo sindicato e pelos órgãos de fiscalização. O secretário em exercício se comprometeu em continuar com os diálogos e com a transparência já exercida desde o início de sua gestão e sanar quaisquer falhas em protocolos de saúde que sejam apresentadas à pasta pelos sindicatos.</p>
<p>Informações &#8211; Durante a reunião, a Secretaria de Educação apresentou dados corretos sobre testagem e afastamento de profissionais, que eram duas das pautas do sindicato. Entre os servidores afastados do grupo de risco, a Secretaria apresentou números de mais de 1,5 mil profissionais da educação resguardados.</p>
<p>Mais de 5.154 servidores da educação da rede pública estadual, que atuam no Ensino Médio, para Covid-19, entre 18 de agosto e 9 de setembro. Segundo os dados do relatório do órgão responsável pelas testagens e monitoramento do novo coronavírus no estado, 94,1% tiveram resultado negativo ou positivo com presença de anticorpos. Esse número representa 4.849 dos testes realizados.</p>
<p>Do total dos números positivos, 305 foram de infecção recente (IgM). Ou seja, somente 5,9% estavam no período de transmissão ativa da doença.<br />
Entre os casos de IgG, que indicam a contaminação antiga, foram identificados 1.465 casos.</p>
<p>Os números indicam que, dos casos notificados como IgG, a provável infecção do vírus se deu por meio de transmissão comunitária, possivelmente entre os meses de abril, maio e junho, no auge da pandemia em Manaus, no período de recesso escolar.</p>
<p>Fotos: Divulgação/Seduc.<br />
Mais informações: Assessoria de Comunicação da Secretaria de Estado de Educação e Desporto: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f46425f5d4a415c4e6f5c4a4b5a4c01414a5b01">[email&#160;protected]</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5f59ac42710bd_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/NOVA-MIDIA.jpeg"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fsecretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Secretaria+de+Educa%C3%A7%C3%A3o+apresenta+estrat%C3%A9gias+adotadas+para+aulas+presenciais+ao+MPE%2C+MPT%2C+OAB%2C+Aleam+e+Sinteam&url=https%3A%2F%2Facriticadehumaita.com.br%2Fsecretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg&description=Secretaria+de+Educa%C3%A7%C3%A3o+apresenta+estrat%C3%A9gias+adotadas+para+aulas+presenciais+ao+MPE%2C+MPT%2C+OAB%2C+Aleam+e+Sinteam">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Secretaria+de+Educa%C3%A7%C3%A3o+apresenta+estrat%C3%A9gias+adotadas+para+aulas+presenciais+ao+MPE%2C+MPT%2C+OAB%2C+Aleam+e+Sinteam %0A%0A https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/ryan/">Ryan Vasquez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ryan Vasquez"></span><meta itemprop="datePublished" content="2020-09-09T17:57:52+00:00"><meta itemprop="dateModified" content="2020-09-09T17:57:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="Secretaria de Educação apresenta estratégias adotadas para aulas presenciais ao MPE, MPT, OAB, Aleam e Sinteam"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/6544d534-7925-4bda-804d-7c8bb69d52f2.jpg"><meta itemprop="width" content="722"><meta itemprop="height" content="566"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5f59ac42714df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f59ac42714df"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5f59ac42714df = new tdBlock();
block_td_uid_3_5f59ac42714df.id = "td_uid_3_5f59ac42714df";
block_td_uid_3_5f59ac42714df.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f59ac42714df_rand","td_column_number":3,"live_filter_cur_post_id":27505,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f59ac42714df_rand","tdc_css_class_style":"td_uid_3_5f59ac42714df_rand_style"}';
block_td_uid_3_5f59ac42714df.td_column_number = "3";
block_td_uid_3_5f59ac42714df.block_type = "td_block_related_posts";
block_td_uid_3_5f59ac42714df.post_count = "12";
block_td_uid_3_5f59ac42714df.found_posts = "4479";
block_td_uid_3_5f59ac42714df.header_color = "";
block_td_uid_3_5f59ac42714df.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f59ac42714df.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_3_5f59ac42714df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f59ac4276099" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f59ac42714df" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5f59ac42760a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f59ac42714df" href="#">Mais do autor</a></h4><div id=td_uid_3_5f59ac42714df class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/hemoam-registra-crescimento-de-33-em-casos-de-cancer-infantojuvenil-em-2020/" rel="bookmark" class="td-image-wrap" title="Hemoam registra crescimento de 33% em casos de câncer infantojuvenil em 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hemoam registra crescimento de 33% em casos de câncer infantojuvenil em 2020" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/40673c90-b5cc-49f1-bcd7-bf89748b3ed8-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/hemoam-registra-crescimento-de-33-em-casos-de-cancer-infantojuvenil-em-2020/" rel="bookmark" title="Hemoam registra crescimento de 33% em casos de câncer infantojuvenil em 2020">Hemoam registra crescimento de 33% em casos de câncer infantojuvenil em 2020</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/pm-prende-nove-pessoas-e-retira-de-circulacao-seis-armas-de-fogo-nas-ultimas-24-horas/" rel="bookmark" class="td-image-wrap" title="PM prende nove pessoas e retira de circulação seis armas de fogo nas últimas 24 horas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PM prende nove pessoas e retira de circulação seis armas de fogo nas últimas 24 horas" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/db51a151-eaf0-4068-85e8-2355b678c35f-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/pm-prende-nove-pessoas-e-retira-de-circulacao-seis-armas-de-fogo-nas-ultimas-24-horas/" rel="bookmark" title="PM prende nove pessoas e retira de circulação seis armas de fogo nas últimas 24 horas">PM prende nove pessoas e retira de circulação seis armas de fogo nas últimas 24 horas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/nao-e-normal-arroz-e-oleo-com-precos-nas-alturas-acendem-alerta-em-ms/" rel="bookmark" class="td-image-wrap" title="‘Não é normal’: Arroz e óleo com preços nas alturas acendem alerta em MS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Não é normal’: Arroz e óleo com preços nas alturas acendem alerta em MS" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/preco_abusivo_capa-450x300-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/nao-e-normal-arroz-e-oleo-com-precos-nas-alturas-acendem-alerta-em-ms/" rel="bookmark" title="‘Não é normal’: Arroz e óleo com preços nas alturas acendem alerta em MS">‘Não é normal’: Arroz e óleo com preços nas alturas acendem alerta em MS</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/tres-caminhoes-boiadeiros-sao-presos-pela-prf-na-br-319/" rel="bookmark" class="td-image-wrap" title="TRES CAMINHÕES BOIADEIROS SAO PRESOS PELA PRF NA BR 319"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TRES CAMINHÕES BOIADEIROS SAO PRESOS PELA PRF NA BR 319" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/06a2abda-d773-482a-ac07-edc4f652ad03-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/tres-caminhoes-boiadeiros-sao-presos-pela-prf-na-br-319/" rel="bookmark" title="TRES CAMINHÕES BOIADEIROS SAO PRESOS PELA PRF NA BR 319">TRES CAMINHÕES BOIADEIROS SAO PRESOS PELA PRF NA BR 319</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/defensoria-constata-inadequacoes-e-falta-de-itens-basicos-em-escolas-do-ensino-infantil-e-fundamental-em-manaus/" rel="bookmark" class="td-image-wrap" title="Defensoria constata inadequações e falta de itens básicos em escolas do ensino infantil e fundamental, em Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Defensoria constata inadequações e falta de itens básicos em escolas do ensino infantil e fundamental, em Manaus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/fc77f8d9-a387-4671-9661-8b69bcccdf86-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/defensoria-constata-inadequacoes-e-falta-de-itens-basicos-em-escolas-do-ensino-infantil-e-fundamental-em-manaus/" rel="bookmark" title="Defensoria constata inadequações e falta de itens básicos em escolas do ensino infantil e fundamental, em Manaus">Defensoria constata inadequações e falta de itens básicos em escolas do ensino infantil e fundamental, em Manaus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/seap-inaugura-canil-e-entrega-certificados-de-conclusao-de-cursos-para-internos-da-upp/" rel="bookmark" class="td-image-wrap" title="Seap inaugura canil e entrega certificados de conclusão de cursos para internos da UPP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seap inaugura canil e entrega certificados de conclusão de cursos para internos da UPP" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/4dd19924-6562-4a41-af94-b35b383ecc13-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/seap-inaugura-canil-e-entrega-certificados-de-conclusao-de-cursos-para-internos-da-upp/" rel="bookmark" title="Seap inaugura canil e entrega certificados de conclusão de cursos para internos da UPP">Seap inaugura canil e entrega certificados de conclusão de cursos para internos da UPP</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/operacao-amazonia-em-humaita/" rel="bookmark" class="td-image-wrap" title="OPERAÇÃO AMAZONIA EM HUMAITÁ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OPERAÇÃO AMAZONIA EM HUMAITÁ" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/27b6fedd-d488-44e4-aa0b-e4b17aae6dfc-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/operacao-amazonia-em-humaita/" rel="bookmark" title="OPERAÇÃO AMAZONIA EM HUMAITÁ">OPERAÇÃO AMAZONIA EM HUMAITÁ</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/27453-2/" rel="bookmark" class="td-image-wrap" title="TSE LANÇA REGRAS PARA ELEIÇÕES 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TSE LANÇA REGRAS PARA ELEIÇÕES 2020" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/eleicao-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/27453-2/" rel="bookmark" title="TSE LANÇA REGRAS PARA ELEIÇÕES 2020">TSE LANÇA REGRAS PARA ELEIÇÕES 2020</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/nota-de-pesar-lourival-domingos-lopes-o-becao/" rel="bookmark" class="td-image-wrap" title="Nota de pesar: Lourival Domingos Lopes o ´Becão´"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota de pesar: Lourival Domingos Lopes o ´Becão´" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/rff-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/nota-de-pesar-lourival-domingos-lopes-o-becao/" rel="bookmark" title="Nota de pesar: Lourival Domingos Lopes o ´Becão´">Nota de pesar: Lourival Domingos Lopes o ´Becão´</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/secretaria-de-educacao-tem-mais-de-mil-vagas-disponiveis-para-teste-de-covid-19-ate-a-sexta-feira-11-09/" rel="bookmark" class="td-image-wrap" title="Secretaria de Educação tem mais de mil vagas disponíveis para teste de Covid-19 até a sexta-feira (11/09)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretaria de Educação tem mais de mil vagas disponíveis para teste de Covid-19 até a sexta-feira (11/09)" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/4cd5dc4b-2428-4f62-926f-ad87a946a3c0-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/secretaria-de-educacao-tem-mais-de-mil-vagas-disponiveis-para-teste-de-covid-19-ate-a-sexta-feira-11-09/" rel="bookmark" title="Secretaria de Educação tem mais de mil vagas disponíveis para teste de Covid-19 até a sexta-feira (11/09)">Secretaria de Educação tem mais de mil vagas disponíveis para teste de Covid-19 até a sexta-feira (11/09)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/procon-am-oficializa-uso-de-documento-eletronico-para-contato-com-empresas-alvo-de-reclamacoes/" rel="bookmark" class="td-image-wrap" title="Procon-AM oficializa uso de documento eletrônico para contato com empresas alvo de reclamações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Procon-AM oficializa uso de documento eletrônico para contato com empresas alvo de reclamações" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/806529442_162185-696x464-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/procon-am-oficializa-uso-de-documento-eletronico-para-contato-com-empresas-alvo-de-reclamacoes/" rel="bookmark" title="Procon-AM oficializa uso de documento eletrônico para contato com empresas alvo de reclamações">Procon-AM oficializa uso de documento eletrônico para contato com empresas alvo de reclamações</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/base-arpao-detem-quatro-mulheres-com-drogas-escondidas-em-potes-de-creme-de-cabelo/" rel="bookmark" class="td-image-wrap" title="Base Arpão detém quatro mulheres com drogas escondidas em potes de creme de cabelo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Base Arpão detém quatro mulheres com drogas escondidas em potes de creme de cabelo" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/09/0b4110c2-d9a3-419a-b6f5-5ce5c3e90264-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/base-arpao-detem-quatro-mulheres-com-drogas-escondidas-em-potes-de-creme-de-cabelo/" rel="bookmark" title="Base Arpão detém quatro mulheres com drogas escondidas em potes de creme de cabelo">Base Arpão detém quatro mulheres com drogas escondidas em potes de creme de cabelo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f59ac42714df" data-td_block_id="td_uid_3_5f59ac42714df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f59ac42714df" data-td_block_id="td_uid_3_5f59ac42714df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/secretaria-de-educacao-apresenta-estrategias-adotadas-para-aulas-presenciais-ao-mpe-mpt-oab-aleam-e-sinteam/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='27505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba2712e97d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>