<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<script data-ad-client="ca-pub-2882100866175389" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-82222721-1');
</script>
<title>PRF registra queda de 21% em acidentes graves durante o feriado - A Crítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<meta property="og:site_name" content="A Crítica De Humaitá">
<meta property="og:title" content="A Crítica De Humaitá">
<meta property="og:description" content="Noticias do sul do amazonas.">
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/01/LOGO-CANTO_00100-1024x576.png">
<meta property="og:url" content="http://www.acriticadehumaita.com.br/">
<meta name="description" content="Noticias do sul do amazonas.">
<meta name="keywords" content="a critica de, Humaita, AM, chaguinha, noticias, do amazonas, acriticadehumaita, de hoje">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@acriticahta">
<meta name="twitter:site:id" content="718262487116881922">
<meta name="twitter:creator" content="@acriticahta">
<meta name="twitter:url" content="https://www.acriticadehumaita.com.br/">
<meta name="twitter:creator:id" content="718262487116881922">
<meta name="twitter:title" content="A Crítica De Humaitá">
<meta name="twitter:description" content="Noticias do sul do amazonas">
<meta name="twitter:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/01/LOGO-CANTO_00100-1024x576.png">
<meta content="A Crítica De Humaitá">
<meta content="Noticias do sul do amazonas">
<script type="application/ld+json">
  {
    "@context":"http://schema.org",
    "type":"WebPage",
    "name":"A Crítica De Humaitá",
    "description":"Noticias do sul do Amazonas",
    "url":"https://acriticadehumaita.com.br/",
    "image":"https://acriticadehumaita.com.br/wp-content/uploads/2021/01/LOGO-CANTO_00100-1024x576.png"
  }
</script><script data-schema="Organization" type="application/ld+json">
  {
    "@type":"Organization",
    "@context":"http://schema.org",
    "name": "A Crítica De Humaitá",
    "url": "https://acriticadehumaita.com.br/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://acriticadehumaita.com.br/wp-content/uploads/2021/01/LOGO-CANTO_00100-1024x576.png",
      "width": "150",
      "height": "85"
    }
  }
</script>
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg" />

<meta name="description" content="Acidentes resultaram em 86 mortes A Polícia Rodoviária Federal (PRF) divulgou hoje (13) os números da Operação Nossa Senhora Aparecida, realizada todos os" />
<link rel="canonical" href="https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PRF registra queda de 21% em acidentes graves durante o feriado - A Crítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Acidentes resultaram em 86 mortes A Polícia Rodoviária Federal (PRF) divulgou hoje (13) os números da Operação Nossa Senhora Aparecida, realizada todos os" />
<meta property="og:url" content="https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/" />
<meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2021-10-13T17:33:00+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ryan Vasquez" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; PRF registra queda de 21% em acidentes graves durante o feriado" href="https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["acriticadehumaita.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-82222721-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/39266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=39266' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fprf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fprf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ce8212df3f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://acriticadehumaita.com.br/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";var n=250,t={laziness:1,onLoad:!1},o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},r=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},a=[],i=[],s=[],d=function(){if(!a.length)return!0;var e=window.pageYOffset,n=window.innerHeight;a.forEach(function(t){var o,r,d=(o=t,r=o.getBoundingClientRect(),{top:r.top+document.body.scrollTop,left:r.left+document.body.scrollLeft}).top,f=t._adsenseLoaderData.options.laziness+1;if(d-e>n*f||e-d-t.offsetHeight-n*f>0)return!0;a=u(a,t),t._adsenseLoaderData.width=c(t),function(e,n){e.classList?e.classList.add(n):e.className+=" "+n}(t.querySelector("ins"),"adsbygoogle"),i.push(t),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe")&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(t):s.push(t)})},c=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},u=function(e,n){return e.filter(function(e){return e!==n})},f=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(a=u(a,e),i=u(i,e),s=u(i,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};function l(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=o(t,n),[].forEach.call(e,function(e){e=f(e,n),a.push(e)}),this.elements=e,d()}return window.addEventListener("scroll",r(n,d)),window.addEventListener("resize",r(n,d)),window.addEventListener("resize",r(n,function(){if(!i.length)return!0;var e=!1;i.forEach(function(n){n.querySelector("ins").classList.contains("adsbygoogle")||n._adsenseLoaderData.width==c(n)||(e=!0,i=u(i,n),n.innerHTML=n._adsenseLoaderData.originalHTML,a.push(n))}),e&&d()})),l.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(n=e.throttle)},l});</script>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/amp/">

<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/",
                    "name": "PRF registra queda de 21% em acidentes graves durante o feriado"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[320, 50], [300, 75], [970, 250], [336, 280], [718, 119], [300, 600], [300, 50], [716, 119], [1, 1], [300, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621892234933-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/2acriticadehumaitaB', [[300, 50], [300, 600], [300, 250], [970, 250], [718, 119], [336, 280], [728, 90], [300, 75], [716, 119], [320, 50], [970, 90], [1, 1]], 'div-gpt-ad-1621892266039-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-39266 single-format-standard prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27434"><a href="#">+ Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
</ul>
</li>
<li id="menu-item-36700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36700"><a href="https://acriticadehumaita.com.br/digital-influercer/">Digital Influercer</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/CCCC.png" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">A Crítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/CCCC.png" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36700"><a href="https://acriticadehumaita.com.br/digital-influercer/">Digital Influercer</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_616859bc35638_rand td_block_template_1">
<br>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [300, 50], [718, 119], [336, 280], [970, 250], [1, 1], [300, 250], [728, 90], [300, 600], [320, 50], [970, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PRF registra queda de 21% em acidentes graves durante o feriado</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-39266" class="post-39266 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-nacional category-policia">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">PRF registra queda de 21% em acidentes graves durante o feriado</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-13T13:33:00+00:00">13 de outubro de 2021</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fprf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PRF+registra+queda+de+21%25+em+acidentes+graves+durante+o+feriado&url=https%3A%2F%2Facriticadehumaita.com.br%2Fprf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado%2F&via=A+Cr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg&description=PRF+registra+queda+de+21%25+em+acidentes+graves+durante+o+feriado">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PRF+registra+queda+de+21%25+em+acidentes+graves+durante+o+feriado %0A%0A https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg" data-caption=""><img width="1170" height="700" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg 1170w, https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o-1024x613.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o-1068x639.jpg 1068w" sizes="(max-width: 1170px) 100vw, 1170px" alt="" title="50935863206_5065f20537_o" /></a></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1621892266039-0' style='min-width: 300px; min-height: 50px;' align='center'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621892266039-0'); });
  </script>
</div>
<br></div>
<h5><em><strong>Acidentes resultaram em 86 mortes</strong></em></h5>
<p>A Polícia Rodoviária Federal (PRF) divulgou hoje (13) os números da Operação Nossa Senhora Aparecida, realizada todos os anos no feriado prolongado da padroeira do Brasil.</p>
<p>Foram registrados, em cinco dias de operação, 260 acidentes graves nas rodovias federais de todo o país, queda de 21,7% em relação ao ano passado. Ainda assim, os acidentes resultaram em 86 mortes, 4,5% abaixo do que em 2020, quando foram registradas 90 mortes.</p>
<p>No geral, foram 1.038 acidentes este ano, 14% a menos que em 2020. “Por mais que tenha havido um incremento no número de veículos em relação a 2020, a fiscalização conseguiu surtir efeito”, disse o inspetor Djairlon Henrique Moura, diretor de Operações da PRF. “Embora não haja o que comemorar, em virtude dos 86 mortos”, acrescentou.</p>
<p>Ao menos um desses acidentes com mortos ocorreu perto da basílica de Nossa Senhora Aparecida, em Aparecida (SP), mas a PRF não confirma a relação dessa ocorrência com a peregrinação de romeiros.</p>
<p>A maior parte das mortes (27), como costuma ocorrer, deu-se em decorrência de colisões frontais, muitas das quais ocasionadas por ultrapassagens em faixa contínua, o tipo mais comum de infração nas estradas. Neste ano, foram mais de 5.700 flagrantes da irregularidade.</p>

<div class="quads-location quads-ad31667" id="quads-ad31667" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="quads-31667-place" class="quads-ll">

<ins style="display:block" data-ad-client="ca-pub-2882100866175389" data-ad-slot="6563305089" data-ad-format="auto" data-full-width-responsive="true"><span>Loading...</span></ins></div>
<script>
     instant= new adsenseLoader( '#quads-31667-place', {
                    onLoad: function( ad ){
                        if (ad.classList.contains("quads-ll")) {
                            ad.classList.remove("quads-ll");
                        }
                      }   
                    });
</script>
</div>
<p>Neste ano, o feriado de Dia das Crianças, ontem (12), terminou com 1.230 feridos em acidentes nas rodovias federais, 15,4% a menos do que em 2020.</p>
<h2><strong>Crimes</strong></h2>
<p>Em relação ao combate à criminalidade, a PRF registrou um aumento significativo na apreensão de cocaína. Nos cinco dias de operação, foram apreendidos 770 kg, mais de 300% do que em 2020 (200 kg).</p>
<p>As apreensões de maconha, por outro lado, caíram abruptamente, de 5.390 kg no ano passado para 653 kg este ano. Foram apreendidas também 35 armas e 769 munições.</p>
<p>Ao todo, 635 pessoas foram detidas e 201 veículos adulterados foram recuperados pela PRF.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1621892234933-0' style='min-width: 300px; min-height: 50px;' align='center'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621892234933-0'); });
  </script>
</div>
<br>
</div>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_616859bc38f33_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2020/10/4817154994946981174.gif">
<script async src=”https://securepubads.g.doubleclick.net/tag/js/gpt.js”></script>
<div id=”gpt-passback”>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot(‘/21799500428/informepub_mene’, [[300, 250], [728, 90], [1, 1]], ‘gpt-passback’).addService(googletag.pubads());
googletag.enableServices();
googletag.display(‘gpt-passback’);
});
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fprf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PRF+registra+queda+de+21%25+em+acidentes+graves+durante+o+feriado&url=https%3A%2F%2Facriticadehumaita.com.br%2Fprf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado%2F&via=A+Cr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg&description=PRF+registra+queda+de+21%25+em+acidentes+graves+durante+o+feriado">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PRF+registra+queda+de+21%25+em+acidentes+graves+durante+o+feriado %0A%0A https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/ryan/">Ryan Vasquez</a></span></div> <span class="td-page-meta"><meta content="Ryan Vasquez"></span><meta content="2021-10-13T13:33:00+00:00"><meta content="2021-10-13T13:33:00-04:00"><meta itemid="https://acriticadehumaita.com.br/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/" /><span class="td-page-meta"><span class="td-page-meta"><meta content="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/CCCC.png"></span><meta content="A Crítica de Humaitá - por Chaguinha"></span><meta content="PRF registra queda de 21% em acidentes graves durante o feriado"><span class="td-page-meta"><meta content="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/50935863206_5065f20537_o.jpg"><meta content="1170"><meta content="700"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_616859bc398f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_616859bc398f3"><script>var block_td_uid_3_616859bc398f3 = new tdBlock();
block_td_uid_3_616859bc398f3.id = "td_uid_3_616859bc398f3";
block_td_uid_3_616859bc398f3.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_616859bc398f3_rand","td_column_number":3,"live_filter_cur_post_id":39266,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_616859bc398f3_rand","tdc_css_class_style":"td_uid_3_616859bc398f3_rand_style"}';
block_td_uid_3_616859bc398f3.td_column_number = "3";
block_td_uid_3_616859bc398f3.block_type = "td_block_related_posts";
block_td_uid_3_616859bc398f3.post_count = "12";
block_td_uid_3_616859bc398f3.found_posts = "6964";
block_td_uid_3_616859bc398f3.header_color = "";
block_td_uid_3_616859bc398f3.ajax_pagination_infinite_stop = "";
block_td_uid_3_616859bc398f3.max_num_pages = "581";
tdBlocksArray.push(block_td_uid_3_616859bc398f3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_616859bc4624c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_616859bc398f3" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_616859bc46256" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_616859bc398f3" href="#">Mais do autor</a></h4><div id=td_uid_3_616859bc398f3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/porto-de-humaita-recebera-novo-elo-que-liga-balsa-de-carga-e-descarga/" rel="bookmark" class="td-image-wrap" title="PORTO DE HUMAITÁ RECEBERÁ NOVO ELO QUE LIGA BALSA DE CARGA E DESCARGA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PORTO DE HUMAITÁ RECEBERÁ NOVO ELO QUE LIGA BALSA DE CARGA E DESCARGA" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/7be9de9e-3d60-4eb8-a23d-8928600ae5c9-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/porto-de-humaita-recebera-novo-elo-que-liga-balsa-de-carga-e-descarga/" rel="bookmark" title="PORTO DE HUMAITÁ RECEBERÁ NOVO ELO QUE LIGA BALSA DE CARGA E DESCARGA">PORTO DE HUMAITÁ RECEBERÁ NOVO ELO QUE LIGA BALSA DE CARGA E DESCARGA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/selecao-brasileira-realiza-treino-no-estadio-da-colina-pela-primeira-vez-na-historia/" rel="bookmark" class="td-image-wrap" title="Seleção Brasileira realiza treino no Estádio da Colina pela primeira vez na história"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seleção Brasileira realiza treino no Estádio da Colina pela primeira vez na história" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/2e7cea86-477f-409d-9e24-6fcda1bc7f67-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/selecao-brasileira-realiza-treino-no-estadio-da-colina-pela-primeira-vez-na-historia/" rel="bookmark" title="Seleção Brasileira realiza treino no Estádio da Colina pela primeira vez na história">Seleção Brasileira realiza treino no Estádio da Colina pela primeira vez na história</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/combate-ao-crime-ambiental-na-amazonia-e-prorrogado-por-mais-90-dias-pelo-ministerio-da-justica/" rel="bookmark" class="td-image-wrap" title="COMBATE AO CRIME AMBIENTAL NA AMAZONIA É PRORROGADO POR MAIS 90 DIAS PELO MINISTÉRIO DA JUSTIÇA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COMBATE AO CRIME AMBIENTAL NA AMAZONIA É PRORROGADO POR MAIS 90 DIAS PELO MINISTÉRIO DA JUSTIÇA" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/723bd045-d3eb-4af1-b3ec-6291bbeeac3d-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/combate-ao-crime-ambiental-na-amazonia-e-prorrogado-por-mais-90-dias-pelo-ministerio-da-justica/" rel="bookmark" title="COMBATE AO CRIME AMBIENTAL NA AMAZONIA É PRORROGADO POR MAIS 90 DIAS PELO MINISTÉRIO DA JUSTIÇA">COMBATE AO CRIME AMBIENTAL NA AMAZONIA É PRORROGADO POR MAIS 90 DIAS PELO MINISTÉRIO DA JUSTIÇA</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/mar-avanca-no-rio-amazonas-e-ribeirinhos-de-arquipelago-ficam-sem-agua-potavel-nao-presta-nem-para-beber/" rel="bookmark" class="td-image-wrap" title="Mar avança no Rio Amazonas e ribeirinhos de arquipélago ficam sem água potável: &#8216;não presta nem para beber&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mar avança no Rio Amazonas e ribeirinhos de arquipélago ficam sem água potável: &#8216;não presta nem para beber&#8217;" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/whatsapp-image-2021-10-06-at-18.00.12-2--218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/mar-avanca-no-rio-amazonas-e-ribeirinhos-de-arquipelago-ficam-sem-agua-potavel-nao-presta-nem-para-beber/" rel="bookmark" title="Mar avança no Rio Amazonas e ribeirinhos de arquipélago ficam sem água potável: &#8216;não presta nem para beber&#8217;">Mar avança no Rio Amazonas e ribeirinhos de arquipélago ficam sem água potável: &#8216;não presta nem para beber&#8217;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/dedei-lobo-de-humaita-e-lucio-flavio-de-manicore-serao-homenageados-na-aleam-com-a-honraria-rui-araujo/" rel="bookmark" class="td-image-wrap" title="DEDEI LOBO DE HUMAITÁ E LÚCIO FLÁVIO DE MANICORÉ, SERÃO HOMENAGEADOS NA ALEAM COM A HONRARIA &#8220;RUI ARAÚJO&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DEDEI LOBO DE HUMAITÁ E LÚCIO FLÁVIO DE MANICORÉ, SERÃO HOMENAGEADOS NA ALEAM COM A HONRARIA &#8220;RUI ARAÚJO&#8221;" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/mmm-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/dedei-lobo-de-humaita-e-lucio-flavio-de-manicore-serao-homenageados-na-aleam-com-a-honraria-rui-araujo/" rel="bookmark" title="DEDEI LOBO DE HUMAITÁ E LÚCIO FLÁVIO DE MANICORÉ, SERÃO HOMENAGEADOS NA ALEAM COM A HONRARIA &#8220;RUI ARAÚJO&#8221;">DEDEI LOBO DE HUMAITÁ E LÚCIO FLÁVIO DE MANICORÉ, SERÃO HOMENAGEADOS NA ALEAM COM A HONRARIA &#8220;RUI ARAÚJO&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/seguranca-e-reforcada-durante-a-chegada-da-selecao-brasileira-de-futebol-em-manaus/" rel="bookmark" class="td-image-wrap" title="Segurança é reforçada durante a chegada da seleção brasileira de futebol em Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança é reforçada durante a chegada da seleção brasileira de futebol em Manaus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/bed53b8e-1a18-40ad-909a-f9d35b6fc055-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/seguranca-e-reforcada-durante-a-chegada-da-selecao-brasileira-de-futebol-em-manaus/" rel="bookmark" title="Segurança é reforçada durante a chegada da seleção brasileira de futebol em Manaus">Segurança é reforçada durante a chegada da seleção brasileira de futebol em Manaus</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/prf-apreende-mais-de-12-quilos-de-cocaina/" rel="bookmark" class="td-image-wrap" title="PRF apreende mais de 12 quilos de Cocaína"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRF apreende mais de 12 quilos de Cocaína" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/24cadde8-4bf4-47be-9dc2-653c5a10b192-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/prf-apreende-mais-de-12-quilos-de-cocaina/" rel="bookmark" title="PRF apreende mais de 12 quilos de Cocaína">PRF apreende mais de 12 quilos de Cocaína</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/agente-de-saude-morre-apos-ser-atingida-por-tronco-de-arvore/" rel="bookmark" class="td-image-wrap" title="Agente de Saúde morre após ser atingida por tronco de árvore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agente de Saúde morre após ser atingida por tronco de árvore" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/dd116f0c-c228-4890-9767-cc1875afad2e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/agente-de-saude-morre-apos-ser-atingida-por-tronco-de-arvore/" rel="bookmark" title="Agente de Saúde morre após ser atingida por tronco de árvore">Agente de Saúde morre após ser atingida por tronco de árvore</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ex-jogador-do-palmeiras-e-flamengo-morre-vitima-de-avc-em-minas-gerais/" rel="bookmark" class="td-image-wrap" title="Ex-jogador do Palmeiras e Flamengo morre vítima de AVC em Minas Gerais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ex-jogador do Palmeiras e Flamengo morre vítima de AVC em Minas Gerais" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/d9b658c9-244d-441f-9c95-7a588717a1c9-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ex-jogador-do-palmeiras-e-flamengo-morre-vitima-de-avc-em-minas-gerais/" rel="bookmark" title="Ex-jogador do Palmeiras e Flamengo morre vítima de AVC em Minas Gerais">Ex-jogador do Palmeiras e Flamengo morre vítima de AVC em Minas Gerais</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" rel="bookmark" class="td-image-wrap" title="Trabalhadores nascidos em junho podem sacar auxílio emergencial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trabalhadores nascidos em junho podem sacar auxílio emergencial" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/auxilio_emergencial_2804217523-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" rel="bookmark" title="Trabalhadores nascidos em junho podem sacar auxílio emergencial">Trabalhadores nascidos em junho podem sacar auxílio emergencial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ministro-pede-que-corte-no-orcamento-seja-revisto-urgentemente/" rel="bookmark" class="td-image-wrap" title="Ministro pede que corte no orçamento seja revisto &#8220;urgentemente&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro pede que corte no orçamento seja revisto &#8220;urgentemente&#8221;" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/marcos_pontes_entrevista_coletiva31082111193-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ministro-pede-que-corte-no-orcamento-seja-revisto-urgentemente/" rel="bookmark" title="Ministro pede que corte no orçamento seja revisto &#8220;urgentemente&#8221;">Ministro pede que corte no orçamento seja revisto &#8220;urgentemente&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/mercado-financeiro-aponta-que-inflacao-deve-fechar-o-ano-em-859/" rel="bookmark" class="td-image-wrap" title="Mercado financeiro aponta que inflação deve fechar o ano em 8,59%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercado financeiro aponta que inflação deve fechar o ano em 8,59%" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/10/economia_1609210425_01_0-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/mercado-financeiro-aponta-que-inflacao-deve-fechar-o-ano-em-859/" rel="bookmark" title="Mercado financeiro aponta que inflação deve fechar o ano em 8,59%">Mercado financeiro aponta que inflação deve fechar o ano em 8,59%</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_616859bc398f3" data-td_block_id="td_uid_3_616859bc398f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_616859bc398f3" data-td_block_id="td_uid_3_616859bc398f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='39266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99acb65430" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="185" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
 &copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<link rel='stylesheet' id='modal-css' href='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.30' id='quads-admin-ads-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>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</script>
</body>
</html>