<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" /><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');</script> <title>Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA - Acrítica de Humaitá - por Chaguinha</title><meta name="description" content="Acusado de negar documentos e acesso a informações de carácter público o vereador presidente da Câmara Municipal de Humaitá virou notícia em um dos" /><link rel="canonical" href="https://acriticadehumaita.com.br/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA - Acrítica de Humaitá - por Chaguinha" /><meta property="og:description" content="Acusado de negar documentos e acesso a informações de carácter público o vereador presidente da Câmara Municipal de Humaitá virou notícia em um dos" /><meta property="og:url" content="https://acriticadehumaita.com.br/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/" /><meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" /><meta property="article:section" content="Capa" /><meta property="article:published_time" content="2018-11-19T04:01:50+00:00" /><meta property="article:modified_time" content="2018-11-18T23:42:17+00:00" /><meta property="og:updated_time" content="2018-11-18T23:42:17+00:00" /><meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542584375651.jpg" /><meta property="og:image:secure_url" content="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542584375651.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="497" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA" href="https://acriticadehumaita.com.br/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/feed/" /><link data-optimized='1' rel='stylesheet' id='share-on-whatsapp-style-file-css' href='https://acriticadehumaita.com.br/min/2025a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-style-css' href='https://acriticadehumaita.com.br/min/9d1a4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-ilightbox-skin-css' href='https://acriticadehumaita.com.br/min/67161.css' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script> <link rel='https://api.w.org/' href='https://acriticadehumaita.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://acriticadehumaita.com.br/?p=15782' /><link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fpresidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fpresidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja%2F&#038;format=xml" /><link rel="shortcut icon" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}</style></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-15782 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons">
<a class="ttip-none" title="Rss" href="https://acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:12px; margin-bottom:11px;"><h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a></h2></div><div class="e3lan e3lan-top">
<a href="https://www.unicesumar.edu.br/ead/cursos-graduacao/" title="">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/20181117_100103.gif" alt="" />
</a></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="https://acriticadehumaita.com.br/">Home</a></li><li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">AMAZONAS</a></li><li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="https://acriticadehumaita.com.br/opiniao/">NACIONAL</a></li><li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">HUMAITÁ</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="https://acriticadehumaita.com.br/galeria-de-fotos/">GALERIA DE FOTOS</a></li><li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://acriticadehumaita.com.br/videos/">Videos</a></li><li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://acriticadehumaita.com.br/contato/">Contato</a></li></ul></div></div></nav></header><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <span class="delimiter">/</span> <span class="current">Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA</span></div><article class="post-listing post-15782 post type-post status-publish format-standard has-post-thumbnail  category-capa category-humaita" id="the-post"><div class="single-post-thumb">
<img width="660" height="330" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542584375651-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA</span></h1><p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018</span></p><div class="clear"></div><div class="entry"><p>Acusado de negar documentos e acesso a informações de carácter público o vereador presidente da Câmara Municipal de Humaitá virou notícia em um dos maiores jornais de Manaus &#8220;<strong>D24 &#8211; Diário do Amazonas</strong>&#8221; após a <strong>Associação Transparência Humaitá</strong> ingressar no TJA Tribunal de Justiça do Amazonas um mandato de segurança pedindo o acessos as informações de gastos da Prefeitura de Humaitá, bem como o acesso às cópias de todos os processos licitatórios já executados pelo executivo municipal ao longo de seu mandato até o momento.</p><p>Humberto Neves Garcia é acusado de dificultar é até mesmo negar as informações públicas solicitadas pela associação.<img class="alignnone size-full wp-image-15783" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542583421583.jpg" alt="" width="696" height="696" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542583421583.jpg 696w, https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542583421583-200x200.jpg 200w" sizes="(max-width: 696px) 100vw, 696px" /></p><p>A Câmara Municipal já escolheu o vereador &#8216;<strong>PAIZINHO</strong>&#8216; para continuar como presidente por mais dois anos, através de uma eleição interna que parecia estar decida com a vitória do também vereador ALEXANDRE PEROTE, mas no ultimo dia o então presidente conseguiu &#8220;<strong>conquistar</strong>&#8221; os votos necessários para continuar no cargo da presidência.</p><p>Agora, após o período eleitoral ocorrido mes passado, os vereadores preparam um &#8216;<strong>revés</strong>&#8216; para anular a eleição parlamentar e suplantar em Nova disputa um &#8220;<strong>novo</strong>&#8221; presidente, que pode ser o vereador <strong>ALEXANDRE PEROTE</strong>.</p><p>O TJA acatou o pedido da Associação Transparência Humaitá assegurando o direto as informações solicitadas do parlamento municipal.</p><p>A Associação Transparência Humaitá denunciou a MP a &#8220;<strong>Farra das diárias</strong>&#8221; dos vereadores de Humaitá, a promotoria acatou o pedido, dando sequência ao processo que foi acatado pelo judiciário local. Todas as partes já foram ouvidas e a decisão final deve sair a qualquer momento. Na denúncia oferecida, os vereadores são acusados de encher os bolsos com &#8220;<strong>falsas diárias</strong>&#8220;, que na realidade nunca existiram. O babado é forte e promete sacodir nosso parlamento local.</p><p>A casa de leis do município vai enfrentar nuvens negras, quando um baú de maracutáias for aberto.</p><p>O clima promete esquentar na casa de leis humaitaense semana que vem, pois, o segundo recesso de nossos vereadores já deve ocorrer no início de dezembro. Estamos de olho, e qualquer nova informação de interesse público voltaremos a postar em nossas páginas eletrônicas, fique ligado!</p><p>Texto: Chaguinha de Humaitá<br />
ACRITICA DE HUMAITÁ</p><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on:</div><a data-text='Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA' data-link='https://acriticadehumaita.com.br/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></div><div class="share-post">
<span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=https://acriticadehumaita.com.br/?p=15782" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Presidente+da+C%C3%A2mara+de+Vereadores+de+Humait%C3%A1+%C3%A9+acusado+de+negar+documentos+p%C3%BAblicos+no+TJA&url=https://acriticadehumaita.com.br/?p=15782" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://acriticadehumaita.com.br/?p=15782&amp;name=Presidente+da+C%C3%A2mara+de+Vereadores+de+Humait%C3%A1+%C3%A9+acusado+de+negar+documentos+p%C3%BAblicos+no+TJA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=https://acriticadehumaita.com.br/?p=15782&title=Presidente+da+C%C3%A2mara+de+Vereadores+de+Humait%C3%A1+%C3%A9+acusado+de+negar+documentos+p%C3%BAblicos+no+TJA" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://acriticadehumaita.com.br/?p=15782&title=Presidente+da+C%C3%A2mara+de+Vereadores+de+Humait%C3%A1+%C3%A9+acusado+de+negar+documentos+p%C3%BAblicos+no+TJA" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/?p=15782&amp;description=Presidente+da+C%C3%A2mara+de+Vereadores+de+Humait%C3%A1+%C3%A9+acusado+de+negar+documentos+p%C3%BAblicos+no+TJA&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542584375651-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-11-19T00:01:50+00:00","datePublished":"2018-11-19T00:01:50+00:00","dateModified":"2018-11-18T19:42:17+00:00","headline":"Presidente da C\u00e2mara de Vereadores de Humait\u00e1 \u00e9 acusado de negar documentos p\u00fablicos no TJA","name":"Presidente da C\u00e2mara de Vereadores de Humait\u00e1 \u00e9 acusado de negar documentos p\u00fablicos no TJA","keywords":[],"url":"https:\/\/acriticadehumaita.com.br\/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja\/","description":"Acusado de negar documentos e acesso a informa\u00e7\u00f5es de car\u00e1cter p\u00fablico o vereador presidente da C\u00e2mara Municipal de Humait\u00e1 virou not\u00edcia em um dos maiores jornais de Manaus \"D24 - Di\u00e1rio do Amazonas\"","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2017\/12\/BANNER-ACRITICA-DE-HUMAIT\u00c1.gif"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/acriticadehumaita.com.br\/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"https:\/\/acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Capa,Humait\u00e1","articleBody":"Acusado de negar documentos e acesso a informa\u00e7\u00f5es de car\u00e1cter p\u00fablico o vereador presidente da C\u00e2mara Municipal de Humait\u00e1 virou not\u00edcia em um dos maiores jornais de Manaus \"D24 - Di\u00e1rio do Amazonas\" ap\u00f3s a Associa\u00e7\u00e3o Transpar\u00eancia Humait\u00e1\u00a0ingressar no TJA Tribunal de Justi\u00e7a do Amazonas um mandato de seguran\u00e7a pedindo o acessos as informa\u00e7\u00f5es de gastos da Prefeitura de Humait\u00e1, bem como o acesso \u00e0s c\u00f3pias de todos os processos licitat\u00f3rios j\u00e1 executados pelo executivo municipal ao longo de seu mandato at\u00e9 o momento.\r\n\r\nHumberto Neves Garcia \u00e9 acusado de dificultar \u00e9 at\u00e9 mesmo negar as informa\u00e7\u00f5es p\u00fablicas solicitadas pela associa\u00e7\u00e3o.\r\n\r\nA C\u00e2mara Municipal j\u00e1 escolheu o vereador 'PAIZINHO' para continuar como presidente por mais dois anos, atrav\u00e9s de uma elei\u00e7\u00e3o interna que parecia estar decida com a vit\u00f3ria do tamb\u00e9m vereador ALEXANDRE PEROTE, mas no ultimo dia o ent\u00e3o presidente conseguiu \"conquistar\" os votos necess\u00e1rios para continuar no cargo da presid\u00eancia.\r\n\r\nAgora, ap\u00f3s o per\u00edodo eleitoral ocorrido mes passado, os vereadores preparam um 'rev\u00e9s' para anular a elei\u00e7\u00e3o parlamentar e suplantar em Nova disputa um \"novo\" presidente, que pode ser o vereador ALEXANDRE PEROTE.\r\n\r\nO TJA acatou o pedido da Associa\u00e7\u00e3o Transpar\u00eancia Humait\u00e1 assegurando o direto as informa\u00e7\u00f5es solicitadas do parlamento municipal.\r\n\r\nA Associa\u00e7\u00e3o Transpar\u00eancia Humait\u00e1 denunciou a MP a \"Farra das di\u00e1rias\" dos vereadores de Humait\u00e1, a promotoria acatou o pedido, dando sequ\u00eancia ao processo que foi acatado pelo judici\u00e1rio local. Todas as partes j\u00e1 foram ouvidas e a decis\u00e3o final deve sair a qualquer momento. Na den\u00fancia oferecida, os vereadores s\u00e3o acusados de encher os bolsos com \"falsas di\u00e1rias\", que na realidade nunca existiram. O babado \u00e9 forte e promete sacodir nosso parlamento local.\r\n\r\nA casa de leis do munic\u00edpio vai enfrentar nuvens negras, quando um ba\u00fa de maracut\u00e1ias for aberto.\r\n\r\nO clima promete esquentar na casa de leis humaitaense semana que vem, pois, o segundo recesso de nossos vereadores j\u00e1 deve ocorrer no in\u00edcio de dezembro. Estamos de olho, e qualquer nova informa\u00e7\u00e3o de interesse p\u00fablico voltaremos a postar em nossas p\u00e1ginas eletr\u00f4nicas, fique ligado!\r\n\r\nTexto: Chaguinha de Humait\u00e1\r\nACRITICA DE HUMAIT\u00c1","image":{"@type":"ImageObject","url":"https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2018\/11\/PhotoGrid_1542584375651.jpg","width":696,"height":497}}</script> </article><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="066d6f32b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87" /></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" /></form></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div><div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975?app_id=122963" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" allow="autoplay; fullscreen" allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751?app_id=122963" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" allow="autoplay; fullscreen" allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons">
<a class="ttip-none" title="Rss" href="https://acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span></li><li><h3><a href="https://acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span></li><li><h3><a href="https://acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span></li></ul><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/14604-2/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/07/unnamed-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/14604-2/">Unicesumar é a nova patrocinadora oficial do Santos Futebol Clube</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/escola-em-alvenaria-sera-inaugurada-no-lago-das-pupunhas-em-sao-jose/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/03/IMG-20180301-WA0046-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/escola-em-alvenaria-sera-inaugurada-no-lago-das-pupunhas-em-sao-jose/">ESCOLA, EM ALVENARIA, SERÁ INAUGURADA NO LAGO DAS PUPUNHAS EM SÃO JOSÉ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/policia-federal-deflagra-operacao-de-combate-a-pornografia-infantil-no-am/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/05/PF-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/policia-federal-deflagra-operacao-de-combate-a-pornografia-infantil-no-am/">Polícia Federal deflagra operação de combate à pornografia infantil no AM</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>19 de maio de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/governador-amazonino-empossa-lourenco-braga-como-titular-da-secretaria-de-educacao/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/POSSE-DO-NOVO-SECRETARIO-DA-SEDUC.4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/governador-amazonino-empossa-lourenco-braga-como-titular-da-secretaria-de-educacao/">Governador Amazonino empossa Lourenço Braga como titular da Secretaria de Educação</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/carro-pega-fogo-dentro-de-garagem-na-vila-militar-dos-sargentos-do-54o-bis/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/02/16865089_1317762658310535_1731271721566851276_n-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/carro-pega-fogo-dentro-de-garagem-na-vila-militar-dos-sargentos-do-54o-bis/">Carro pega fogo dentro de garagem na Vila Militar dos Sargentos do 54º BIS</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 de fevereiro de 2017</span></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/PhotoGrid_1542584375651-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/presidente-da-camara-de-vereadores-de-humaita-e-acusado-de-negar-documentos-publicos-no-tja/">Presidente da Câmara de Vereadores de Humaitá é acusado de negar documentos públicos no TJA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/prefeito-e-vice-de-caapiranga-tem-cassacao-confirmada-pelo-tse/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/prefeito-caapiranga-e1542417560770-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/prefeito-e-vice-de-caapiranga-tem-cassacao-confirmada-pelo-tse/">Prefeito e vice de Caapiranga tem cassação confirmada pelo TSE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/romeiro-diz-que-vai-assumir-limpeza-publica-de-presidente-figueiredo/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/romeiro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/romeiro-diz-que-vai-assumir-limpeza-publica-de-presidente-figueiredo/">ROMEIRO DIZ QUE VAI ASSUMIR LIMPEZA PÚBLICA DE PRESIDENTE FIGUEIREDO</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/empresas-que-pressionam-governo-por-pagamento-ja-receberam-r-4257-milhoes-em-um-ano/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/IMG-20181114-WA0286-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/empresas-que-pressionam-governo-por-pagamento-ja-receberam-r-4257-milhoes-em-um-ano/">Empresas que pressionam Governo por pagamento já receberam R$ 425,7 milhões, em um ano</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/david-diz-que-aleam-cumpriu-seu-papel-ao-votar-a-favor-do-pagamento-de-terceirizados-da-saude/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/IMG-20181114-WA0254-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/david-diz-que-aleam-cumpriu-seu-papel-ao-votar-a-favor-do-pagamento-de-terceirizados-da-saude/">David diz que Aleam cumpriu seu papel ao votar a favor do pagamento de terceirizados da Saúde</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018</span></li></ul><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright">
Desenvolvido por <a href="http://hostamazonas.com.br/" target="_blank">Host Amazonas - Agência WEB </a></div><div class="social-icons">
<a class="ttip-none" title="Rss" href="https://acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a></div><div class="alignleft">
© Copyright 2018, Todos os Direitos Reservados.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script> </body></html>

