<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<script data-ad-client="ca-pub-2882100866175389" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>PPI oficializa recomendação para incluir estatais no PND - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg" />

<meta name="description" content="Eletrobras, Correios e EBC podem ser desestatizadas O Diário Oficial da União traz, hoje (23), a publicação de três resoluções do Ministério da Economia" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PPI oficializa recomendação para incluir estatais no PND - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Eletrobras, Correios e EBC podem ser desestatizadas O Diário Oficial da União traz, hoje (23), a publicação de três resoluções do Ministério da Economia" />
<meta property="og:url" content="https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2021-03-23T15:13:36+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Ryan Vasquez">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","description":"Not\u00edcias da cidade de Humait\u00e1 - AM","potentialAction":[{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg","width":1170,"height":700,"caption":"Bras\u00edlia - Funcion\u00e1rios dos Corrreios entram em greve em todo o pa\u00eds (Marcelo Camargo/Ag\u00eancia Brasil)"},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/#webpage","url":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/","name":"PPI oficializa recomenda\u00e7\u00e3o para incluir estatais no PND - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/#primaryimage"},"datePublished":"2021-03-23T15:13:36+00:00","dateModified":"2021-03-23T15:13:36+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/d1e7186fc13c52a32d860e128b99648e"},"description":"Eletrobras, Correios e EBC podem ser desestatizadas O\u00a0Di\u00e1rio Oficial da Uni\u00e3o\u00a0traz, hoje (23), a publica\u00e7\u00e3o de tr\u00eas resolu\u00e7\u00f5es do Minist\u00e9rio da Economia","breadcrumb":{"@id":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/"]}]},{"@type":"BreadcrumbList","@id":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/","url":"https://acriticadehumaita.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/","url":"https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/","name":"PPI oficializa recomenda\u00e7\u00e3o para incluir estatais no PND"}}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/d1e7186fc13c52a32d860e128b99648e","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, \u00e9 um cantor e compositor que nasceu em Barcelona, \u200b\u200bAnzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humait\u00e1, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; PPI oficializa recomendação para incluir estatais no PND" href="https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","nonce":"e9a656d0b5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["acriticadehumaita.com.br"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-82222721-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/33511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=33511' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fppi-oficializa-recomendacao-para-incluir-estatais-no-pnd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fppi-oficializa-recomendacao-para-incluir-estatais-no-pnd%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" />
<script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";var n=250,t={laziness:1,onLoad:!1},o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},r=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},a=[],i=[],s=[],d=function(){if(!a.length)return!0;var e=window.pageYOffset,n=window.innerHeight;a.forEach(function(t){var o,r,d=(o=t,r=o.getBoundingClientRect(),{top:r.top+document.body.scrollTop,left:r.left+document.body.scrollLeft}).top,c=t._adsenseLoaderData.options.laziness+1;if(d-e>n*c||e-d-t.offsetHeight-n*c>0)return!0;a=u(a,t),t._adsenseLoaderData.width=f(t),function(e,n){e.classList?e.classList.add(n):e.className+=" "+n}(t.querySelector("ins"),"adsbygoogle"),i.push(t),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe")&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(t):s.push(t)})},f=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},u=function(e,n){return e.filter(function(e){return e!==n})},c=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(a=u(a,e),i=u(i,e),s=u(i,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};function l(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=o(t,n),[].forEach.call(e,function(e){e=c(e,n),a.push(e)}),this.elements=e,d()}return window.addEventListener("scroll",r(n,d)),window.addEventListener("resize",r(n,d)),window.addEventListener("resize",r(n,function(){if(!i.length)return!0;var e=!1;i.forEach(function(n){n._adsenseLoaderData.width!=f(n)&&(e=!0,i=u(i,n),n.innerHTML=n._adsenseLoaderData.originalHTML,a.push(n))}),e&&d()})),l.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(n=e.throttle)},l});</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2882100866175389","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/",
                    "name": "PPI oficializa recomendação para incluir estatais no PND"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-33511 single-format-standard cookies-not-set ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27434"><a href="#">+ Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
 <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_605a831d7e09d_rand td_block_template_1"><br>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [300, 50], [718, 119], [336, 280], [970, 250], [1, 1], [300, 250], [728, 90], [300, 600], [320, 50], [970, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PPI oficializa recomendação para incluir estatais no PND</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-33511" class="post-33511 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-nacional" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">PPI oficializa recomendação para incluir estatais no PND</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-23T11:13:36+00:00">23 de março de 2021</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fppi-oficializa-recomendacao-para-incluir-estatais-no-pnd%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PPI+oficializa+recomenda%C3%A7%C3%A3o+para+incluir+estatais+no+PND&url=https%3A%2F%2Facriticadehumaita.com.br%2Fppi-oficializa-recomendacao-para-incluir-estatais-no-pnd%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg&description=PPI+oficializa+recomenda%C3%A7%C3%A3o+para+incluir+estatais+no+PND">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PPI+oficializa+recomenda%C3%A7%C3%A3o+para+incluir+estatais+no+PND %0A%0A https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg" data-caption="Brasília - Funcionários dos Corrreios entram em greve em todo o país (Marcelo Camargo/Agência Brasil)"><img width="1170" height="700" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg 1170w, https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463-1024x613.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463-1068x639.jpg 1068w" sizes="(max-width: 1170px) 100vw, 1170px" alt="" title="1111707-mac_edit_12031807463" /></a><figcaption class="wp-caption-text">Brasília - Funcionários dos Corrreios entram em greve em todo o país (Marcelo Camargo/Agência Brasil)</figcaption></figure></div>
<p><em><strong>Eletrobras, Correios e EBC podem ser desestatizadas</strong></em></p>
<p>O <em><strong>Diário Oficial da União</strong></em> traz, hoje (23), a publicação de três resoluções do Ministério da Economia que recomendam a inclusão da Eletrobras, dos Correios e da Empresa Brasil de Comunicação (EBC) no Programa Nacional de Desestatização (PND).</p>
<p>A decisão do Conselho do Programa de Parcerias de Investimentos (CPPI)<strong> já havia sido anunciada</strong> na semana passada, após a 15ª reunião do órgão. Agora, cabe ao presidente Jair Bolsonaro aprovar a inclusão dessas estatais no PND.</p>
<h2>Eletrobras</h2>
<p>Em relação à Eletrobras, também houve a qualificação da empresa dentro do próprio PPI e, com a inclusão no PND, o Banco Nacional de Desenvolvimento Econômico e Social (BNDES) iniciará estudos técnicos para a estruturação do processo de capitalização. Entretanto, de acordo com a resolução desta terça-feira, essas medidas perderão efeito caso o Congresso Nacional não aprove a Medida Provisória (MP) nº 1.031/21, que trata sobre a <strong>desestatização</strong> da empresa.</p>
<p>Na semana passada, o PPI divulgou um cronograma que prevê a contratação dos estudos até abril, a aprovação da MP até junho e a elaboração dos estudos até julho. O cronograma segue com a análise do Tribunal de Contas da União (TCU) até novembro, o <em>roadshow</em> (viagens internacionais para divulgar a privatização) até dezembro e a conclusão da privatização até fevereiro de 2022.</p>
<p>O texto da MP sugere que o modelo de privatização da Eletrobras deverá ocorrer por meio de aumento da oferta de ações ao mercado, de modo que a União, que hoje tem 51% da Eletrobras, tenha sua participação acionária reduzida e passe a ser acionista minoritária.</p>
<p>A União poderá também promover oferta pública de ações de sua propriedade. Pela proposta, as ações serão pulverizadas, com nenhum sócio detendo mais de 10% do capital votante, e a União terá uma <em>golden share</em>, ação especial que permite veto a decisões da maioria dos acionistas.</p>

<div class="quads-location quads-ad31667" id="quads-ad31667" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="quads-31667-place" class="quads-ll">

<ins style="display:block" data-ad-client="ca-pub-2882100866175389" data-ad-slot="6563305089" data-ad-format="auto" data-full-width-responsive="true"><span>Loading...</span></ins></div>
<script>
     instant= new adsenseLoader( '#quads-31667-place', {
                    onLoad: function( ad ){
                        if (ad.classList.contains("quads-ll")) {
                            ad.classList.remove("quads-ll");
                        }
                      }   
                    });
</script>
</div>
<h2>EBC</h2>
<p>No caso da EBC, o BNDES também iniciará os estudos técnicos sobre o modelo de privatização da estatal. Entretanto, não foi divulgado cronograma. De acordo com a secretária especial do Programa de Parcerias de Investimentos do Ministério da Economia, Martha Seillier, o <strong>destino da empresa</strong> dependerá do resultado dos estudos. A extinção será a última possibilidade, caso os ativos não sejam atraentes para a venda à iniciativa privada.</p>
<p>A empresa é dependente do Tesouro Nacional. Segundo o PPI, ela recebeu, em 2020, R$ 389,1 milhões da Contribuição para o Fomento da Radiodifusão Pública (CFRP) e a própria empresa arrecadou R$ 65,8 milhões em receitas próprias, como a venda de serviços e receitas financeiras. Com as despesas totalizando R$ 543,4 milhões no ano passado, o Tesouro Nacional repassou R$ 88,5 milhões à empresa, de um total de R$ 463 milhões autorizados pelo Orçamento Geral da União.</p>
<p><strong>Para especialistas</strong>, a EBC desempenha papel fundamental de ser uma fonte independente e diversa de informação e sua privatização fere o Artigo 223 da Constituição, que prevê a complementaridade dos sistemas público, privado e estatal. Além disso, para eles, ela não dá prejuízo, já que é uma estatal dependente e possui uma fonte de recursos para financiá-la, a CFRP.</p>
<h2>Correios</h2>
<p>Quanto aos Correios, o CPPI concluiu os primeiros estudos, que analisaram modelos de desestatização em outros países e incluiu a empresa no PND, onde será iniciada a segunda fase dos estudos. O conselho optou pela venda total da empresa, em vez do fatiamento, que poderá ser a venda majoritária (em que o Estado continua como acionista minoritário) ou venda de 100% das ações.</p>
<p>A segunda fase dos estudos será implementada ao longo deste ano e detalhará o modelo a ser adotado para a desestatização do setor postal. O governo não apresentou cronograma, mas estão previstos debates com a sociedade, com investidores e com empregados e a aprovação pelo Tribunal de Contas da União (TCU) sobre os aspectos da modelagem e os documentos jurídicos.</p>
<p>Em fevereiro, o governo também enviou ao Congresso um <strong>Projeto de Lei (PL)</strong> que possibilita a privatização dos Correios, com quebra do monopólio estatal e abertura do mercado postal à iniciativa privada. Chamado de Marco Regulatório para o setor postal, o texto também define a obrigatoriedade do cumprimento de metas de universalização e qualidade dos serviços e estabelece a criação da Agência Nacional de Comunicações, em substituição à atual Agência Nacional de Telecomunicações (Anatel), que passará também a regular os serviços postais.</p>
<p>A <strong>privatização dos Correios</strong> vem sendo discutida há anos no âmbito do governo federal e é motivo de <strong>protestos</strong> de funcionários da estatal.</p>
<p>&nbsp;</p>
</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_605a831d80fe9_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2020/10/4817154994946981174.gif">
<script async src=”https://securepubads.g.doubleclick.net/tag/js/gpt.js”></script>
<div id=”gpt-passback”>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot(‘/21799500428/informepub_mene’, [[300, 250], [728, 90], [1, 1]], ‘gpt-passback’).addService(googletag.pubads());
googletag.enableServices();
googletag.display(‘gpt-passback’);
});
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fppi-oficializa-recomendacao-para-incluir-estatais-no-pnd%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PPI+oficializa+recomenda%C3%A7%C3%A3o+para+incluir+estatais+no+PND&url=https%3A%2F%2Facriticadehumaita.com.br%2Fppi-oficializa-recomendacao-para-incluir-estatais-no-pnd%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg&description=PPI+oficializa+recomenda%C3%A7%C3%A3o+para+incluir+estatais+no+PND">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PPI+oficializa+recomenda%C3%A7%C3%A3o+para+incluir+estatais+no+PND %0A%0A https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/ryan/">Ryan Vasquez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ryan Vasquez"></span><meta itemprop="datePublished" content="2021-03-23T11:13:36+00:00"><meta itemprop="dateModified" content="2021-03-23T11:13:36-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="PPI oficializa recomendação para incluir estatais no PND"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/1111707-mac_edit_12031807463.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="700"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_605a831d81bd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_605a831d81bd0"><script>var block_td_uid_3_605a831d81bd0 = new tdBlock();
block_td_uid_3_605a831d81bd0.id = "td_uid_3_605a831d81bd0";
block_td_uid_3_605a831d81bd0.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_605a831d81bd0_rand","td_column_number":3,"live_filter_cur_post_id":33511,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_605a831d81bd0_rand","tdc_css_class_style":"td_uid_3_605a831d81bd0_rand_style"}';
block_td_uid_3_605a831d81bd0.td_column_number = "3";
block_td_uid_3_605a831d81bd0.block_type = "td_block_related_posts";
block_td_uid_3_605a831d81bd0.post_count = "12";
block_td_uid_3_605a831d81bd0.found_posts = "5663";
block_td_uid_3_605a831d81bd0.header_color = "";
block_td_uid_3_605a831d81bd0.ajax_pagination_infinite_stop = "";
block_td_uid_3_605a831d81bd0.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_3_605a831d81bd0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_605a831d8da50" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_605a831d81bd0" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_605a831d8da5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_605a831d81bd0" href="#">Mais do autor</a></h4><div id=td_uid_3_605a831d81bd0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/sejusc-recebe-540-itens-de-limpeza-que-irao-compor-kits-de-higiene-para-idosos-em-vulnerabilidade/" rel="bookmark" class="td-image-wrap" title="Sejusc recebe 540 itens de limpeza que irão compor kits de higiene para idosos em vulnerabilidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sejusc recebe 540 itens de limpeza que irão compor kits de higiene para idosos em vulnerabilidade" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/752a907d-6adf-4736-9049-9cab40b65aee-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/sejusc-recebe-540-itens-de-limpeza-que-irao-compor-kits-de-higiene-para-idosos-em-vulnerabilidade/" rel="bookmark" title="Sejusc recebe 540 itens de limpeza que irão compor kits de higiene para idosos em vulnerabilidade">Sejusc recebe 540 itens de limpeza que irão compor kits de higiene para idosos em vulnerabilidade</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ses-am-reune-com-cooperativas-medicas-para-apresentacao-de-balanco-das-acoes/" rel="bookmark" class="td-image-wrap" title="SES-AM reúne com cooperativas médicas para apresentação de balanço das ações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SES-AM reúne com cooperativas médicas para apresentação de balanço das ações" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/05b2a0ab-3de9-4160-bbab-53f6e8fa057f-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ses-am-reune-com-cooperativas-medicas-para-apresentacao-de-balanco-das-acoes/" rel="bookmark" title="SES-AM reúne com cooperativas médicas para apresentação de balanço das ações">SES-AM reúne com cooperativas médicas para apresentação de balanço das ações</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/em-visita-a-fabrica-no-pim-wilson-lima-destaca-que-estado-trabalha-para-criar-ambiente-favoravel-a-investimentos/" rel="bookmark" class="td-image-wrap" title="Em visita à fábrica no PIM, Wilson Lima destaca que Estado trabalha para criar ambiente favorável a investimentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em visita à fábrica no PIM, Wilson Lima destaca que Estado trabalha para criar ambiente favorável a investimentos" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/9b9bcc12-6e51-4c02-94f5-80bc1e1f46b2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/em-visita-a-fabrica-no-pim-wilson-lima-destaca-que-estado-trabalha-para-criar-ambiente-favoravel-a-investimentos/" rel="bookmark" title="Em visita à fábrica no PIM, Wilson Lima destaca que Estado trabalha para criar ambiente favorável a investimentos">Em visita à fábrica no PIM, Wilson Lima destaca que Estado trabalha para criar ambiente favorável a investimentos</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/idam-atua-em-acao-de-entrega-de-alimentos-a-familias-em-condicao-de-vulnerabilidade-em-benjamin-constant/" rel="bookmark" class="td-image-wrap" title="Idam atua em ação de entrega de alimentos a famílias em condição de vulnerabilidade, em Benjamin Constant"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Idam atua em ação de entrega de alimentos a famílias em condição de vulnerabilidade, em Benjamin Constant" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/b46c8e55-e07e-464c-9d65-592dfaf99f6b-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/idam-atua-em-acao-de-entrega-de-alimentos-a-familias-em-condicao-de-vulnerabilidade-em-benjamin-constant/" rel="bookmark" title="Idam atua em ação de entrega de alimentos a famílias em condição de vulnerabilidade, em Benjamin Constant">Idam atua em ação de entrega de alimentos a famílias em condição de vulnerabilidade, em Benjamin Constant</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/amazonastur-e-ministerio-do-turismo-ampliam-terminal-de-passageiros-do-aeroporto-de-barcelos/" rel="bookmark" class="td-image-wrap" title="Amazonastur e Ministério do Turismo ampliam terminal de passageiros do aeroporto de Barcelos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amazonastur e Ministério do Turismo ampliam terminal de passageiros do aeroporto de Barcelos" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/06b0b355-320a-4142-82cc-473637711b1e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/amazonastur-e-ministerio-do-turismo-ampliam-terminal-de-passageiros-do-aeroporto-de-barcelos/" rel="bookmark" title="Amazonastur e Ministério do Turismo ampliam terminal de passageiros do aeroporto de Barcelos">Amazonastur e Ministério do Turismo ampliam terminal de passageiros do aeroporto de Barcelos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/adolescentes-do-sistema-socioeducativo-do-am-passam-por-audiencias-virtuais-nesta-semana/" rel="bookmark" class="td-image-wrap" title="Adolescentes do sistema socioeducativo do AM passam por audiências virtuais nesta semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adolescentes do sistema socioeducativo do AM passam por audiências virtuais nesta semana" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/6d07d51a-9243-4b5d-a21b-6ee7dec16651-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/adolescentes-do-sistema-socioeducativo-do-am-passam-por-audiencias-virtuais-nesta-semana/" rel="bookmark" title="Adolescentes do sistema socioeducativo do AM passam por audiências virtuais nesta semana">Adolescentes do sistema socioeducativo do AM passam por audiências virtuais nesta semana</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/feira-da-ads-no-shopping-ponta-negra-retorna-nesta-quarta-feira-24-03/" rel="bookmark" class="td-image-wrap" title="Feira da ADS no Shopping Ponta Negra retorna nesta quarta-feira (24/03)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Feira da ADS no Shopping Ponta Negra retorna nesta quarta-feira (24/03)" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/c69ec488-5d99-4706-9c9a-06aea4df8096-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/feira-da-ads-no-shopping-ponta-negra-retorna-nesta-quarta-feira-24-03/" rel="bookmark" title="Feira da ADS no Shopping Ponta Negra retorna nesta quarta-feira (24/03)">Feira da ADS no Shopping Ponta Negra retorna nesta quarta-feira (24/03)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-entrega-mais-de-r-4-milhoes-em-indenizacoes-para-beneficiarios-do-prosamim-do-igarape-do-quarenta/" rel="bookmark" class="td-image-wrap" title="Governador Wilson Lima entrega mais de R$ 4 milhões em indenizações para beneficiários do Prosamim do Igarapé do Quarenta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governador Wilson Lima entrega mais de R$ 4 milhões em indenizações para beneficiários do Prosamim do Igarapé do Quarenta" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/fabc444c-9682-4888-bac3-28e2f733777e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-entrega-mais-de-r-4-milhoes-em-indenizacoes-para-beneficiarios-do-prosamim-do-igarape-do-quarenta/" rel="bookmark" title="Governador Wilson Lima entrega mais de R$ 4 milhões em indenizações para beneficiários do Prosamim do Igarapé do Quarenta">Governador Wilson Lima entrega mais de R$ 4 milhões em indenizações para beneficiários do Prosamim do Igarapé do Quarenta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/urgente-conceituado-medico-em-humaita-dr-baldez-e-mais-uma-vitima-covid-19/" rel="bookmark" class="td-image-wrap" title="URGENTE &#8211; CONCEITUADO MÉDICO EM HUMAITÁ DR. BALDEZ É MAIS UMA VÍTIMA COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="URGENTE &#8211; CONCEITUADO MÉDICO EM HUMAITÁ DR. BALDEZ É MAIS UMA VÍTIMA COVID-19" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/e339da3c-df2c-4182-a4be-c8efed400032-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/urgente-conceituado-medico-em-humaita-dr-baldez-e-mais-uma-vitima-covid-19/" rel="bookmark" title="URGENTE &#8211; CONCEITUADO MÉDICO EM HUMAITÁ DR. BALDEZ É MAIS UMA VÍTIMA COVID-19">URGENTE &#8211; CONCEITUADO MÉDICO EM HUMAITÁ DR. BALDEZ É MAIS UMA VÍTIMA COVID-19</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-assina-contrato-para-reforma-de-mais-dois-caics-na-capital/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas assina contrato para reforma de mais dois Caics na capital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Amazonas assina contrato para reforma de mais dois Caics na capital" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/61ccd599-686b-4361-8f27-2683ada80e96-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-assina-contrato-para-reforma-de-mais-dois-caics-na-capital/" rel="bookmark" title="Governo do Amazonas assina contrato para reforma de mais dois Caics na capital">Governo do Amazonas assina contrato para reforma de mais dois Caics na capital</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/operacao-comandante-faz-buscas-e-apreensoes-em-humaita/" rel="bookmark" class="td-image-wrap" title="&#8220;OPERAÇÃO COMANDANTE&#8221; FAZ BUSCAS E APREENSÕES EM HUMAITÁ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;OPERAÇÃO COMANDANTE&#8221; FAZ BUSCAS E APREENSÕES EM HUMAITÁ" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/ff17d438-dca3-4c51-9ad2-3006bbd66aeb-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/operacao-comandante-faz-buscas-e-apreensoes-em-humaita/" rel="bookmark" title="&#8220;OPERAÇÃO COMANDANTE&#8221; FAZ BUSCAS E APREENSÕES EM HUMAITÁ">&#8220;OPERAÇÃO COMANDANTE&#8221; FAZ BUSCAS E APREENSÕES EM HUMAITÁ</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/em-acao-integrada-prf-e-pm-am-flagram-idoso-transportando-24-tabletes-de-cocaina-em-humaita-am/" rel="bookmark" class="td-image-wrap" title="Em ação integrada, PRF e PM/AM flagram idoso transportando 24 tabletes de cocaína em Humaitá/AM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em ação integrada, PRF e PM/AM flagram idoso transportando 24 tabletes de cocaína em Humaitá/AM" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/03/266de439-5de7-4b7b-9fb5-8f9c096017e6-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/em-acao-integrada-prf-e-pm-am-flagram-idoso-transportando-24-tabletes-de-cocaina-em-humaita-am/" rel="bookmark" title="Em ação integrada, PRF e PM/AM flagram idoso transportando 24 tabletes de cocaína em Humaitá/AM">Em ação integrada, PRF e PM/AM flagram idoso transportando 24 tabletes de cocaína em Humaitá/AM</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_605a831d81bd0" data-td_block_id="td_uid_3_605a831d81bd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_605a831d81bd0" data-td_block_id="td_uid_3_605a831d81bd0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ppi-oficializa-recomendacao-para-incluir-estatais-no-pnd/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='33511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a204c913d" /></p><input type="hidden" id="ak_js" name="ak_js" value="26" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(130,36,227,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://acriticadehumaita.com.br/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'634bab164f5e2b65',m:'29dd7aa2acb68115e3f36351058c2241fe17f457-1616544541-1800-Afmu8pH0z/X/EXED+mU1F3XcsjjvwJ7RAMsXRuLvxWS5czkRHjJo2qrlK7eVv7kj8Vjn5HFBx15jIyFMyaSPNSfYqsvW8bsWA4ucb0RCtsOAJFFTvB/SofPfh3Ujh5/DS0w65VT286d5ErsIdSMGGZlhv8R2ZyVPKRq7V+TXxNqY7aG1xTzjxJFgcJyn5S1pqA==',s:[0xa387a9ac0f,0x7be7ab9c4e],}})();</script></body>
</html>