<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" /><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');</script> <title>Pistoleiros invadem cracolândia na zona Leste de Manaus - Acrítica de Humaitá - por Chaguinha</title><meta name="description" content="eis pessoas foram baleadas no início da madrugada deste sábado (1°), no bairro Jorge Teixeira, na Zona Leste de Manaus. Uma das vítimas foi atingida com" /><link rel="canonical" href="https://acriticadehumaita.com.br/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Pistoleiros invadem cracolândia na zona Leste de Manaus - Acrítica de Humaitá - por Chaguinha" /><meta property="og:description" content="eis pessoas foram baleadas no início da madrugada deste sábado (1°), no bairro Jorge Teixeira, na Zona Leste de Manaus. Uma das vítimas foi atingida com" /><meta property="og:url" content="https://acriticadehumaita.com.br/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/" /><meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" /><meta property="article:section" content="Capa" /><meta property="article:published_time" content="2018-12-03T11:19:24+00:00" /><meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F.jpeg" /><meta property="og:image:secure_url" content="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F.jpeg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="464" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Pistoleiros invadem cracolândia na zona Leste de Manaus" href="https://acriticadehumaita.com.br/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/feed/" /><link data-optimized='1' rel='stylesheet' id='share-on-whatsapp-style-file-css' href='https://acriticadehumaita.com.br/min/cd377.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-style-css' href='https://acriticadehumaita.com.br/min/aa446.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-ilightbox-skin-css' href='https://acriticadehumaita.com.br/min/7ef74.css' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script> <link rel='https://api.w.org/' href='https://acriticadehumaita.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://acriticadehumaita.com.br/?p=16028' /><link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fpistoleiros-invadem-cracolandia-na-zona-leste-de-manaus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fpistoleiros-invadem-cracolandia-na-zona-leste-de-manaus%2F&#038;format=xml" /><link rel="shortcut icon" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]-->
<!--[if lt IE 9]> <script src="https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://acriticadehumaita.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #7b77ff;
}
	
.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}</style></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-16028 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://acriticadehumaita.com.br/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons">
<a class="ttip-none" title="Rss" href="https://acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:12px; margin-bottom:11px;"><h2> <a title="Acrítica de Humaitá &#8211; por Chaguinha" href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá &#8211; por Chaguinha" /><strong>Acrítica de Humaitá &#8211; por Chaguinha Notícias da cidade de Humaitá &#8211; AM</strong>
</a></h2></div><div class="e3lan e3lan-top">
<a href="https://www.unicesumar.edu.br/ead/cursos-graduacao/" title="">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2018/11/20181117_100103.gif" alt="" />
</a></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2052"><a href="https://acriticadehumaita.com.br/">Home</a></li><li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">AMAZONAS</a></li><li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057"><a href="https://acriticadehumaita.com.br/opiniao/">NACIONAL</a></li><li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">HUMAITÁ</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2055"><a href="https://acriticadehumaita.com.br/galeria-de-fotos/">GALERIA DE FOTOS</a></li><li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://acriticadehumaita.com.br/videos/">Videos</a></li><li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://acriticadehumaita.com.br/contato/">Contato</a></li></ul></div></div></nav></header><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://acriticadehumaita.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <span class="delimiter">/</span> <span class="current">Pistoleiros invadem cracolândia na zona Leste de Manaus</span></div><article class="post-listing post-16028 post type-post status-publish format-standard has-post-thumbnail  category-capa category-policia" id="the-post"><div class="single-post-thumb">
<img width="660" height="330" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F-660x330.jpeg 660w, https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F-1050x525.jpeg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Pistoleiros invadem cracolândia na zona Leste de Manaus</span></h1><p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>3 de dezembro de 2018</span></p><div class="clear"></div><div class="entry"><p>eis pessoas foram baleadas no início da madrugada deste sábado (1°), no bairro Jorge Teixeira, na Zona Leste de Manaus. Uma das vítimas foi atingida com quatro tiros e morreu. Dois homens armados e encapuzados dispararam contra o grupo que estava em uma área conhecida por “Cracolândia do Jorge Teixeira”, onde usuários de entorpecentes consomem drogas. As informações são do G1 Amazonas.</p><p>O crime ocorreu em grande terreno baldio localizado na avenida Itaúba e que também tem acesso pela rua Monjui dos Campos. Segundo a Polícia Civil, vários usuários de drogas estavam no terreno e existe uma barraca onde eles ficam acampados para usar substâncias entorpecentes.</p><p>Por volta de meia-noite, dois homens em uma motocicleta chegaram ao local. A dupla estava armada e encapuzada.</p><p><img class="alignnone size-medium wp-image-16029" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia-1200x800.jpeg" alt="" width="1200" height="800" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia-1200x800.jpeg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia-1024x683.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia.jpeg 696w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p>Testemunhas relataram para polícia que a dupla ordenou para que todos que estavam lá não corressem e, logo depois, começou atirar aleatoriamente. Seis pessoas foram atingidas pelos tiros. O jardineiro Cícero Braz da Silva, de 39 anos, foi baleado com quatro tiros, sendo dois na cabeça, um nas costas e um no pescoço. Ele morreu no local.</p><p>Os criminosos fugiram em seguida, sem sere identificados. Três pessoas baleadas foram socorridas pelo Serviço de Atendimento Móvel de Urgência (Samu) e levadas para Hospital Pronto-Socorro (HPS) Platão Araújo. Outras duas pessoas baleadas foram caminho para hospital que próximo do local do crime. Uma das vítimas baleadas foi atingida no pescoço. Os estados de saúde dos sobreviventes não foram divulgados.</p><p>A família do jardineiro assassinado revelou que Cícero Braz sofria de transtornos mentais e fazia tratamento psiquiátrico no Hospital Eduardo Ribeiro. Os familiares não souberam informar detalhes do assassinato.</p><p>A Delegacia Especializada em Homicídios e Sequestros (DEHS) tentará identificar os criminosos com análise de imagens registradas por câmeras de estabelecimentos comerciais nas proximidades do terreno baldio.<img class="alignnone size-medium wp-image-16030" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia2-1200x800.jpeg" alt="" width="1200" height="800" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia2-1200x800.jpeg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia2-1024x683.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2018/12/violencia2.jpeg 696w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p>&nbsp;</p><div class="center-max-width"><div class="banner-leaderboard"><div id="execphp-6" class="adenit-widget widget_execphp"><div class="execphpwidget"><div></div></div></div><div id="media_image-4" class="adenit-widget widget_media_image"></div></div></div><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on:</div><a data-text='Pistoleiros invadem cracolândia na zona Leste de Manaus' data-link='https://acriticadehumaita.com.br/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></div><div class="share-post">
<span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=https://acriticadehumaita.com.br/?p=16028" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Pistoleiros+invadem+cracol%C3%A2ndia+na+zona+Leste+de+Manaus&url=https://acriticadehumaita.com.br/?p=16028" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://acriticadehumaita.com.br/?p=16028&amp;name=Pistoleiros+invadem+cracol%C3%A2ndia+na+zona+Leste+de+Manaus" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=https://acriticadehumaita.com.br/?p=16028&title=Pistoleiros+invadem+cracol%C3%A2ndia+na+zona+Leste+de+Manaus" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://acriticadehumaita.com.br/?p=16028&title=Pistoleiros+invadem+cracol%C3%A2ndia+na+zona+Leste+de+Manaus" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/?p=16028&amp;description=Pistoleiros+invadem+cracol%C3%A2ndia+na+zona+Leste+de+Manaus&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-12-03T07:19:24+00:00","datePublished":"2018-12-03T07:19:24+00:00","dateModified":"2018-12-03T07:19:24+00:00","headline":"Pistoleiros invadem cracol\u00e2ndia na zona Leste de Manaus","name":"Pistoleiros invadem cracol\u00e2ndia na zona Leste de Manaus","keywords":[],"url":"https:\/\/acriticadehumaita.com.br\/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus\/","description":"eis pessoas foram baleadas no in\u00edcio da madrugada deste s\u00e1bado (1\u00b0), no bairro Jorge Teixeira, na Zona Leste de Manaus. Uma das v\u00edtimas foi atingida com quatro tiros e morreu. Dois homens armados e en","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","logo":{"@type":"ImageObject","url":"https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2017\/12\/BANNER-ACRITICA-DE-HUMAIT\u00c1.gif"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/acriticadehumaita.com.br\/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus\/"},"author":{"@type":"Person","name":"FRANCISCO DAS CHAGAS DE SOUZA","url":"https:\/\/acriticadehumaita.com.br\/author\/chaguinha\/"},"articleSection":"Capa,Pol\u00edcia","articleBody":"eis pessoas foram baleadas no in\u00edcio da madrugada deste s\u00e1bado (1\u00b0), no bairro Jorge Teixeira, na Zona Leste de Manaus. Uma das v\u00edtimas foi atingida com quatro tiros e morreu. Dois homens armados e encapuzados dispararam contra o grupo que estava em uma \u00e1rea conhecida por \u201cCracol\u00e2ndia do Jorge Teixeira\u201d, onde usu\u00e1rios de entorpecentes consomem drogas. As informa\u00e7\u00f5es s\u00e3o do G1 Amazonas.\r\n\r\nO crime ocorreu em grande terreno baldio localizado na avenida Ita\u00faba e que tamb\u00e9m tem acesso pela rua Monjui dos Campos. Segundo a Pol\u00edcia Civil, v\u00e1rios usu\u00e1rios de drogas estavam no terreno e existe uma barraca onde eles ficam acampados para usar subst\u00e2ncias entorpecentes.\r\n\r\nPor volta de meia-noite, dois homens em uma motocicleta chegaram ao local. A dupla estava armada e encapuzada.\r\n\r\n\r\n\r\nTestemunhas relataram para pol\u00edcia que a dupla ordenou para que todos que estavam l\u00e1 n\u00e3o corressem e, logo depois, come\u00e7ou atirar aleatoriamente. Seis pessoas foram atingidas pelos tiros. O jardineiro C\u00edcero Braz da Silva, de 39 anos, foi baleado com quatro tiros, sendo dois na cabe\u00e7a, um nas costas e um no pesco\u00e7o. Ele morreu no local.\r\n\r\nOs criminosos fugiram em seguida, sem sere identificados. Tr\u00eas pessoas baleadas foram socorridas pelo Servi\u00e7o de Atendimento M\u00f3vel de Urg\u00eancia (Samu) e levadas para Hospital Pronto-Socorro (HPS) Plat\u00e3o Ara\u00fajo. Outras duas pessoas baleadas foram caminho para hospital que pr\u00f3ximo do local do crime. Uma das v\u00edtimas baleadas foi atingida no pesco\u00e7o. Os estados de sa\u00fade dos sobreviventes n\u00e3o foram divulgados.\r\n\r\nA fam\u00edlia do jardineiro assassinado revelou que C\u00edcero Braz sofria de transtornos mentais e fazia tratamento psiqui\u00e1trico no Hospital Eduardo Ribeiro. Os familiares n\u00e3o souberam informar detalhes do assassinato.\r\n\r\nA Delegacia Especializada em Homic\u00eddios e Sequestros (DEHS) tentar\u00e1 identificar os criminosos com an\u00e1lise de imagens registradas por c\u00e2meras de estabelecimentos comerciais nas proximidades do terreno baldio.\r\n\r\n&nbsp;\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2018\/12\/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F.jpeg","width":696,"height":464}}</script> </article><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='16028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7634af93dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102" /></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" /></form></div></div><div id="buffercode_banner_upload_info-18" class="widget widget_buffercode_banner_upload_info"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><a href="&nbsp;" alt="&nbsp;"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/Festa-do-Guaraná.jpeg" width="300px" height="250px" /></a></div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Últimos Vídeos</h4><div class="stripe-line"></div></div><div class="widget-container"><iframe src="https://player.vimeo.com/video/127247975?app_id=122963" width="320" height="180" frameborder="0" title="LOTEAMENTO BOA VISTA" allow="autoplay; fullscreen" allowfullscreen></iframe></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><iframe src="https://player.vimeo.com/video/121590751?app_id=122963" width="320" height="180" frameborder="0" title="DIA INTERNACIONAL DA MULHER" allow="autoplay; fullscreen" allowfullscreen></iframe></div></div><div id="social-1" class="widget social-icons-widget"><div class="widget-top"><h4>Siga-nos em nossas redes sociais</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons">
<a class="ttip-none" title="Rss" href="https://acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div><div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Curta nossa página no Facebook</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/acriticadehumaita&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>As mais acessadas</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/9066-2/" title="ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/06/IMG-20170624-WA0378-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/9066-2/">ACIDENTE FATAL &#8211; DUAS FREIRAS MISSIONÁRIAS MORREM NA RODOVIA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de junho de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/9182-2/" title="Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/06/mr-catra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/9182-2/">Mr. Catra é ameaçado pelo PCC de mandar alô para os “trafica da Compensa”, durante evento em Manaus. Veja o vídeo</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/" title="CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2015/06/mo1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/casal-de-irmaos-assassinam-pedofilo-em-humaita/">CASAL DE IRMÃOS ASSASSINAM PEDÓFILO EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2015</span></li><li><h3><a href="https://acriticadehumaita.com.br/acidente-com-vitima-fatal-na-br-319/">ACIDENTE COM VITIMA FATAL NA BR 319</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 de julho de 2017</span></li><li><h3><a href="https://acriticadehumaita.com.br/madrugada-devastadora-em-humaita/">MADRUGADA DEVASTADORA EM HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017</span></li></ul><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Outras matérias</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/jose-melo-e-mais-tres-ex-secretarios-sao-presos-novamente-apos-decisao-da-justica/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/show_melo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/jose-melo-e-mais-tres-ex-secretarios-sao-presos-novamente-apos-decisao-da-justica/">José Melo e mais três ex-secretários são presos novamente após decisão da Justiça</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/meu-candidato-sera-omar-aziz-diz-arthur-neto/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/07/Arthur-e-Omar-Aziz-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/meu-candidato-sera-omar-aziz-diz-arthur-neto/">“Meu candidato será Omar Aziz”, diz Arthur Neto</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/rede-publica-de-ensino-paralisa-aulas-para-as-discussoes-no-dia-d/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2015/12/edu-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/rede-publica-de-ensino-paralisa-aulas-para-as-discussoes-no-dia-d/">Rede pública de ensino paralisa aulas para as discussões no &#8220;Dia D&#8221;</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2015</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/david-almeida-destaca-crise-economica-e-fala-da-reforma-governamental/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2016/05/dav-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/david-almeida-destaca-crise-economica-e-fala-da-reforma-governamental/">David Almeida destaca crise econômica e fala da reforma governamental</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>19 de maio de 2016</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/tres-municipios-do-am-entram-para-lista-de-prioridade-de-acoes-contra-o-desmatamento/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2017/09/DESMATAMENTO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2017/09/DESMATAMENTO-110x75.jpg 110w, https://acriticadehumaita.com.br/wp-content/uploads/2017/09/DESMATAMENTO-800x537.jpg 800w, https://acriticadehumaita.com.br/wp-content/uploads/2017/09/DESMATAMENTO.jpg 872w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/tres-municipios-do-am-entram-para-lista-de-prioridade-de-acoes-contra-o-desmatamento/">Três municípios do AM entram para lista de prioridade de ações contra o desmatamento</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 de setembro de 2017</span></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas Notícias</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/6E3479DA-BBAD-4C6C-80A6-9FBA875B634F-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/pistoleiros-invadem-cracolandia-na-zona-leste-de-manaus/">Pistoleiros invadem cracolândia na zona Leste de Manaus</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 de dezembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/carro-capota-na-avenida-transamazonica/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/PhotoGrid_1543748570666-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/carro-capota-na-avenida-transamazonica/">CARRO CAPOTA NA AVENIDA TRANSAMAZONICA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/tja-acata-pedido-do-instituto-astikos-da-amazonia-e-barra-acesso-a-documentos-pela-associacao-transparencia-humaita/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/PhotoGrid_1543659904367-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/tja-acata-pedido-do-instituto-astikos-da-amazonia-e-barra-acesso-a-documentos-pela-associacao-transparencia-humaita/">TJA ACATA PEDIDO DO INSTITUTO ÁSTIKOS DA AMAZÔNIA E BARRA ACESSO Á DOCUMENTOS PELA ASSOCIAÇÃO TRANSPARÊNCIA HUMAITÁ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/assembleia-promove-torneio-de-confraternizacao-de-futsal-para-servidores/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/05_ALEAM_COPA-DE-FUTSAL-ACA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/assembleia-promove-torneio-de-confraternizacao-de-futsal-para-servidores/">Assembleia promove Torneio de Confraternização de Futsal para servidores</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2018</span></li><li><div class="post-thumbnail">
<a href="https://acriticadehumaita.com.br/tj-am-anuncia-concurso-publico-para-substituicao-de-servidores-temporarios-em-2019/" rel="bookmark"><img width="110" height="75" src="https://acriticadehumaita.com.br/wp-content/uploads/2018/12/img_9466-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://acriticadehumaita.com.br/tj-am-anuncia-concurso-publico-para-substituicao-de-servidores-temporarios-em-2019/">TJ-AM anuncia concurso público para substituição de servidores temporários em 2019</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2018</span></li></ul><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright">
Desenvolvido por <a href="http://hostamazonas.com.br/" target="_blank">Host Amazonas - Agência WEB </a></div><div class="social-icons">
<a class="ttip-none" title="Rss" href="https://acriticadehumaita.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a></div><div class="alignleft">
© Copyright 2018, Todos os Direitos Reservados.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/*  */</script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js'></script> </body></html>

