<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkJhcmxvdzo0MDAsNzAwLDUwMCIsIk9zd2FsZDo1MDAsNjAwLDQwMCw3MDAiLCJNb250c2VycmF0OjUwMCJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://acriticadehumaita.com.br/wp-content/litespeed/css/e6259c9aae8240be2f66e150d0b6a0b2.css?ver=ef1c4" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’ - A Crítica de Humaitá - por Chaguinha</title><meta name="description" content="A motivação para o adiamento foi o processo por racismo que a cantora enfrenta e que veio à tona na última semana depois que uma audiência sobre o caso" /><link rel="canonical" href="https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’ - A Crítica de Humaitá - por Chaguinha" /><meta property="og:description" content="A motivação para o adiamento foi o processo por racismo que a cantora enfrenta e que veio à tona na última semana depois que uma audiência sobre o caso" /><meta property="og:url" content="https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/" /><meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" /><meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" /><meta property="article:published_time" content="2022-09-27T18:16:46+00:00" /><meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Ryan Vasquez" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Ryan Vasquez" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/","url":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/","name":"Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’ - A Crítica de Humaitá - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/#primaryimage"},"image":{"@id":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/#primaryimage"},"thumbnailUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg","datePublished":"2022-09-27T18:16:46+00:00","dateModified":"2022-09-27T18:16:46+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/1566404b3904684201fc609b3c211126"},"description":"A motivação para o adiamento foi o processo por racismo que a cantora enfrenta e que veio à tona na última semana depois que uma audiência sobre o caso","breadcrumb":{"@id":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/#primaryimage","url":"https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg","contentUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg","width":1000,"height":563},{"@type":"BreadcrumbList","@id":"https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acriticadehumaita.com.br/"},{"@type":"ListItem","position":2,"name":"Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’"}]},{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"A Crítica de Humaitá - por Chaguinha","description":"Noticias Do Sul Do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acriticadehumaita.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/1566404b3904684201fc609b3c211126","name":"Ryan Vasquez","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acriticadehumaita.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, é um cantor e compositor que nasceu em Barcelona, ​​Anzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humaitá, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’" href="https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de A Crítica de Humaitá - por Chaguinha &raquo; Story" href="https://acriticadehumaita.com.br/web-stories/feed/"> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/d5336f706856c4ba0c2ecda06c4c22fa.js?ver=c22fa' id='jquery-migrate-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsiYWNyaXRpY2FkZWh1bWFpdGEuY29tLmJyIl19KTtndGFnKCJqcyIsbmV3IERhdGUoKSk7Z3RhZygic2V0IiwiZGV2ZWxvcGVyX2lkLmRaVE5pTVQiLCEwKTtndGFnKCJjb25maWciLCJVQS04MjIyMjcyMS0xIik7Z3RhZygiY29uZmlnIiwiRy1KRERZWFFaTEM3Iik=" defer></script>
<!--[if lt IE 9]> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/49614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://acriticadehumaita.com.br/?p=49614' /><link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fluisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fluisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.81.0" /> <script src="https://www.googletagmanager.com/gtag/js?id=G-JDDYXQZLC7" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ0ctSkREWVhRWkxDNycp" defer></script> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" defer data-deferred="1"></script> <script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/litespeed/js/5cbd058a2d0dd2be4390164d6d0acca6.js?ver=acca6" defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,d2luZG93Lmdvb2dsZXRhZz13aW5kb3cuZ29vZ2xldGFnfHx7Y21kOltdfTtnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKXtnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzIxNzk5NTAwNDI4LzJhY3JpdGljYWRlaHVtYWl0YScsW1szMDAsNzVdLFs3MTYsMTE5XSxbOTcwLDI1MF0sWzMwMCw2MDBdLFs3MjgsOTBdLFszMjAsNTBdLFsxLDFdLFs5NzAsOTBdLFszMDAsMjUwXSxbMzM2LDI4MF0sWzcxOCwxMTldLFszMDAsNTBdXSwnZGl2LWdwdC1hZC0xNjQ3MzY5NzM5MTg4LTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7Z29vZ2xldGFnLmRlZmluZVNsb3QoJy8yMTc5OTUwMDQyOC8yYWNyaXRpY2FkZWh1bWFpdGFCJyxbWzk3MCw5MF0sWzMyMCw1MF0sWzMwMCwyNTBdLFszMzYsMjgwXSxbNzE4LDExOV0sWzcyOCw5MF0sWzMwMCw2MDBdLFsxLDFdLFs3MTYsMTE5XSxbOTcwLDI1MF0sWzMwMCw3NV0sWzMwMCw1MF1dLCdkaXYtZ3B0LWFkLTE2NDczNjk4MzY0ODYtMCcpLmFkZFNlcnZpY2UoZ29vZ2xldGFnLnB1YmFkcygpKTtnb29nbGV0YWcucHViYWRzKCkuZW5hYmxlU2luZ2xlUmVxdWVzdCgpO2dvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpO2dvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpfSk=" defer></script><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
    },
    "url": "https://acriticadehumaita.com.br/",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "description": "Noticias Do Sul Do Amazonas"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "alternateName": "Noticias Do Sul Do Amazonas",
    "url": "https://acriticadehumaita.com.br/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Lu\u00edsa Sonza adia turn\u00ea ap\u00f3s acusa\u00e7\u00e3o de racismo: \u2018Preciso resolver da melhor maneira\u2019",
    "description": "A motiva\u00e7\u00e3o para o adiamento foi o\u00a0processo por racismo\u00a0que a cantora enfrenta\u00a0e que veio \u00e0 tona na \u00faltima semana depois que uma audi\u00eancia sobre o caso foi suspensa.Nos stories do Instagram, Lu\u00edsa explicou a decis\u00e3o e disse que est\u00e1 dedicando seu tem",
    "datePublished": "2022-09-27",
    "dateModified": "2022-09-27",
    "author": {
        "@type": "Person",
        "@id": "#person-RyanVasquez",
        "name": "Ryan Vasquez"
    },
    "image": "https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/"
}</script> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-49614 single-format-standard bs-theme bs-publisher bs-publisher-pro-gamer active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-216 single-cat-216  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"><a href="https://acriticadehumaita.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha"><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"></noscript>
</a></div><div class="site-description">Noticias Do Sul Do Amazonas</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://acriticadehumaita.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" id="site-logo" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /><noscript><img id="site-logo" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"  /></noscript><span class="site-title">A Crítica de Humaitá - por Chaguinha - Noticias Do Sul Do Amazonas</span>
</a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"  /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://acriticadehumaita.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://acriticadehumaita.com.br/entretenimento/"><span itemprop="name">Entretenimento</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’</span><meta itemprop="item" content="https://acriticadehumaita.com.br/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi"><div class="post-header-inner wfi"><div class="post-header-title"><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’</span></h1><h2 class="post-subtitle">Luísa Sonza anunciou nesta segunda-feira, 26, que vai adiar o início da turnê O conto dos dois mundos. O primeiro show aconteceria em 1º de outubro no Arca, em São Paulo, mas foi remarcado para 19 de novembro.</h2><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2022-09-27T14:16:46-04:00">On <b>27 set, 2022</b></time></span></div></div></div><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-49614" class="post-49614 post type-post status-publish format-standard has-post-thumbnail  category-entretenimento single-post-content"><div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg"><img width="1000" height="563" alt="" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12gY2Q-1.jpg"> </a></div><div class="post-share single-post-share top-share clearfix style-12"><div class="post-share-btn-group"></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fluisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’ %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fluisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#6d521e180f07080e19502118aec01e0c4d3e0203170c4d0c09040c4d19181f03aec74d0c1daede1e4d0c0e181e0caecaaece024d09084d1f0c0e041e0002574d8fedf53d1f080e041e024d1f081e02011b081f4d090c4d00080105021f4d000c0308041f0c8fedf44b0f020914500519191d1e485e2c485f2b485f2b0c0e1f0419040e0c09080518000c04190c430e0200430f1f485f2b0118041e0c401e0203170c400c09040c4019181f0308400c1d021e400c0e181e0c0e0c02400908401f0c0e041e0002401d1f080e041e02401f081e02011b081f40090c4000080105021f40000c0308041f0c485f2b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>A motivação para o adiamento foi o <strong>processo por racismo</strong> que a cantora enfrenta e que veio à tona na última semana depois que uma audiência sobre o caso foi suspensa.</p><p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">Nos stories do Instagram, Luísa explicou a decisão e disse que está dedicando seu tempo para resolver a situação: “Estou sumida daqui porque estou resolvendo todo o caso com a Isabel. Estou procurando a melhor forma de resolver isso da maneira mais correta possível, de acordo com todos os meus ideais”.</p><p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">Em 2020, a advogada<strong> Isabel Macedo</strong> acusou a artista de ter sido racista com ela durante uma festa em Fernando de Noronha, quando Luísa teria pedido um copo d’água para ela, assumindo que ela seria funcionária da pousada em que ambas estavam hospedadas.</p><p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">“Quero dizer de antemão que é obvio que eu quero vir aqui conversar com vocês, que é obvio que eu quero vir aqui pedir desculpas para vocês, mas primeiro eu preciso resolver isso diretamente na Justiça e diretamente com a Isabel. Isso não é uma coisa que se resolve rápido”, afirmou Luísa.</p><p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}"><img class="alignnone size-full wp-image-49615" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12h8Kr.jpg" alt="" width="710" height="710" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12h8Kr.jpg 710w, https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12h8Kr-200x200.jpg 200w, https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12h8Kr-96x96.jpg 96w, https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA12h8Kr-150x150.jpg 150w" sizes="(max-width: 710px) 100vw, 710px" /></p><p>“Eu estou tentando resolver isso da maneira mais rápida possível, mas a Justiça brasileira não é uma coisa de uma hora pra outra, não posso falar com ela direto ainda. Estou focada nisso e, por conta disso na verdade, eu vim aqui para dizer que eu vou escolher adiar o lançamento da turnê <em>O conto dos dois mundos</em>”, continuou.</p><p>Segundo a cantora, ela não conseguiu ensaiar, focar na turnê e “nem tem cabeça para isso agora”. “Não acho que é o momento de eu fazer uma coisa que é o maior projeto da minha vida agora”, pontuou.</p><p>Luísa também explicou que quer entregar uma boa experiência para os fãs e que sabe que muitas pessoas iriam “de longe” até São Paulo para assistirem o show. Ela reiterou que o show de lançamento da turnê não está cancelado, apenas adiado.</p><p>A nova apresentação acontecerá em <strong>19 de novembro nos mesmos locais e horários</strong>. Aqueles que não poderão comparecer na nova data podem entrar em contato com a <strong>Ticket360</strong> para solicitar o reembolso.</p><p>&nbsp;</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Ci_BJshpDAA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver essa foto no Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/Ci_BJshpDAA/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Uma publicação compartilhada por o conto dos dois mundos (@contodosdoismundos)</a></p></div></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/litespeed/js/50707bd9e577548c78bce159272d7e1a.js?ver=d7e1a" defer data-deferred="1"></script></p><p>“Mais uma vez, de antemão, me desculpem por tudo, mas eu preciso resolver isso da melhor maneira e essa melhor maneira leva muito mais tempo do que só vir aqui na internet falar sobre isso”, afirmou Luísa. “Eu quero realmente fazer a coisa certa e que seja de acordo com o que eu sempre falei, sempre acreditei”.</p><p>“E vou continuar sendo aliada, vou continuar acreditando cada vez mais e agora de uma maneira mais séria ainda e mais profunda”, completou. Antes de encerrar o vídeo, a artista afirmou que voltará às redes sociais para falar sobre o processo de racismo.</p><p>Fonte: Estadão</p></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fluisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Luísa Sonza adia turnê após acusação de racismo: ‘Preciso resolver da melhor maneira’ %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fluisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afdee7513fe1f3b2c1fdfce8f3b2f3f6fbf3b2e6e7e0fc5138b2f3e25121e1b2f3f1e7e1f351355131fdb2f6f7b2e0f3f1fbe1fffda8b270120ac2e0f7f1fbe1fdb2e0f7e1fdfee4f7e0b2f6f3b2fff7fefafde0b2fff3fcf7fbe0f370120bb4f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4f3f1e0fbe6fbf1f3f6f7fae7fff3fbe6f3bcf1fdffbcf0e0b7a0d4fee7fbe1f3bfe1fdfce8f3bff3f6fbf3bfe6e7e0fcf7bff3e2fde1bff3f1e7e1f3f1f3fdbff6f7bfe0f3f1fbe1fffdbfe2e0f7f1fbe1fdbfe0f7e1fdfee4f7e0bff6f3bffff7fefafde0bffff3fcf7fbe0f3b7a0d4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article></div><div class="post-related"><div class="section-heading sh-t3 sh-s4 "><span class="h-text related-posts-heading">você pode gostar também</span></div><div class="bs-pagination-wrapper main-term-none  "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div class="post-49592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-216"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Vem Conhecer a 1ª Princesa da EXPOHUMA 2022" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/jrjgfj-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jrjgfj-86x64.jpg&quot;,&quot;210&quot;:&quot;jrjgfj-210x136.jpg&quot;,&quot;279&quot;:&quot;jrjgfj-279x220.jpg&quot;,&quot;357&quot;:&quot;jrjgfj-357x210.jpg&quot;,&quot;750&quot;:&quot;jrjgfj-750x430.jpg&quot;,&quot;1000&quot;:&quot;jrjgfj.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/vem-conhecer-a-1a-princesa-da-expohuma-2022/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/vem-conhecer-a-1a-princesa-da-expohuma-2022/" title="Vem Conhecer a 1ª Princesa da EXPOHUMA 2022">
<span class="post-title">
Vem Conhecer a 1ª Princesa da EXPOHUMA 2022 </span>
</a></p></div></div ><div class="post-49587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-216"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Vem conhecer atual Rainha da EXPOHUMA 2022" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/308324386_5411693415591489_5862774427190544378_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;308324386_5411693415591489_5862774427190544378_n-86x64.jpg&quot;,&quot;210&quot;:&quot;308324386_5411693415591489_5862774427190544378_n-210x136.jpg&quot;,&quot;279&quot;:&quot;308324386_5411693415591489_5862774427190544378_n-279x220.jpg&quot;,&quot;357&quot;:&quot;308324386_5411693415591489_5862774427190544378_n-357x210.jpg&quot;,&quot;750&quot;:&quot;308324386_5411693415591489_5862774427190544378_n-750x430.jpg&quot;,&quot;1000&quot;:&quot;308324386_5411693415591489_5862774427190544378_n.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/vem-conhecer-atual-rainha-da-expohuma-2022/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/vem-conhecer-atual-rainha-da-expohuma-2022/" title="Vem conhecer atual Rainha da EXPOHUMA 2022">
<span class="post-title">
Vem conhecer atual Rainha da EXPOHUMA 2022 </span>
</a></p></div></div ><div class="post-49582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-216"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Vem conhecer a Madrinha dos Peões na EXPOHUMA 2022" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/haehthh-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;haehthh-86x64.jpg&quot;,&quot;210&quot;:&quot;haehthh-210x136.jpg&quot;,&quot;279&quot;:&quot;haehthh-279x220.jpg&quot;,&quot;357&quot;:&quot;haehthh-357x210.jpg&quot;,&quot;750&quot;:&quot;haehthh-750x430.jpg&quot;,&quot;769&quot;:&quot;haehthh.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/vem-conhecer-a-madrinha-dos-peoes-na-expohuma-2022/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/vem-conhecer-a-madrinha-dos-peoes-na-expohuma-2022/" title="Vem conhecer a Madrinha dos Peões na EXPOHUMA 2022">
<span class="post-title">
Vem conhecer a Madrinha dos Peões na EXPOHUMA 2022 </span>
</a></p></div></div ><div class="post-49577 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-216"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Conheça a 2ª Princesa do Rodeio na EXPOHUMA 2022" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/sfjfgfsafg-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sfjfgfsafg-86x64.jpg&quot;,&quot;210&quot;:&quot;sfjfgfsafg-210x136.jpg&quot;,&quot;279&quot;:&quot;sfjfgfsafg-279x220.jpg&quot;,&quot;357&quot;:&quot;sfjfgfsafg-357x210.jpg&quot;,&quot;750&quot;:&quot;sfjfgfsafg-750x430.jpg&quot;,&quot;1000&quot;:&quot;sfjfgfsafg.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/conheca-2a-princesa-do-rodeio-na-expohuma-2022/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/conheca-2a-princesa-do-rodeio-na-expohuma-2022/" title="Conheça a 2ª Princesa do Rodeio na EXPOHUMA 2022">
<span class="post-title">
Conheça a 2ª Princesa do Rodeio na EXPOHUMA 2022 </span>
</a></p></div></div ><div class="post-49499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-216"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Murilo Benicio e Cecília Malan assumem namoro" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA125nrP-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AA125nrP-86x64.jpg&quot;,&quot;210&quot;:&quot;AA125nrP-210x136.jpg&quot;,&quot;279&quot;:&quot;AA125nrP-279x220.jpg&quot;,&quot;357&quot;:&quot;AA125nrP-357x210.jpg&quot;,&quot;415&quot;:&quot;AA125nrP.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/murilo-benicio-e-cecilia-malan-assumem-namoro/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/murilo-benicio-e-cecilia-malan-assumem-namoro/" title="Murilo Benicio e Cecília Malan assumem namoro">
<span class="post-title">
Murilo Benicio e Cecília Malan assumem namoro </span>
</a></p></div></div ><div class="post-49488 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-216"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="A Fazenda 14: Deolane abre o coração, conta sua história de amor com MC Kevin e não segura a emoção: “Não estava pronta para amar”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/09/AA123jyx-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AA123jyx-86x64.jpg&quot;,&quot;210&quot;:&quot;AA123jyx-210x136.jpg&quot;,&quot;279&quot;:&quot;AA123jyx-279x220.jpg&quot;,&quot;357&quot;:&quot;AA123jyx-357x210.jpg&quot;,&quot;600&quot;:&quot;AA123jyx.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/a-fazenda-14-deolane-abre-o-coracao-conta-sua-historia-de-amor-com-mc-kevin-e-nao-segura-a-emocao-nao-estava-pronta-para-amar/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/a-fazenda-14-deolane-abre-o-coracao-conta-sua-historia-de-amor-com-mc-kevin-e-nao-segura-a-emocao-nao-estava-pronta-para-amar/" title="A Fazenda 14: Deolane abre o coração, conta sua história de amor com MC Kevin e não segura a emoção: “Não estava pronta para amar”">
<span class="post-title">
A Fazenda 14: Deolane abre o coração, conta sua história de amor com MC Kevin e não segura a emoção: “Não estava pronta para amar” </span>
</a></p></div></div ></div></div></div><section id="comments-template-49614" class="comments-template"><div id="respond" class="comment-respond"><div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s4"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/luisa-sonza-adia-turne-apos-acusacao-de-racismo-preciso-resolver-da-melhor-maneira/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Seu endereço de email não será publicado.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='49614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8eac0de375" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="162" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-optimized="1" src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoImFrX2pzXzEiKS5zZXRBdHRyaWJ1dGUoInZhbHVlIiwobmV3IERhdGUoKSkuZ2V0VGltZSgpKQ==" defer></script></p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="qaoyb-3" class=" h-ni w-nt primary-sidebar-widget widget widget_qaoyb"><div class="qaoyb  qaoyb-align-center qaoyb-column-1 qaoyb-clearfix no-bg-box-model"><div id="qaoyb-46033-1378632210" class="qaoyb-container qaoyb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46033" data-type="code"><br><div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'> <script data-optimized="1" src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTY0NzM2OTgzNjQ4Ni0wJyl9KQ==" defer></script> </div></div></div></div></aside></div></div></div></main></div></div><div class="container adcontainer"><div class="qaoyb qaoyb-before-footer qaoyb-pubadban qaoyb-show-desktop qaoyb-show-tablet-portrait qaoyb-show-tablet-landscape qaoyb-show-phone qaoyb-loc-footer_before qaoyb-align-center qaoyb-column-1 qaoyb-clearfix no-bg-box-model"><div id="qaoyb-46033-1972564956" class="qaoyb-container qaoyb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46033" data-type="code"><br><div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'> <script data-optimized="1" src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTY0NzM2OTgzNjQ4Ni0wJyl9KQ==" defer></script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - A Crítica de Humaitá - por Chaguinha.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br target=" _blank" ">Host Amazonas</a></div></div></div></div></div></footer><div class="qaoyb qaoyb-after-footer qaoyb-pubadban qaoyb-show-desktop qaoyb-show-tablet-portrait qaoyb-show-tablet-landscape qaoyb-show-phone qaoyb-loc-footer_after qaoyb-align-center qaoyb-column-1 qaoyb-clearfix no-bg-box-model"><div id="qaoyb-43800-1878713400" class="qaoyb-container qaoyb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43800" data-type="image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="qaoyb-image" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/ABRABP.png" alt="Selo" /><noscript><img class="qaoyb-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/ABRABP.png" alt="Selo" /></noscript></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" defer data-deferred="1"></script> <script data-cfasync="false" type="text/javascript" id="clever-core">/*  */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61835";
                                        c.src = "//scripts.cleverwebserver.com/37985129d9864cc9567b61a24a7aab43.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /*  */</script> <div class="rh-cover noscroll  no-login-icon" style="background-color: #480048">
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div></div> <script data-optimized="1" type='text/javascript' id='better-post-views-cache-js-extra' src="data:text/javascript;base64,dmFyIGJldHRlcl9wb3N0X3ZpZXdzX3ZhcnM9eyJhZG1pbl9hamF4X3VybCI6Imh0dHBzOlwvXC9hY3JpdGljYWRlaHVtYWl0YS5jb20uYnJcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInBvc3RfaWQiOiI0OTYxNCJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/bd7d130dc2684f22d8621a9c9041fd8b.js?ver=1fd8b' id='better-post-views-cache-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/285b0cc4228c03c008be5991e918b065.js?ver=8b065' id='element-query-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/3eb6b4074cd8c42cf6b1d7f8cd1f0811.js?ver=f0811' id='better-social-counter-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/081d81b1f9cc5f12ce550a8a57b51f92.js?ver=51f92' id='blazy-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='publisher-theme-pagination-js-extra' src="data:text/javascript;base64,dmFyIGJzX3BhZ2luYXRpb25fbG9jPXsibG9hZGluZyI6IjxkaXYgY2xhc3M9XCJicy1sb2FkaW5nXCI+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PFwvZGl2PiJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/8e7b73dc94cee5f35f660321b7eca544.js?ver=ca544' id='publisher-theme-pagination-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/250fe70c23acf2f88e6f63f0f0f1dfa6.js?ver=1dfa6' id='bf-slick-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/2813b9541290865a5c8935c8648d06bc.js?ver=d06bc' id='theme-libs-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/8240d5d053e382ca8532348cd52d363e.js?ver=d363e' id='pretty-photo-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='publisher-js-extra' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/c69743c41438bc94c5a36efa280d1937.js?ver=d1937' id='publisher-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/ca17fbf6e92f133e9c6bc01d9e565f98.js?ver=65f98' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" defer type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/cba624fc1232dba260394f51729d70cd.js?ver=d70cd' id='akismet-frontend-js'></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/9ea5a12b29f70f4237303edf2e5b6fd3.js?ver=b6fd3' id='better-advertising-js' defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,dmFyIHFhb3liPWZ1bmN0aW9uKHQpeyJ1c2Ugc3RyaWN0IjtyZXR1cm57aW5pdDpmdW5jdGlvbigpezA9PXFhb3liLmFkc19zdGF0ZSgpJiZxYW95Yi5ibG9ja2VkX2Fkc19mYWxsYmFjaygpfSxhZHNfc3RhdGU6ZnVuY3Rpb24oKXtyZXR1cm4gdm9pZCAwIT09d2luZG93LmJldHRlcl9hZHNfYWRibG9ja30sYmxvY2tlZF9hZHNfZmFsbGJhY2s6ZnVuY3Rpb24oKXt2YXIgYT1bXTt0KCIucWFveWItY29udGFpbmVyIikuZWFjaChmdW5jdGlvbigpe2lmKCJpbWFnZSI9PXQodGhpcykuZGF0YSgidHlwZSIpKXJldHVybiAwO2EucHVzaCh7ZWxlbWVudF9pZDp0KHRoaXMpLmF0dHIoImlkIiksYWRfaWQ6dCh0aGlzKS5kYXRhKCJhZGlkIil9KX0pLGEubGVuZ3RoPDF8fGpRdWVyeS5hamF4KHt1cmw6J2h0dHBzOi8vYWNyaXRpY2FkZWh1bWFpdGEuY29tLmJyL3dwLWFkbWluL2FkbWluLWFqYXgucGhwJyx0eXBlOiJQT1NUIixkYXRhOnthY3Rpb246ImJldHRlcl9hZHNfbWFuYWdlcl9ibG9ja2VkX2ZhbGxiYWNrIixhZHM6YX0sc3VjY2VzczpmdW5jdGlvbihhKXt2YXIgZT1KU09OLnBhcnNlKGEpO3QuZWFjaChlLmFkcyxmdW5jdGlvbihhLGUpe3QoIiMiK2UuZWxlbWVudF9pZCkuaHRtbChlLmNvZGUpfSl9fSl9fX0oalF1ZXJ5KTtqUXVlcnkoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uKCl7cWFveWIuaW5pdCgpfSk=" defer></script> <script data-no-optimize="1" defer>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</script></body></html>

