<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-82222721-1');</script> <title>Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins - Acrítica de Humaitá - por Chaguinha</title><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Open Sans:300italic,400,400italic,600,600italic,700','Roboto:300,400,400italic,500,500italic,700,900']}};</script><script id="litespeed-webfont-lib" src="https://acriticadehumaita.com.br/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-optimized='2' rel='stylesheet' href='https://acriticadehumaita.com.br/min/5c91d.css' /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" /><link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" /><meta name="description" content="Por Iram Alfaia, de Brasília &nbsp; “A nossa luta pela manutenção da Zona Franca de Manaus vai melhorar”, prevê Átila Lins (PP), que está no seu oitavo" /><link rel="canonical" href="https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins - Acrítica de Humaitá - por Chaguinha" /><meta property="og:description" content="Por Iram Alfaia, de Brasília &nbsp; “A nossa luta pela manutenção da Zona Franca de Manaus vai melhorar”, prevê Átila Lins (PP), que está no seu oitavo" /><meta property="og:url" content="https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/" /><meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" /><meta property="article:section" content="Capa" /><meta property="article:published_time" content="2019-09-05T12:36:05+00:00" /><meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg" /><meta property="og:image:secure_url" content="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","publisher":{"@id":"https://acriticadehumaita.com.br/#/schema/person/e22da0583c56a6537fbca3171f7a8003"},"potentialAction":{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#primaryimage","url":"https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg"},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#webpage","url":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/","inLanguage":"pt-BR","name":"Crise ambiental fortalecer\u00e1 Zona Franca de Manaus, avalia \u00c1tila Lins - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#primaryimage"},"datePublished":"2019-09-05T12:36:05+00:00","dateModified":"2019-09-05T12:36:05+00:00","description":"Por\u00a0Iram Alfaia, de Bras\u00edlia &nbsp; \u201cA nossa luta pela manuten\u00e7\u00e3o da Zona Franca de Manaus vai melhorar\u201d, prev\u00ea \u00c1tila Lins (PP), que est\u00e1 no seu oitavo"},{"@type":"Article","@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#article","isPartOf":{"@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#webpage"},"author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/44f6c917cb1728c5b02969572fe38814"},"headline":"Crise ambiental fortalecer\u00e1 Zona Franca de Manaus, avalia \u00c1tila Lins","datePublished":"2019-09-05T12:36:05+00:00","dateModified":"2019-09-05T12:36:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#webpage"},"publisher":{"@id":"https://acriticadehumaita.com.br/#/schema/person/e22da0583c56a6537fbca3171f7a8003"},"image":{"@id":"https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#primaryimage"},"articleSection":"Capa,Pol\u00edtica"},{"@type":["Person"],"@id":"https://acriticadehumaita.com.br/#/schema/person/44f6c917cb1728c5b02969572fe38814","name":"FRANCISCO DAS CHAGAS DE SOUZA","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/8f425fbe4add9d0954c46aeec270265e?s=96&d=mm&r=g","caption":"FRANCISCO DAS CHAGAS DE SOUZA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins" href="https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/feed/" /> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://acriticadehumaita.com.br/min/4db26.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://acriticadehumaita.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://acriticadehumaita.com.br/?p=21217' /><link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fcrise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fcrise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/acriticadehumaita.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4b0082";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/",
                    "name": "Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins"                                
                }
            }    
        ]
    }
</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-21217 single-format-standard crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li><li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://acriticadehumaita.com.br/contato/">Contato</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha"/></noscript>
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha"/></noscript>
</a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2051"><a href="https://acriticadehumaita.com.br/contato/">Contato</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8151b473ddd_rand td_block_template_1"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2019/08/Banner-01-718x119-Gov-Am.gif"><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2019/08/Banner-01-718x119-Gov-Am.gif"></noscript></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-21217" class="post-21217 post type-post status-publish format-standard hentry category-capa category-politica" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins</h1><div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-05T08:36:05+00:00">5 de setembro de 2019</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fcrise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crise+ambiental+fortalecer%C3%A1+Zona+Franca+de+Manaus%2C+avalia+%C3%81tila+Lins&url=https%3A%2F%2Facriticadehumaita.com.br%2Fcrise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/&amp;media=&description=Crise+ambiental+fortalecer%C3%A1+Zona+Franca+de+Manaus%2C+avalia+%C3%81tila+Lins"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crise+ambiental+fortalecer%C3%A1+Zona+Franca+de+Manaus%2C+avalia+%C3%81tila+Lins %0A%0A https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d8151b47612b_rand td_block_template_1"><img src=""></div><p>Por <strong>Iram Alfaia</strong>, de Brasília</p><p>&nbsp;</p><p><strong>“A nossa luta pela manutenção da Zona Franca de Manaus vai melhorar”</strong>, prevê Átila Lins (PP), que está no seu oitavo mandato na Câmara dos Deputados.</p><p>Considerado a <strong>“raposa felpuda”</strong> da política local, devido seu poder de articulação, o decano do Congresso enxerga na atual crise ambiental a solução para que a bancada garanta os incentivos fiscais do modelo econômico na definição da reforma tributária.</p><p><strong>“Todo mundo sabe no Brasil que o Amazonas é o estado mais preservado não por que o amazonense seja melhor do que os outros do Norte. É por causa da Zona Franca que tem garantido os empregos, renda e arrecadação para o governo trabalhar em todo o estado”</strong>, argumentou.</p><p>Dos 62 municípios, o deputado lembrou que somente oito deles no Sul do estado enfrentam focos de incêndios e desmatamento. Trata-se de uma região de fronteira com Rondônia, Pará e Mato Grosso, onde o desmatamento é maior.</p><p>Sem alternativas econômicas, o deputado diz que o estado pode sofrer com desmatamento e acabar com a política de preservação ambiental.</p><p><strong>“Além da necessidade de preservar seu modelo, nós temos essa questão ambiental onde o mundo todo está voltando as suas vistas para o Amazonas”</strong>, afirmou.</p><p>Para ele, esse discurso será o diferencial a fim de garantir os atuais incentivos fiscais sejam mantidos até 2073, conforme o atual texto da Constituição.</p><p>Nesse sentido, Lins já tem basicamente o roteiro dessa batalha montado. São três frentes que os parlamentares locais precisam atuar para que não ocorra nenhum revés à ZFM na votação da reforma tributária: a PEC 45 da Câmara, PEC 110 no Senado e a proposta que será enviada pelo executivo.</p><p><strong>“Nosso trabalho é no sentido de fazer o <a href="https://bncamazonas.com.br/poder/atila-lins-pede-bolsonaro-proteja-zfm/" target="_blank" rel="noopener noreferrer">presidente (Jair Bolsonaro) se convencer</a> de que, se ele mandar qualquer reforma para o Congresso e, nessa reforma, não contiver um dispositivo criando diferenças e dando competitividade à ZFM, <a href="https://bncamazonas.com.br/poder/lins-diz-que-reforma-tributaria-de-bolsonaro-sera-reduzida/" target="_blank" rel="noopener noreferrer">vai parecer que o governo federal lavou às mãos em relação ao modelo</a>”</strong>, diz.</p><p>Caso isso ocorra, segundo o parlamentar, será danoso para a Zona Franca.</p><blockquote><p><strong>“Daí a nossa luta agora abrindo um novo flanco. Qual é? A questão ambiental”.</strong></p></blockquote><p>No caso da PEC 45, que tramita na comissão especial da Câmara, Lins mira no convencimento do relator Aguinaldo Ribeiro (PP), que é seu correligionário. “Estamos querendo levá-lo para Manaus ainda neste mês”, anuncia.</p><p><strong>“A ideia é que o relator vá a Manaus quando ele tiver mais ou menos o texto e os artigos, ou seja, quando ele possa dizer como vai ficar a Zona Franca de Manaus. Não adianta levar neste momento de audiências”</strong>, explicou.</p><p>No senado, a situação está mais tranquila. O deputado lembrou que o senador Roberto Rocha (PSDB-MA), relator da proposta, já manifestou seu apoio à ZFM. E o projeto que está na Casa é de autoria do ex-deputado tucano Luiz Carlos Hauly (PR), que mantém a ZFM com todas as suas vantagens.<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="alignnone size-medium wp-image-21218" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg" alt="" width="1200" height="675" data-srcset="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1024x576.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1068x601.jpeg 1068w, https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54.jpeg 696w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img class="alignnone size-medium wp-image-21218" src="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg" alt="" width="1200" height="675" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1200x675.jpeg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1024x576.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54-1068x601.jpeg 1068w, https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-05-at-08.32.54.jpeg 696w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fcrise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crise+ambiental+fortalecer%C3%A1+Zona+Franca+de+Manaus%2C+avalia+%C3%81tila+Lins&url=https%3A%2F%2Facriticadehumaita.com.br%2Fcrise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/&amp;media=&description=Crise+ambiental+fortalecer%C3%A1+Zona+Franca+de+Manaus%2C+avalia+%C3%81tila+Lins"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crise+ambiental+fortalecer%C3%A1+Zona+Franca+de+Manaus%2C+avalia+%C3%81tila+Lins %0A%0A https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/chaguinha/">FRANCISCO DAS CHAGAS DE SOUZA</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FRANCISCO DAS CHAGAS DE SOUZA"></span><meta itemprop="datePublished" content="2019-09-05T08:36:05+00:00"><meta itemprop="dateModified" content="2019-09-05T08:36:05-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="Crise ambiental fortalecerá Zona Franca de Manaus, avalia Átila Lins"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5d8151b4768c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d8151b4768c4"><script>var block_td_uid_4_5d8151b4768c4=new tdBlock();block_td_uid_4_5d8151b4768c4.id="td_uid_4_5d8151b4768c4";block_td_uid_4_5d8151b4768c4.atts='{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d8151b4768c4_rand","td_column_number":3,"live_filter_cur_post_id":21217,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d8151b4768c4_rand","tdc_css_class_style":"td_uid_4_5d8151b4768c4_rand_style"}';block_td_uid_4_5d8151b4768c4.td_column_number="3";block_td_uid_4_5d8151b4768c4.block_type="td_block_related_posts";block_td_uid_4_5d8151b4768c4.post_count="12";block_td_uid_4_5d8151b4768c4.found_posts="3387";block_td_uid_4_5d8151b4768c4.header_color="";block_td_uid_4_5d8151b4768c4.ajax_pagination_infinite_stop="";block_td_uid_4_5d8151b4768c4.max_num_pages="283";tdBlocksArray.push(block_td_uid_4_5d8151b4768c4);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d8151b480223" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d8151b4768c4" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5d8151b48022a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d8151b4768c4" href="#">Mais do autor</a></h4><div id=td_uid_4_5d8151b4768c4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/wilson-destaca-parceria-com-suecia-para-promover-economia-verde/" rel="bookmark" class="td-image-wrap" title="Wilson destaca parceria com Suécia para promover economia verde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wilson destaca parceria com Suécia para promover economia verde" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/DIE_0442-e1568751035760-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/wilson-destaca-parceria-com-suecia-para-promover-economia-verde/" rel="bookmark" title="Wilson destaca parceria com Suécia para promover economia verde">Wilson destaca parceria com Suécia para promover economia verde</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-divulga-cronograma-para-nomeacao-e-convocacao-de-concursados-da-seduc-am/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas divulga cronograma para nomeação e convocação de concursados da Seduc-AM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Amazonas divulga cronograma para nomeação e convocação de concursados da Seduc-AM" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/PAS_5841-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-divulga-cronograma-para-nomeacao-e-convocacao-de-concursados-da-seduc-am/" rel="bookmark" title="Governo do Amazonas divulga cronograma para nomeação e convocação de concursados da Seduc-AM">Governo do Amazonas divulga cronograma para nomeação e convocação de concursados da Seduc-AM</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-estado-implanta-iluminacao-a-led-no-municipio-de-maues/" rel="bookmark" class="td-image-wrap" title="Governo do Estado implanta iluminação a LED no município de Maués"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Estado implanta iluminação a LED no município de Maués" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/IMG-20190917-WA0027-768x576-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-estado-implanta-iluminacao-a-led-no-municipio-de-maues/" rel="bookmark" title="Governo do Estado implanta iluminação a LED no município de Maués">Governo do Estado implanta iluminação a LED no município de Maués</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/alok-busca-lideranca-na-reta-final-das-votacoes-para-o-top-100-da-dj-mag/" rel="bookmark" class="td-image-wrap" title="Alok busca liderança na reta final das votações para o Top 100 da DJ Mag"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alok busca liderança na reta final das votações para o Top 100 da DJ Mag" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/greatstrip_521017_0_full-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/alok-busca-lideranca-na-reta-final-das-votacoes-para-o-top-100-da-dj-mag/" rel="bookmark" title="Alok busca liderança na reta final das votações para o Top 100 da DJ Mag">Alok busca liderança na reta final das votações para o Top 100 da DJ Mag</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/rede-feminina-da-inicio-ao-seu-13o-pre-congresso-com-temas-relacionados-a-oncologia-e-ao-terceiro-setor/" rel="bookmark" class="td-image-wrap" title="Rede Feminina dá início ao seu 13º Pré-Congresso com temas relacionados à oncologia e ao terceiro setor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rede Feminina dá início ao seu 13º Pré-Congresso com temas relacionados à oncologia e ao terceiro setor" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/Pan-amazônico-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/rede-feminina-da-inicio-ao-seu-13o-pre-congresso-com-temas-relacionados-a-oncologia-e-ao-terceiro-setor/" rel="bookmark" title="Rede Feminina dá início ao seu 13º Pré-Congresso com temas relacionados à oncologia e ao terceiro setor">Rede Feminina dá início ao seu 13º Pré-Congresso com temas relacionados à oncologia e ao terceiro setor</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/xxii-expohuma-comeca-hoje-em-humaita/" rel="bookmark" class="td-image-wrap" title="XXII EXPOHUMA COMEÇA HOJE EM HUMAITÁ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="XXII EXPOHUMA COMEÇA HOJE EM HUMAITÁ" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/66386441_2325959010852354_3993870537859268608_n-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/xxii-expohuma-comeca-hoje-em-humaita/" rel="bookmark" title="XXII EXPOHUMA COMEÇA HOJE EM HUMAITÁ">XXII EXPOHUMA COMEÇA HOJE EM HUMAITÁ</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/wilson-lima-assina-decreto-que-reduz-imposto-de-medicamentos/" rel="bookmark" class="td-image-wrap" title="Wilson Lima assina decreto que reduz imposto de medicamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wilson Lima assina decreto que reduz imposto de medicamentos" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/REMEDIO-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/wilson-lima-assina-decreto-que-reduz-imposto-de-medicamentos/" rel="bookmark" title="Wilson Lima assina decreto que reduz imposto de medicamentos">Wilson Lima assina decreto que reduz imposto de medicamentos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/municipios-do-interior-do-amazonas-recebem-acoes-de-sensibilizacao-e-educacao-ambiental-contra-queimadas/" rel="bookmark" class="td-image-wrap" title="Municípios do interior do Amazonas recebem ações de sensibilização e educação ambiental contra queimadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municípios do interior do Amazonas recebem ações de sensibilização e educação ambiental contra queimadas" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-12-at-17.38.40-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/municipios-do-interior-do-amazonas-recebem-acoes-de-sensibilizacao-e-educacao-ambiental-contra-queimadas/" rel="bookmark" title="Municípios do interior do Amazonas recebem ações de sensibilização e educação ambiental contra queimadas">Municípios do interior do Amazonas recebem ações de sensibilização e educação ambiental contra queimadas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/david-almeida-tem-maior-potencial-de-voto-e-menor-rejeicao-para-2020/" rel="bookmark" class="td-image-wrap" title="David Almeida tem maior potencial de voto e menor rejeição para 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="David Almeida tem maior potencial de voto e menor rejeição para 2020" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/DAVID2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/david-almeida-tem-maior-potencial-de-voto-e-menor-rejeicao-para-2020/" rel="bookmark" title="David Almeida tem maior potencial de voto e menor rejeição para 2020">David Almeida tem maior potencial de voto e menor rejeição para 2020</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/curso-de-direito-da-uea-e-o-primeiro-de-manaus-a-ofertar-a-disciplina-direito-digital/" rel="bookmark" class="td-image-wrap" title="Curso de Direito da UEA é o primeiro de Manaus a ofertar a disciplina Direito Digital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Curso de Direito da UEA é o primeiro de Manaus a ofertar a disciplina Direito Digital" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/DIREITO-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/curso-de-direito-da-uea-e-o-primeiro-de-manaus-a-ofertar-a-disciplina-direito-digital/" rel="bookmark" title="Curso de Direito da UEA é o primeiro de Manaus a ofertar a disciplina Direito Digital">Curso de Direito da UEA é o primeiro de Manaus a ofertar a disciplina Direito Digital</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/hps-joao-lucio-entrega-mais-uma-enfermaria-reformada/" rel="bookmark" class="td-image-wrap" title="HPS João Lúcio entrega mais uma enfermaria reformada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="HPS João Lúcio entrega mais uma enfermaria reformada" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-12-at-17.24.42-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/hps-joao-lucio-entrega-mais-uma-enfermaria-reformada/" rel="bookmark" title="HPS João Lúcio entrega mais uma enfermaria reformada">HPS João Lúcio entrega mais uma enfermaria reformada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/selecao-estudantil-de-futsal-de-humaita-viaja-para-tocantins-onde-disputara-o-jogos-estudantis-nacional/" rel="bookmark" class="td-image-wrap" title="SELEÇÃO ESTUDANTIL DE FUTSAL DE HUMAITÁ VIAJA PARA TOCANTINS, ONDE DISPUTARÁ O JOGOS ESTUDANTIS NACIONAL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SELEÇÃO ESTUDANTIL DE FUTSAL DE HUMAITÁ VIAJA PARA TOCANTINS, ONDE DISPUTARÁ O JOGOS ESTUDANTIS NACIONAL" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-09-at-18.28.21-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/selecao-estudantil-de-futsal-de-humaita-viaja-para-tocantins-onde-disputara-o-jogos-estudantis-nacional/" rel="bookmark" title="SELEÇÃO ESTUDANTIL DE FUTSAL DE HUMAITÁ VIAJA PARA TOCANTINS, ONDE DISPUTARÁ O JOGOS ESTUDANTIS NACIONAL">SELEÇÃO ESTUDANTIL DE FUTSAL DE HUMAITÁ VIAJA PARA TOCANTINS, ONDE DISPUTARÁ O JOGOS ESTUDANTIS NACIONAL</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8151b4768c4" data-td_block_id="td_uid_4_5d8151b4768c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d8151b4768c4" data-td_block_id="td_uid_4_5d8151b4768c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crise-ambiental-fortalecera-zona-franca-de-manaus-avalia-atila-lins/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='21217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73b0484f0c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript></p></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a></div></div></div></div></div> <script data-optimized='1' type='text/javascript' src='https://acriticadehumaita.com.br/min/7eb9b.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://acriticadehumaita.com.br/min/b9d81.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://acriticadehumaita.com.br/min/b1f68.js' defer data-deferred="1"></script> <script data-optimized='1' async="async" type='text/javascript' src='https://acriticadehumaita.com.br/min/c97e1.js'></script> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://acriticadehumaita.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script>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</script></body></html>

