<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkJhcmxvdzo0MDAsNzAwLDUwMCIsIk9zd2FsZDo1MDAsNjAwLDQwMCw3MDAiLCJNb250c2VycmF0OjUwMCJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://acriticadehumaita.com.br/wp-content/litespeed/css/62a9f94348b6d5ff1d9d95afd0d4ee23.css?ver=7be1c" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Argentina perdeu para Arábia Saudita na estreia copa mundo 2022 - A Crítica de Humaitá - por Chaguinha</title><meta name="description" content="Com um gol de Messi terminou o primeiro tempo, já para o segundo tempo Arabia Saudita virou o jogo com 2 gol contra o pais sul-americano Argentina. Brasil" /><link rel="canonical" href="https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Argentina perdeu para Arábia Saudita na estreia copa mundo 2022 - A Crítica de Humaitá - por Chaguinha" /><meta property="og:description" content="Com um gol de Messi terminou o primeiro tempo, já para o segundo tempo Arabia Saudita virou o jogo com 2 gol contra o pais sul-americano Argentina. Brasil" /><meta property="og:url" content="https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/" /><meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" /><meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" /><meta property="article:published_time" content="2022-11-22T12:21:14+00:00" /><meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Ryan Vasquez" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Ryan Vasquez" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/","url":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/","name":"Argentina perdeu para Arábia Saudita na estreia copa mundo 2022 - A Crítica de Humaitá - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/#primaryimage"},"image":{"@id":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/#primaryimage"},"thumbnailUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg","datePublished":"2022-11-22T12:21:14+00:00","dateModified":"2022-11-22T12:21:14+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/1566404b3904684201fc609b3c211126"},"description":"Com um gol de Messi terminou o primeiro tempo, já para o segundo tempo Arabia Saudita virou o jogo com 2 gol contra o pais sul-americano Argentina. Brasil","breadcrumb":{"@id":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/#primaryimage","url":"https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg","contentUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg","width":1920,"height":1080},{"@type":"BreadcrumbList","@id":"https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acriticadehumaita.com.br/"},{"@type":"ListItem","position":2,"name":"Argentina perdeu para Arábia Saudita na estreia copa mundo 2022"}]},{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"A Crítica de Humaitá - por Chaguinha","description":"Noticias Do Sul Do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acriticadehumaita.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/1566404b3904684201fc609b3c211126","name":"Ryan Vasquez","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://acriticadehumaita.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, é um cantor e compositor que nasceu em Barcelona, ​​Anzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humaitá, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; Argentina perdeu para Arábia Saudita na estreia copa mundo 2022" href="https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de A Crítica de Humaitá - por Chaguinha &raquo; Story" href="https://acriticadehumaita.com.br/web-stories/feed/"> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/d5336f706856c4ba0c2ecda06c4c22fa.js?ver=c22fa' id='jquery-migrate-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsiYWNyaXRpY2FkZWh1bWFpdGEuY29tLmJyIl19KTtndGFnKCJqcyIsbmV3IERhdGUoKSk7Z3RhZygic2V0IiwiZGV2ZWxvcGVyX2lkLmRaVE5pTVQiLCEwKTtndGFnKCJjb25maWciLCJVQS04MjIyMjcyMS0xIik7Z3RhZygiY29uZmlnIiwiRy1KRERZWFFaTEM3Iik=" defer></script>
<!--[if lt IE 9]> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/51224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://acriticadehumaita.com.br/?p=51224' /><link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fargentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fargentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.87.0" /> <script src="https://www.googletagmanager.com/gtag/js?id=G-JDDYXQZLC7" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ0ctSkREWVhRWkxDNycp" defer></script> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" defer data-deferred="1"></script> <script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/litespeed/js/5cbd058a2d0dd2be4390164d6d0acca6.js?ver=acca6" defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,d2luZG93Lmdvb2dsZXRhZz13aW5kb3cuZ29vZ2xldGFnfHx7Y21kOltdfTtnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKXtnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzIxNzk5NTAwNDI4LzJhY3JpdGljYWRlaHVtYWl0YScsW1szMDAsNzVdLFs3MTYsMTE5XSxbOTcwLDI1MF0sWzMwMCw2MDBdLFs3MjgsOTBdLFszMjAsNTBdLFsxLDFdLFs5NzAsOTBdLFszMDAsMjUwXSxbMzM2LDI4MF0sWzcxOCwxMTldLFszMDAsNTBdXSwnZGl2LWdwdC1hZC0xNjQ3MzY5NzM5MTg4LTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7Z29vZ2xldGFnLmRlZmluZVNsb3QoJy8yMTc5OTUwMDQyOC8yYWNyaXRpY2FkZWh1bWFpdGFCJyxbWzk3MCw5MF0sWzMyMCw1MF0sWzMwMCwyNTBdLFszMzYsMjgwXSxbNzE4LDExOV0sWzcyOCw5MF0sWzMwMCw2MDBdLFsxLDFdLFs3MTYsMTE5XSxbOTcwLDI1MF0sWzMwMCw3NV0sWzMwMCw1MF1dLCdkaXYtZ3B0LWFkLTE2NDczNjk4MzY0ODYtMCcpLmFkZFNlcnZpY2UoZ29vZ2xldGFnLnB1YmFkcygpKTtnb29nbGV0YWcucHViYWRzKCkuZW5hYmxlU2luZ2xlUmVxdWVzdCgpO2dvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpO2dvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpfSk=" defer></script><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
    },
    "url": "https://acriticadehumaita.com.br/",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "description": "Noticias Do Sul Do Amazonas"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "alternateName": "Noticias Do Sul Do Amazonas",
    "url": "https://acriticadehumaita.com.br/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Argentina perdeu para Ar\u00e1bia Saudita na estreia copa mundo 2022",
    "description": "Com um gol de Messi terminou o primeiro tempo, j\u00e1 para o segundo tempo Arabia Saudita virou o jogo com 2 gol contra o pais sul-americano Argentina.Brasil fica surpreendido com o resultado! Porque argentina \u00e9 um dos time favoritos da copa mundo.",
    "datePublished": "2022-11-22",
    "dateModified": "2022-11-22",
    "author": {
        "@type": "Person",
        "@id": "#person-RyanVasquez",
        "name": "Ryan Vasquez"
    },
    "image": "https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/"
}</script> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-51224 single-format-standard bs-theme bs-publisher bs-publisher-pro-gamer active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-70 single-cat-70  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"><a href="https://acriticadehumaita.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha"><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"></noscript>
</a></div><div class="site-description">Noticias Do Sul Do Amazonas</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://acriticadehumaita.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" id="site-logo" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /><noscript><img id="site-logo" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"  /></noscript><span class="site-title">A Crítica de Humaitá - por Chaguinha - Noticias Do Sul Do Amazonas</span>
</a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"  /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://acriticadehumaita.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://acriticadehumaita.com.br/esporte/"><span itemprop="name">Esporte</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Argentina perdeu para Arábia Saudita na estreia copa mundo 2022</span><meta itemprop="item" content="https://acriticadehumaita.com.br/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="mgyo mgyo-after-header mgyo-pubadban mgyo-show-desktop mgyo-show-tablet-portrait mgyo-show-tablet-landscape mgyo-show-phone mgyo-loc-header_after mgyo-align-center mgyo-column-1 mgyo-clearfix no-bg-box-model"><div id="mgyo-50997-1169135884" class="mgyo-container mgyo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="50997" data-type="image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="mgyo-image" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/970x250-2.gif" alt="Detran" /><noscript><img class="mgyo-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/970x250-2.gif" alt="Detran" /></noscript></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi"><div class="post-header-inner wfi"><div class="post-header-title"><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Argentina perdeu para Arábia Saudita na estreia copa mundo 2022</span></h1><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2022-11-22T08:21:14-04:00">On <b>22 nov, 2022</b></time></span></div></div></div><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-51224" class="post-51224 post type-post status-publish format-standard has-post-thumbnail  category-esporte single-post-content"><div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg"><img width="1920" height="1080" alt="" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/Al_Dawsari_Argentina_Arabia.jpg"> </a></div><div class="post-share single-post-share top-share clearfix style-12"><div class="post-share-btn-group"></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fargentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Argentina perdeu para Arábia Saudita na estreia copa mundo 2022 %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fargentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff83b0a5a7acb6abaca3e2b2a7b0a6a7b7e2b2a3b0a3e283b00163a0aba3e291a3b7a6abb6a3e2aca3e2a7b1b6b0a7aba3e2a1adb2a3e2afb7aca6ade2f0f2f0f0e4a0ada6bbffaab6b6b2b1e7f183e7f084e7f084a3a1b0abb6aba1a3a6a7aab7afa3abb6a3eca1adafeca0b0e7f084a3b0a5a7acb6abaca3efb2a7b0a6a7b7efb2a3b0a3efa3b0a3a0aba3efb1a3b7a6abb6a3efaca3efa7b1b6b0a7aba3efa1adb2a3efafb7aca6adeff0f2f0f0e7f084" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>Com um gol de Messi terminou o primeiro tempo, já para o segundo tempo Arabia Saudita virou o jogo com 2 gol contra o pais sul-americano Argentina.</p><p><img class="alignnone size-medium wp-image-51226" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/994ffe08-7d13-4968-bc17-9dbb0a6ce746-1200x624.jpg" alt="" width="1200" height="624" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/994ffe08-7d13-4968-bc17-9dbb0a6ce746-1200x624.jpg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2022/11/994ffe08-7d13-4968-bc17-9dbb0a6ce746-1024x533.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2022/11/994ffe08-7d13-4968-bc17-9dbb0a6ce746-150x78.jpg 150w, https://acriticadehumaita.com.br/wp-content/uploads/2022/11/994ffe08-7d13-4968-bc17-9dbb0a6ce746.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p>Brasil fica surpreendido com o resultado! Porque argentina é um dos time favoritos da copa mundo.</p></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fargentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Argentina perdeu para Arábia Saudita na estreia copa mundo 2022 %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fargentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85f9cadfddd6ccd1d6d998c8ddcadcddcd98c8d9cad998f9ca7b19dad1d998ebd9cddcd1ccd998d6d998ddcbcccaddd1d998dbd7c8d998d5cdd6dcd7988a888a8a9edad7dcc185d0ccccc8cb9d8bf99d8afe9d8afed9dbcad1ccd1dbd9dcddd0cdd5d9d1ccd996dbd7d596daca9d8afed9cadfddd6ccd1d6d995c8ddcadcddcd95c8d9cad995d9cad9dad1d995cbd9cddcd1ccd995d6d995ddcbcccaddd1d995dbd7c8d995d5cdd6dcd7958a888a8a9d8afe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article></div><div class="post-related"><div class="section-heading sh-t3 sh-s4 "><span class="h-text related-posts-heading">você pode gostar também</span></div><div class="bs-pagination-wrapper main-term-none  "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div class="post-51269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Vila Olímpica sedia lançamento do Centro de Excelência Caixa de Ginástica Artística" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/ee70cf31-dbc4-473e-9e85-e11ebc6c9450-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ee70cf31-dbc4-473e-9e85-e11ebc6c9450-86x64.jpg&quot;,&quot;210&quot;:&quot;ee70cf31-dbc4-473e-9e85-e11ebc6c9450-210x136.jpg&quot;,&quot;279&quot;:&quot;ee70cf31-dbc4-473e-9e85-e11ebc6c9450-279x220.jpg&quot;,&quot;357&quot;:&quot;ee70cf31-dbc4-473e-9e85-e11ebc6c9450-357x210.jpg&quot;,&quot;750&quot;:&quot;ee70cf31-dbc4-473e-9e85-e11ebc6c9450-750x430.jpg&quot;,&quot;1280&quot;:&quot;ee70cf31-dbc4-473e-9e85-e11ebc6c9450.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/vila-olimpica-sedia-lancamento-do-centro-de-excelencia-caixa-de-ginastica-artistica/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/vila-olimpica-sedia-lancamento-do-centro-de-excelencia-caixa-de-ginastica-artistica/" title="Vila Olímpica sedia lançamento do Centro de Excelência Caixa de Ginástica Artística">
<span class="post-title">
Vila Olímpica sedia lançamento do Centro de Excelência Caixa de Ginástica Artística </span>
</a></p></div></div ><div class="post-51251 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Copa Mundo 2022: Dinamarca x Tunísia Empata!" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/FiLUYkkWYAICcgR-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FiLUYkkWYAICcgR-86x64.jpg&quot;,&quot;210&quot;:&quot;FiLUYkkWYAICcgR-210x136.jpg&quot;,&quot;279&quot;:&quot;FiLUYkkWYAICcgR-279x220.jpg&quot;,&quot;357&quot;:&quot;FiLUYkkWYAICcgR-357x210.jpg&quot;,&quot;750&quot;:&quot;FiLUYkkWYAICcgR-750x430.jpg&quot;,&quot;1024&quot;:&quot;FiLUYkkWYAICcgR.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/copa-mundo-2022-dinamarca-x-tunisia-empata-veja/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/copa-mundo-2022-dinamarca-x-tunisia-empata-veja/" title="Copa Mundo 2022: Dinamarca x Tunísia Empata!">
<span class="post-title">
Copa Mundo 2022: Dinamarca x Tunísia Empata! </span>
</a></p></div></div ><div class="post-51228 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Começou: Dinamarca x Tunísia ao vivo pela Copa do Mundo acompanhe em tempo real em qualquer canto do amazonas!" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/dtyjryjyhjfxhj-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dtyjryjyhjfxhj-86x64.jpg&quot;,&quot;210&quot;:&quot;dtyjryjyhjfxhj-210x136.jpg&quot;,&quot;279&quot;:&quot;dtyjryjyhjfxhj-279x220.jpg&quot;,&quot;357&quot;:&quot;dtyjryjyhjfxhj-357x210.jpg&quot;,&quot;750&quot;:&quot;dtyjryjyhjfxhj-750x430.jpg&quot;,&quot;1176&quot;:&quot;dtyjryjyhjfxhj.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/comecou-dinamarca-x-tunisia-ao-vivo-pela-copa-do-mundo-acompanhe-em-tempo-real-em-qualquer-canto-do-amazonas/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/comecou-dinamarca-x-tunisia-ao-vivo-pela-copa-do-mundo-acompanhe-em-tempo-real-em-qualquer-canto-do-amazonas/" title="Começou: Dinamarca x Tunísia ao vivo pela Copa do Mundo acompanhe em tempo real em qualquer canto do amazonas!">
<span class="post-title">
Começou: Dinamarca x Tunísia ao vivo pela Copa do Mundo acompanhe em tempo real em qualquer canto do amazonas! </span>
</a></p></div></div ><div class="post-51234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Sem Alzirão, Rio terá alternativas para exibição de jogos da Copa" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/918730-_tng7638-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;918730-_tng7638-86x64.jpg&quot;,&quot;210&quot;:&quot;918730-_tng7638-210x136.jpg&quot;,&quot;279&quot;:&quot;918730-_tng7638-279x220.jpg&quot;,&quot;357&quot;:&quot;918730-_tng7638-357x210.jpg&quot;,&quot;750&quot;:&quot;918730-_tng7638-750x430.jpg&quot;,&quot;1170&quot;:&quot;918730-_tng7638.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/sem-alzirao-rio-tera-alternativas-para-exibicao-de-jogos-da-copa/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/sem-alzirao-rio-tera-alternativas-para-exibicao-de-jogos-da-copa/" title="Sem Alzirão, Rio terá alternativas para exibição de jogos da Copa">
<span class="post-title">
Sem Alzirão, Rio terá alternativas para exibição de jogos da Copa </span>
</a></p></div></div ><div class="post-51221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Argentina estreia essa copa do mundo com o primeiro gol no primeiro tempo do jogo" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/IMG-20221122-WA0015-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20221122-WA0015-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20221122-WA0015-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20221122-WA0015-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20221122-WA0015-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20221122-WA0015-750x430.jpg&quot;,&quot;1062&quot;:&quot;IMG-20221122-WA0015.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/argentina-estreia-essa-copa-do-mundo-com-o-primeiro-gol-no-primeiro-tempo-do-jogo/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/argentina-estreia-essa-copa-do-mundo-com-o-primeiro-gol-no-primeiro-tempo-do-jogo/" title="Argentina estreia essa copa do mundo com o primeiro gol no primeiro tempo do jogo">
<span class="post-title">
Argentina estreia essa copa do mundo com o primeiro gol no primeiro tempo do jogo </span>
</a></p></div></div ><div class="post-51197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Copa mundo 2022: Começou Senegal e Holanda “Vem Assistir Ao Vivo”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/11/fdzhndfhhg-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fdzhndfhhg-86x64.jpg&quot;,&quot;210&quot;:&quot;fdzhndfhhg-210x136.jpg&quot;,&quot;279&quot;:&quot;fdzhndfhhg-279x220.jpg&quot;,&quot;357&quot;:&quot;fdzhndfhhg-357x210.jpg&quot;,&quot;750&quot;:&quot;fdzhndfhhg-750x430.jpg&quot;,&quot;1186&quot;:&quot;fdzhndfhhg.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/copa-mundo-2022-comecou-senegal-e-holanda-vem-assistir-ao-vivo/"></a></div><p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/copa-mundo-2022-comecou-senegal-e-holanda-vem-assistir-ao-vivo/" title="Copa mundo 2022: Começou Senegal e Holanda “Vem Assistir Ao Vivo”">
<span class="post-title">
Copa mundo 2022: Começou Senegal e Holanda “Vem Assistir Ao Vivo” </span>
</a></p></div></div ></div></div></div><section id="comments-template-51224" class="comments-template"><div id="respond" class="comment-respond"><div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s4"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentina-perdeu-para-arabia-saudita-na-estreia-copa-mundo-2022/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Seu endereço de email não será publicado.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='51224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02dd3b228c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="93" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-optimized="1" src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoImFrX2pzXzEiKS5zZXRBdHRyaWJ1dGUoInZhbHVlIiwobmV3IERhdGUoKSkuZ2V0VGltZSgpKQ==" defer></script></p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mgyo-3" class=" h-ni w-nt primary-sidebar-widget widget widget_mgyo"><div class="mgyo  mgyo-align-center mgyo-column-1 mgyo-clearfix no-bg-box-model"><div id="mgyo-46033-1594738924" class="mgyo-container mgyo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46033" data-type="code"><br><div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'> <script data-optimized="1" src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTY0NzM2OTgzNjQ4Ni0wJyl9KQ==" defer></script> </div></div></div></div></aside></div></div></div></main></div></div><div class="container adcontainer"><div class="mgyo mgyo-before-footer mgyo-pubadban mgyo-show-desktop mgyo-show-tablet-portrait mgyo-show-tablet-landscape mgyo-show-phone mgyo-loc-footer_before mgyo-align-center mgyo-column-1 mgyo-clearfix no-bg-box-model"><div id="mgyo-46033-1143982866" class="mgyo-container mgyo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46033" data-type="code"><br><div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'> <script data-optimized="1" src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTY0NzM2OTgzNjQ4Ni0wJyl9KQ==" defer></script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - A Crítica de Humaitá - por Chaguinha.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br target=" _blank" ">Host Amazonas</a></div></div></div></div></div></footer><div class="mgyo mgyo-after-footer mgyo-pubadban mgyo-show-desktop mgyo-show-tablet-portrait mgyo-show-tablet-landscape mgyo-show-phone mgyo-loc-footer_after mgyo-align-center mgyo-column-1 mgyo-clearfix no-bg-box-model"><div id="mgyo-43800-547244630" class="mgyo-container mgyo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43800" data-type="image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="mgyo-image" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/ABRABP.png" alt="Selo" /><noscript><img class="mgyo-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/ABRABP.png" alt="Selo" /></noscript></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" defer data-deferred="1"></script> <script data-cfasync="false" type="text/javascript" id="clever-core">/*  */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61835";
                                        c.src = "//scripts.cleverwebserver.com/37985129d9864cc9567b61a24a7aab43.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /*  */</script> <div class="rh-cover noscroll  no-login-icon" style="background-color: #480048">
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div></div> <script data-optimized="1" type='text/javascript' id='better-post-views-cache-js-extra' src="data:text/javascript;base64,dmFyIGJldHRlcl9wb3N0X3ZpZXdzX3ZhcnM9eyJhZG1pbl9hamF4X3VybCI6Imh0dHBzOlwvXC9hY3JpdGljYWRlaHVtYWl0YS5jb20uYnJcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInBvc3RfaWQiOiI1MTIyNCJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/bd7d130dc2684f22d8621a9c9041fd8b.js?ver=1fd8b' id='better-post-views-cache-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/285b0cc4228c03c008be5991e918b065.js?ver=8b065' id='element-query-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/3eb6b4074cd8c42cf6b1d7f8cd1f0811.js?ver=f0811' id='better-social-counter-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/081d81b1f9cc5f12ce550a8a57b51f92.js?ver=51f92' id='blazy-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='publisher-theme-pagination-js-extra' src="data:text/javascript;base64,dmFyIGJzX3BhZ2luYXRpb25fbG9jPXsibG9hZGluZyI6IjxkaXYgY2xhc3M9XCJicy1sb2FkaW5nXCI+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PFwvZGl2PiJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/8e7b73dc94cee5f35f660321b7eca544.js?ver=ca544' id='publisher-theme-pagination-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/250fe70c23acf2f88e6f63f0f0f1dfa6.js?ver=1dfa6' id='bf-slick-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/2813b9541290865a5c8935c8648d06bc.js?ver=d06bc' id='theme-libs-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/8240d5d053e382ca8532348cd52d363e.js?ver=d363e' id='pretty-photo-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='publisher-js-extra' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/c69743c41438bc94c5a36efa280d1937.js?ver=d1937' id='publisher-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/ca17fbf6e92f133e9c6bc01d9e565f98.js?ver=65f98' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/9ea5a12b29f70f4237303edf2e5b6fd3.js?ver=b6fd3' id='better-advertising-js' defer data-deferred="1"></script> <script data-optimized="1" defer type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/litespeed/js/cba624fc1232dba260394f51729d70cd.js?ver=d70cd' id='akismet-frontend-js'></script> <script data-optimized="1" src="data:text/javascript;base64,dmFyIG1neW89ZnVuY3Rpb24odCl7InVzZSBzdHJpY3QiO3JldHVybntpbml0OmZ1bmN0aW9uKCl7MD09bWd5by5hZHNfc3RhdGUoKSYmbWd5by5ibG9ja2VkX2Fkc19mYWxsYmFjaygpfSxhZHNfc3RhdGU6ZnVuY3Rpb24oKXtyZXR1cm4gdm9pZCAwIT09d2luZG93LmJldHRlcl9hZHNfYWRibG9ja30sYmxvY2tlZF9hZHNfZmFsbGJhY2s6ZnVuY3Rpb24oKXt2YXIgYT1bXTt0KCIubWd5by1jb250YWluZXIiKS5lYWNoKGZ1bmN0aW9uKCl7aWYoImltYWdlIj09dCh0aGlzKS5kYXRhKCJ0eXBlIikpcmV0dXJuIDA7YS5wdXNoKHtlbGVtZW50X2lkOnQodGhpcykuYXR0cigiaWQiKSxhZF9pZDp0KHRoaXMpLmRhdGEoImFkaWQiKX0pfSksYS5sZW5ndGg8MXx8alF1ZXJ5LmFqYXgoe3VybDonaHR0cHM6Ly9hY3JpdGljYWRlaHVtYWl0YS5jb20uYnIvd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnLHR5cGU6IlBPU1QiLGRhdGE6e2FjdGlvbjoiYmV0dGVyX2Fkc19tYW5hZ2VyX2Jsb2NrZWRfZmFsbGJhY2siLGFkczphfSxzdWNjZXNzOmZ1bmN0aW9uKGEpe3ZhciBlPUpTT04ucGFyc2UoYSk7dC5lYWNoKGUuYWRzLGZ1bmN0aW9uKGEsZSl7dCgiIyIrZS5lbGVtZW50X2lkKS5odG1sKGUuY29kZSl9KX19KX19fShqUXVlcnkpO2pRdWVyeShkb2N1bWVudCkucmVhZHkoZnVuY3Rpb24oKXttZ3lvLmluaXQoKX0p" defer></script> <script data-no-optimize="1">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</script></body></html>

