 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br - A Crítica de Humaitá - por Chaguinha</title>
<meta name="description" content="Projeto unifica canais do governo na mesma plataforma Os processos que regulam a educação superior no Brasil farão parte, a partir desta quinta-feira" />
<link rel="canonical" href="https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br - A Crítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Projeto unifica canais do governo na mesma plataforma Os processos que regulam a educação superior no Brasil farão parte, a partir desta quinta-feira" />
<meta property="og:url" content="https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/" />
<meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2022-02-10T12:24:25+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/portalgov_0812214981.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ryan Vasquez" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"A Crítica de Humaitá - por Chaguinha","description":"Noticias Do Sul Do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acriticadehumaita.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2022/02/portalgov_0812214981.jpg","contentUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/02/portalgov_0812214981.jpg","width":1170,"height":700,"caption":"Plataforma do Gov.Br"},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/#webpage","url":"https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/","name":"Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br - A Crítica de Humaitá - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/#primaryimage"},"datePublished":"2022-02-10T12:24:25+00:00","dateModified":"2022-02-10T12:24:25+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/d1e7186fc13c52a32d860e128b99648e"},"description":"Projeto unifica canais do governo na mesma plataforma Os processos que regulam a educação superior no Brasil farão parte, a partir desta quinta-feira","breadcrumb":{"@id":"https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/"]}]},{"@type":"BreadcrumbList","@id":"https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acriticadehumaita.com.br/"},{"@type":"ListItem","position":2,"name":"Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br"}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/d1e7186fc13c52a32d860e128b99648e","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, é um cantor e compositor que nasceu em Barcelona, ​​Anzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humaitá, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br" href="https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.40.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bs-icons-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://acriticadehumaita.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Barlow:400,700,500%7COswald:500,600,400,700%7CMontserrat:500&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pro-gamer-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/styles/pro-gamer/style.min.css?ver=7.11.0' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["acriticadehumaita.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-82222721-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/41607" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=41607' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Facesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Facesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd42113397e'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://acriticadehumaita.com.br/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";var n=250,t={laziness:1,onLoad:!1},o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},r=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},a=[],i=[],s=[],d=function(){if(!a.length)return!0;var e=window.pageYOffset,n=window.innerHeight;a.forEach(function(t){var o,r,d=(o=t,r=o.getBoundingClientRect(),{top:r.top+document.body.scrollTop,left:r.left+document.body.scrollLeft}).top,f=t._adsenseLoaderData.options.laziness+1;if(d-e>n*f||e-d-t.offsetHeight-n*f>0)return!0;a=u(a,t),t._adsenseLoaderData.width=c(t),function(e,n){e.classList?e.classList.add(n):e.className+=" "+n}(t.querySelector("ins"),"adsbygoogle"),i.push(t),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe")&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(t):s.push(t)})},c=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},u=function(e,n){return e.filter(function(e){return e!==n})},f=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(a=u(a,e),i=u(i,e),s=u(i,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};function l(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=o(t,n),[].forEach.call(e,function(e){e=f(e,n),a.push(e)}),this.elements=e,d()}return window.addEventListener("scroll",r(n,d)),window.addEventListener("resize",r(n,d)),window.addEventListener("resize",r(n,function(){if(!i.length)return!0;var e=!1;i.forEach(function(n){n.querySelector("ins").classList.contains("adsbygoogle")||n._adsenseLoaderData.width==c(n)||(e=!0,i=u(i,n),n.innerHTML=n._adsenseLoaderData.originalHTML,a.push(n))}),e&&d()})),l.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(n=e.throttle)},l});</script>
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous"></script><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
    },
    "url": "https://acriticadehumaita.com.br/",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "description": "Noticias Do Sul Do Amazonas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "alternateName": "Noticias Do Sul Do Amazonas",
    "url": "https://acriticadehumaita.com.br/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br",
    "description": "Projeto unifica canais do governo na mesma plataformaOs\u00a0processos que regulam a educa\u00e7\u00e3o superior no Brasil\u00a0far\u00e3o parte, a partir desta\u00a0quinta-feira (10), do\u00a0portal do\u00a0governo\u00a0federal gov.br.\u00a0A migra\u00e7\u00e3o faz parte do projeto de transforma\u00e7\u00e3o digital d",
    "datePublished": "2022-02-10",
    "dateModified": "2022-02-10",
    "author": {
        "@type": "Person",
        "@id": "#person-RyanVasquez",
        "name": "Ryan Vasquez"
    },
    "image": "https://acriticadehumaita.com.br/wp-content/uploads/2022/02/portalgov_0812214981.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/"
}</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" type="text/javascript"></script>

<link rel='stylesheet' id='7.11.0-1643641058' href='https://acriticadehumaita.com.br/wp-content/bs-booster-cache/bfe1222c090cff403bd07496d17f46e5.css' type='text/css' media='all' />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[320, 50], [300, 75], [970, 250], [336, 280], [718, 119], [300, 600], [300, 50], [716, 119], [1, 1], [300, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621892234933-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/2acriticadehumaitaB', [[300, 50], [300, 600], [300, 250], [970, 250], [718, 119], [336, 280], [728, 90], [300, 75], [716, 119], [320, 50], [970, 90], [1, 1]], 'div-gpt-ad-1621892266039-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head>
<body class="post-template-default single single-post postid-41607 single-format-standard bs-theme bs-publisher bs-publisher-pro-gamer active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-215 single-cat-215  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha">
</a>
</div>
<div class="site-description">Noticias Do Sul Do Amazonas</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://acriticadehumaita.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
 </div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" />
<span class="site-title">A Crítica de Humaitá - por Chaguinha - Noticias Do Sul Do Amazonas</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://acriticadehumaita.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://acriticadehumaita.com.br/nacional/"><span itemprop="name">Nacional</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br</span><meta itemprop="item" content="https://acriticadehumaita.com.br/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br</span>
</h1>
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2022-02-10T08:24:25-04:00">On <b>10 fev, 2022</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-41607" class="post-41607 post type-post status-publish format-standard has-post-thumbnail  category-nacional single-post-content">
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/portalgov_0812214981.jpg"><img width="1170" height="700" alt="" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/portalgov_0812214981.jpg"> </a>
<figcaption class="wp-caption-text">Plataforma do Gov.Br</figcaption>
</figure>
</div>
<div class="post-share single-post-share top-share clearfix style-12">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Facesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Facesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb87a5a3b5b5a9e6a7a9e6a3eb8ba3a5e6b6a7b5b5a7e6a7e6b5a3b4e6a0a3afb2a9e6a3bea5aab3b5afb0a7aba3a8b2a3e6b6a3aaa9e6b6a9b4b2a7aae6a1a9b0e8a4b4e0a4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480a7a5b4afb2afa5a7a2a3aeb3aba7afb2a7e8a5a9abe8a4b4e3f480a7a5a3b5b5a9eba7a9eba3ebaba3a5ebb6a7b5b5a7eba7ebb5a3b4eba0a3afb2a9eba3bea5aab3b5afb0a7aba3a8b2a3ebb6a3aaa9ebb6a9b4b2a7aaeba1a9b0eba4b4e3f480" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1621892266039-0' style='min-width: 300px; min-height: 50px;' align='center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621892266039-0'); });
  </script>
</div>
<br></div>
<h4><em><strong>Projeto unifica canais do governo na mesma plataforma</strong></em></h4>
<p>Os processos que regulam a educação superior no Brasil farão parte, a partir desta quinta-feira (10), do<a href="https://www.gov.br/pt-br"><strong> portal do governo federal gov.br</strong></a>. A migração faz parte do projeto de transformação digital dos serviços públicos, que unifica os canais do governo federal na mesma plataforma.</p>
<p>O Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep) utiliza as informações do sistema para avaliação i<em>n loco</em> do Censo da Educação Superior e divulgação dos Indicadores de Qualidade da Educação Superior.</p>
<p>Com a mudança, o acesso que até então era feito pelo e-MEC passará a ser realizado apenas por meio do <em>login</em> único cadastrado no portal gov.br, também utilizado para acessar diversos sistemas do governo federal. Dessa forma, os avaliadores e procuradores institucionais devem fazer o cadastro úncio para acessar o e-MEC, bem como para garantir o acompanhamento das avaliações em que as instituições de educação superior estejam designadas. Sem o cadastro, segundo o Ministério da Educação, a partir de hoje não será possível conectar-se ao sistema.</p>

<div class="quads-location quads-ad31667" id="quads-ad31667" style="float:none;margin:3px 0 3px 0;text-align:center;padding:0px 0 0px 0;">
<div id="quads-31667-place" class="quads-ll">

<ins style="display:block" data-ad-client="ca-pub-2882100866175389" data-ad-slot="6563305089" data-ad-format="auto" data-full-width-responsive="true"><span>Loading...</span></ins></div>
<script>
     instant= new adsenseLoader( '#quads-31667-place', {
                    onLoad: function( ad ){
                        if (ad.classList.contains("quads-ll")) {
                            ad.classList.remove("quads-ll");
                        }
                      }   
                    });
</script>
</div>
<h2>Cadastro</h2>
<p>Para se cadastrar, os avaliadores e procuradores institucionais devem acessar o portal acesso.gov.br, informar o CPF, escolher a forma de fazer o cadastro &#8211; aplicativo gov.br, reconhecimento facial, bancos credenciados ou internet banking &#8211; preencher os campos solicitados e gerar a senha.</p>
<h2>Sistema e-MEC</h2>
<p>Na prática, todos os pedidos de credenciamento e recredenciamento de instituições de educação superior e de autorização, renovação e reconhecimento de cursos são feitos por meio do e-MEC. Além disso, o sistema inclui processos de aditamento, que são modificações de forma simplificada e transparente.</p>
<p>O e-MEC também informa dados como a situação de regulação das instituições e dos cursos por elas oferecidos, endereços de oferta e indicadores de qualidade obtidos nas avaliações do MEC.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1621892234933-0' style='min-width: 300px; min-height: 50px;' align='center'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621892234933-0'); });
  </script>
</div>
<br>
</div>

</div>
<div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Facesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Acesso ao e-Mec passa a ser feito exclusivamente pelo portal gov.br %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Facesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#023d717760686761763f43616771716d22636d22672f4f67612272637171632263227167702264676b766d22677a616e77716b74636f676c76672272676e6d22726d7076636e22656d742c607024606d667b3f6a767672712731432730442730446361706b766b616366676a776f636b76632c616d6f2c607027304463616771716d2f636d2f672f6f67612f72637171632f632f7167702f64676b766d2f677a616e77716b74636f676c76672f72676e6d2f726d7076636e2f656d742f6070273044" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-41617 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Senado aprova PEC de investimentos para o setor de transporte" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1-86x64.jpg&quot;,&quot;210&quot;:&quot;2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1-750x430.jpg&quot;,&quot;1170&quot;:&quot;2020-12-04t162609z_780559903_rc2ggk9dzki0_rtrmadp_3_brazil-soybeans-imports_1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/senado-aprova-pec-de-investimentos-para-o-setor-de-transporte/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/senado-aprova-pec-de-investimentos-para-o-setor-de-transporte/" title="Senado aprova PEC de investimentos para o setor de transporte">
<span class="post-title">
Senado aprova PEC de investimentos para o setor de transporte </span>
</a>
</p></div>
</div >
<div class="post-41610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Operação investiga fraudes envolvendo servidores do Dnit" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/dnit0309201425-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dnit0309201425-86x64.jpg&quot;,&quot;210&quot;:&quot;dnit0309201425-210x136.jpg&quot;,&quot;279&quot;:&quot;dnit0309201425-279x220.jpg&quot;,&quot;357&quot;:&quot;dnit0309201425-357x210.jpg&quot;,&quot;750&quot;:&quot;dnit0309201425-750x430.jpg&quot;,&quot;1170&quot;:&quot;dnit0309201425.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/operacao-investiga-fraudes-envolvendo-servidores-do-dnit/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/operacao-investiga-fraudes-envolvendo-servidores-do-dnit/" title="Operação investiga fraudes envolvendo servidores do Dnit">
<span class="post-title">
Operação investiga fraudes envolvendo servidores do Dnit </span>
</a>
</p></div>
</div >
<div class="post-41579 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Submarino com 4 toneladas de cocaína é apreendido" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-09-at-16.48.34-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-02-09-at-16.48.34-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-02-09-at-16.48.34-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-02-09-at-16.48.34-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-02-09-at-16.48.34-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-02-09-at-16.48.34.jpeg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/submarino-com-4-toneladas-de-cocaina-e-apreendido/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/submarino-com-4-toneladas-de-cocaina-e-apreendido/" title="Submarino com 4 toneladas de cocaína é apreendido">
<span class="post-title">
Submarino com 4 toneladas de cocaína é apreendido </span>
</a>
</p></div>
</div >
<div class="post-41571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amazonas registra crescimento na produção industrial em dezembro de 2021 &#8220;Conferir&#8221;" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/b4acc58e-04ea-47ac-af32-3eb8c2238f1a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b4acc58e-04ea-47ac-af32-3eb8c2238f1a-86x64.jpg&quot;,&quot;210&quot;:&quot;b4acc58e-04ea-47ac-af32-3eb8c2238f1a-210x136.jpg&quot;,&quot;279&quot;:&quot;b4acc58e-04ea-47ac-af32-3eb8c2238f1a-279x220.jpg&quot;,&quot;357&quot;:&quot;b4acc58e-04ea-47ac-af32-3eb8c2238f1a-357x210.jpg&quot;,&quot;750&quot;:&quot;b4acc58e-04ea-47ac-af32-3eb8c2238f1a-750x430.jpg&quot;,&quot;1280&quot;:&quot;b4acc58e-04ea-47ac-af32-3eb8c2238f1a.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/amazonas-registra-crescimento-na-producao-industrial-em-dezembro-de-2021-conferir/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/amazonas-registra-crescimento-na-producao-industrial-em-dezembro-de-2021-conferir/" title="Amazonas registra crescimento na produção industrial em dezembro de 2021 &#8220;Conferir&#8221;">
<span class="post-title">
Amazonas registra crescimento na produção industrial em dezembro de 2021 &#8220;Conferir&#8221; </span>
</a>
</p></div>
</div >
<div class="post-41554 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nova carteira de identidade digital começará a ser emitida em março" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/1nfhol55e7_1uizym5qdo_file-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1nfhol55e7_1uizym5qdo_file-86x64.jpeg&quot;,&quot;210&quot;:&quot;1nfhol55e7_1uizym5qdo_file-210x136.jpeg&quot;,&quot;279&quot;:&quot;1nfhol55e7_1uizym5qdo_file-279x220.jpeg&quot;,&quot;357&quot;:&quot;1nfhol55e7_1uizym5qdo_file-357x210.jpeg&quot;,&quot;677&quot;:&quot;1nfhol55e7_1uizym5qdo_file.jpeg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/nova-carteira-de-identidade-digital-comecara-a-ser-emitida-em-marco/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/nova-carteira-de-identidade-digital-comecara-a-ser-emitida-em-marco/" title="Nova carteira de identidade digital começará a ser emitida em março">
<span class="post-title">
Nova carteira de identidade digital começará a ser emitida em março </span>
</a>
</p></div>
</div >
<div class="post-41532 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-115">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amazonas é o estado com maior crescimento percentual de empresas abertas, aponta projeto" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/02/9795bb04-fe79-4c58-a1e7-76e937bb9c22-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9795bb04-fe79-4c58-a1e7-76e937bb9c22-86x64.jpg&quot;,&quot;210&quot;:&quot;9795bb04-fe79-4c58-a1e7-76e937bb9c22-210x136.jpg&quot;,&quot;279&quot;:&quot;9795bb04-fe79-4c58-a1e7-76e937bb9c22-279x220.jpg&quot;,&quot;357&quot;:&quot;9795bb04-fe79-4c58-a1e7-76e937bb9c22-357x210.jpg&quot;,&quot;750&quot;:&quot;9795bb04-fe79-4c58-a1e7-76e937bb9c22-750x430.jpg&quot;,&quot;1280&quot;:&quot;9795bb04-fe79-4c58-a1e7-76e937bb9c22.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/amazonas-e-o-estado-com-maior-crescimento-percentual-de-empresas-abertas-aponta-projeto/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/amazonas-e-o-estado-com-maior-crescimento-percentual-de-empresas-abertas-aponta-projeto/" title="Amazonas é o estado com maior crescimento percentual de empresas abertas, aponta projeto">
<span class="post-title">
Amazonas é o estado com maior crescimento percentual de empresas abertas, aponta projeto </span>
</a>
</p></div>
</div >
</div>
</div></div>
<section id="comments-template-41607" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s4"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/acesso-ao-e-mec-passa-a-ser-feito-exclusivamente-pelo-portal-gov-br/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='41607' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60b80650c6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="130" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
 <div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ughsxzk-2" class=" h-ni w-t primary-sidebar-widget widget widget_ughsxzk"><div class="section-heading sh-t3 sh-s4"><span class="h-text">&#8211; publicidade &#8211;</span></div><div class="ughsxzk  ughsxzk-align-center ughsxzk-column-1 ughsxzk-clearfix no-bg-box-model"><div id="ughsxzk-41169-2027305909" class="ughsxzk-container ughsxzk-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="41169" data-type="image"><a itemprop="url" class="ughsxzk-link" href="https://pousadadocelarparintins.com.br/" target="_blank"><img class="ughsxzk-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Pousada-doce-Lar-Parintins.jpg" alt="Pousada Doce Lar" /></a></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - A Crítica de Humaitá - por Chaguinha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br target=" _blank" ">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div class="rh-cover noscroll  no-login-icon" style="background-color: #480048">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='modal-css' href='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.40.1' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var ughsxzk=function(t){"use strict";return{init:function(){0==ughsxzk.ads_state()&&ughsxzk.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ughsxzk-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://acriticadehumaita.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ughsxzk.init()});

</script>
<script>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</script>
</body>
</html>