 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil - A Crítica de Humaitá - por Chaguinha</title>
<meta name="description" content="O Governo de Goiás publicou no Diário Oficial desta sexta-feira (8/4) os editais para realização de concurso público com 1.670 vagas para a Polícia" />
<link rel="canonical" href="https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil - A Crítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="O Governo de Goiás publicou no Diário Oficial desta sexta-feira (8/4) os editais para realização de concurso público com 1.670 vagas para a Polícia" />
<meta property="og:url" content="https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/" />
<meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2022-04-11T14:42:09+00:00" />
<meta property="article:modified_time" content="2022-04-11T15:15:56+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/sahvhsa.jpg" />
<meta property="og:image:width" content="897" />
<meta property="og:image:height" content="593" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ryan Vasquez" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"A Crítica de Humaitá - por Chaguinha","description":"Noticias Do Sul Do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acriticadehumaita.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2022/04/sahvhsa.jpg","contentUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/04/sahvhsa.jpg","width":897,"height":593},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/#webpage","url":"https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/","name":"PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil - A Crítica de Humaitá - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/#primaryimage"},"datePublished":"2022-04-11T14:42:09+00:00","dateModified":"2022-04-11T15:15:56+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/89c2cc67b1f52be23b31def652540cd8"},"description":"O Governo de Goiás publicou no Diário Oficial desta sexta-feira (8/4) os editais para realização de concurso público com 1.670 vagas para a Polícia","breadcrumb":{"@id":"https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/"]}]},{"@type":"BreadcrumbList","@id":"https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acriticadehumaita.com.br/"},{"@type":"ListItem","position":2,"name":"PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil"}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/89c2cc67b1f52be23b31def652540cd8","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, é um cantor e compositor que nasceu em Barcelona, ​​Anzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humaitá, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil" href="https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bs-icons-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://acriticadehumaita.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Barlow:400,700,500%7COswald:500,600,400,700%7CMontserrat:500&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pro-gamer-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/styles/pro-gamer/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["acriticadehumaita.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-82222721-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/43690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=43690' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fpm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fpm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '3662613106'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://acriticadehumaita.com.br/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JDDYXQZLC7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JDDYXQZLC7');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [970, 250], [300, 600], [728, 90], [320, 50], [1, 1], [970, 90], [300, 250], [336, 280], [718, 119], [300, 50]], 'div-gpt-ad-1647369739188-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/2acriticadehumaitaB', [[970, 90], [320, 50], [300, 250], [336, 280], [718, 119], [728, 90], [300, 600], [1, 1], [716, 119], [970, 250], [300, 75], [300, 50]], 'div-gpt-ad-1647369836486-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
    },
    "url": "https://acriticadehumaita.com.br/",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "description": "Noticias Do Sul Do Amazonas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "alternateName": "Noticias Do Sul Do Amazonas",
    "url": "https://acriticadehumaita.com.br/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "PM: lan\u00e7a concurso com 1.670 vagas; sal\u00e1rio chega a R$ 13,9 mil",
    "description": "O Governo de Goi\u00e1s publicou no Di\u00e1rio Oficial desta sexta-feira (8/4) os editais para realiza\u00e7\u00e3o de concurso p\u00fablico com 1.670 vagas para a\u00a0Pol\u00edcia Militar de Goi\u00e1s (PMGO). Os sal\u00e1rios est\u00e3o entre R$ 6.353,13 e R$ 13.901,80 e contemplam cargos de cad",
    "datePublished": "2022-04-11",
    "dateModified": "2022-04-11",
    "author": {
        "@type": "Person",
        "@id": "#person-RyanVasquez",
        "name": "Ryan Vasquez"
    },
    "image": "https://acriticadehumaita.com.br/wp-content/uploads/2022/04/sahvhsa.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/"
}</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" type="text/javascript"></script>

<link rel='stylesheet' id='7.11.0-1647555731' href='https://acriticadehumaita.com.br/wp-content/bs-booster-cache/c442696b03e9dac4a61d8e32d4476f39.css' type='text/css' media='all' />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-43690 single-format-standard bs-theme bs-publisher bs-publisher-pro-gamer active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-72 single-cat-72  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://acriticadehumaita.com.br/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAX0AAACCAQAAAACCsSWEAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAA3gwY4gABtbFpmAAAAABJRU5ErkJggg==" alt="A Crítica de Humaitá - por Chaguinha" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" decoding="async" class="lazyload"><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
							     alt="A Crítica de Humaitá - por Chaguinha" data-eio="l"></noscript>
</a>
</div>
<div class="site-description">Noticias Do Sul Do Amazonas</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://acriticadehumaita.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAX0AAACCAQAAAACCsSWEAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAA3gwY4gABtbFpmAAAAABJRU5ErkJggg==" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" decoding="async" class="lazyload" /><noscript><img id="site-logo" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
			     alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-eio="l" /></noscript>
<span class="site-title">A Crítica de Humaitá - por Chaguinha - Noticias Do Sul Do Amazonas</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
 <div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAX0AAACCAQAAAACCsSWEAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAA3gwY4gABtbFpmAAAAABJRU5ErkJggg==" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" decoding="async" class="lazyload" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
						     alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-eio="l" /></noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://acriticadehumaita.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://acriticadehumaita.com.br/policia/"><span itemprop="name">Polícia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil</span><meta itemprop="item" content="https://acriticadehumaita.com.br/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="hfseodxm hfseodxm-after-header hfseodxm-pubadban hfseodxm-show-desktop hfseodxm-show-tablet-portrait hfseodxm-show-tablet-landscape hfseodxm-show-phone hfseodxm-loc-header_after hfseodxm-align-center hfseodxm-column-1 hfseodxm-clearfix no-bg-box-model"><div id="hfseodxm-42886-328453409" class="hfseodxm-container hfseodxm-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42886" data-type="custom_code">
<div id='div-gpt-ad-1647369739188-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647369739188-0'); });
  </script>
</div>
<br>

<div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'> 
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647369836486-0'); });
  </script>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil</span>
</h1>
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2022-04-11T10:42:09-04:00">On <b>11 abr, 2022</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-43690" class="post-43690 post type-post status-publish format-standard has-post-thumbnail  category-policia single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/sahvhsa.jpg"><img width="897" height="593" alt="" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/sahvhsa.jpg"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-12">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fpm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fpm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69ff2ef9882cec3cc6105c382c1cdccc1d7d0d1cd82c1cdcf82938c94959282d4c3c5c3d19982d1c3ce6103d0cbcd82c1cac7c5c382c382f0868293918e9b82cfcbce84c0cdc6db9fcad6d6d2d18791e38790e48790e4c3c1d0cbd6cbc1c3c6c7cad7cfc3cbd6c38cc1cdcf8cc0d08790e4d2cf8fc5cdcbc3d18fcec3ccc1c38fc1cdccc1d7d0d1cd8fc1cdcf8f938f9495928fd4c3c5c3d18fd1c3cec3d0cbcd8fc1cac7c5c38fc38fd08f93919b8fcfcbce8790e4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p style="background: white; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">O Governo de Goiás publicou no Diário Oficial desta sexta-feira (8/4) os editais para realização de concurso público com 1.670 vagas para a <a style="box-sizing: border-box;" href="https://www.pm.go.gov.br/" target="_blank" rel="noopener"><span style="color: #bc1e34; text-decoration: none; text-underline: none;">Polícia Militar de Goiás (PMGO)</span></a>. Os salários estão entre R$ 6.353,13 e R$ 13.901,80 e contemplam cargos de cadete, 2º tenente e soldado.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">Os editais lançados visam o preenchimento de 100 vagas para o cargo de cadete, com salário inicial de R$ 8.433,73; 50 vagas para 2º tenente (médico, odontólogo e psicólogo), cujo vencimento é R$ 13.901,80; e traz 1.520 oportunidades para soldado (20 para músico e 1,5 mil para combatente). Neste caso, a remuneração de início de carreira é R$ 6.353,13.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">O período de inscrições para o cargo de soldado vai de 29 de abril a 30 de maio, sendo que as provas discursiva e objetiva ocorrem no dia 10 de julho. Já para cadete e 2º tenente, os interessados devem se inscrever de 4 de maio a 6 de junho, com avaliações a serem aplicadas nos dias 17 e 24 de julho.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">Além das provas, haverá testes de aptidão física e de habilidade específica; avaliação médica e odontológica; e avaliações psicológica e de vida pregressa. A previsão de publicação do resultado final e consequente nomeação é março de 2023. O <a style="box-sizing: border-box;" href="https://www.institutoaocp.org.br/" target="_blank" rel="noopener"><span style="color: #bc1e34; text-decoration: none; text-underline: none;">Instituto AOCP</span></a> é o responsável pelo concurso público.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">De acordo com o governo do estado, este é o primeiro de quatro concursos anunciados para a área da Segurança Pública. Além do certame da Polícia Militar, que abrirá inscrições neste mês, estão previstas 612 vagas para o Corpo de Bombeiros Militar (CBMGO) e, no âmbito da Delegacia-Geral da Polícia Civil (DGPC), 864 oportunidades distribuídas entre delegados, agentes, escrivães e papiloscopistas. Haverá ainda a contratação de auxiliares de autópsia, peritos e médicos legistas para a Superintendência de Polícia Técnico-Científica (SPTC), totalizando 229 vagas.</span></p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fpm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PM: lança concurso com 1.670 vagas; salário chega a R$ 13,9 mil %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fpm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c75180572682429268bef29682b27262b3d3a3b27682b27256879667e7f78683e292f293b73683b29248be93a2127682b202d2f296829681a6c68797b6471682521246e2a272c3175203c3c383b6d7b096d7a0e6d7a0e292b3a213c212b292c2d203d2529213c29662b2725662a3a6d7a0e3825652f2721293b652429262b29652b27262b3d3a3b27652b27256579657e7f78653e292f293b653b2924293a2127652b202d2f296529653a65797b71652521246d7a0e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-43687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tiroteio em bar lotado mata um homem e fere duas pessoas" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/xfnfgngfn-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xfnfgngfn-86x64.jpg&quot;,&quot;210&quot;:&quot;xfnfgngfn-210x136.jpg&quot;,&quot;279&quot;:&quot;xfnfgngfn-279x220.jpg&quot;,&quot;357&quot;:&quot;xfnfgngfn-357x210.jpg&quot;,&quot;750&quot;:&quot;xfnfgngfn-750x430.jpg&quot;,&quot;797&quot;:&quot;xfnfgngfn.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/tiroteio-em-bar-lotado-mata-um-homem-e-fere-duas-pessoas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/tiroteio-em-bar-lotado-mata-um-homem-e-fere-duas-pessoas/" title="Tiroteio em bar lotado mata um homem e fere duas pessoas">
<span class="post-title">
Tiroteio em bar lotado mata um homem e fere duas pessoas </span>
</a>
</p></div>
</div >
<div class="post-43672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Polícia Federal e Receita Federal apreendem cerca de 250 kg de cocaína no porto" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/0e10446f-379f-4589-9293-b8a45ccca9df-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0e10446f-379f-4589-9293-b8a45ccca9df-86x64.jpeg&quot;,&quot;210&quot;:&quot;0e10446f-379f-4589-9293-b8a45ccca9df-210x136.jpeg&quot;,&quot;279&quot;:&quot;0e10446f-379f-4589-9293-b8a45ccca9df-279x220.jpeg&quot;,&quot;357&quot;:&quot;0e10446f-379f-4589-9293-b8a45ccca9df-357x210.jpeg&quot;,&quot;750&quot;:&quot;0e10446f-379f-4589-9293-b8a45ccca9df-750x430.jpeg&quot;,&quot;768&quot;:&quot;0e10446f-379f-4589-9293-b8a45ccca9df.jpeg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/policia-federal-e-receita-federal-apreendem-cerca-de-250-kg-de-cocaina-no-porto/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/policia-federal-e-receita-federal-apreendem-cerca-de-250-kg-de-cocaina-no-porto/" title="Polícia Federal e Receita Federal apreendem cerca de 250 kg de cocaína no porto">
<span class="post-title">
Polícia Federal e Receita Federal apreendem cerca de 250 kg de cocaína no porto </span>
</a>
</p></div>
</div >
<div class="post-43610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governador Wilson Lima entrega mais 61 viaturas às Polícias Civil e Militar para reforçar a segurança em Manaus" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/768babd1-597a-47e6-a07f-b50424c8f927-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;768babd1-597a-47e6-a07f-b50424c8f927-86x64.jpg&quot;,&quot;210&quot;:&quot;768babd1-597a-47e6-a07f-b50424c8f927-210x136.jpg&quot;,&quot;279&quot;:&quot;768babd1-597a-47e6-a07f-b50424c8f927-279x220.jpg&quot;,&quot;357&quot;:&quot;768babd1-597a-47e6-a07f-b50424c8f927-357x210.jpg&quot;,&quot;750&quot;:&quot;768babd1-597a-47e6-a07f-b50424c8f927-750x430.jpg&quot;,&quot;1280&quot;:&quot;768babd1-597a-47e6-a07f-b50424c8f927.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/governador-wilson-lima-entrega-mais-61-viaturas-as-policias-civil-e-militar-para-reforcar-a-seguranca-em-manaus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/governador-wilson-lima-entrega-mais-61-viaturas-as-policias-civil-e-militar-para-reforcar-a-seguranca-em-manaus/" title="Governador Wilson Lima entrega mais 61 viaturas às Polícias Civil e Militar para reforçar a segurança em Manaus">
<span class="post-title">
Governador Wilson Lima entrega mais 61 viaturas às Polícias Civil e Militar para reforçar a segurança em Manaus </span>
</a>
</p></div>
</div >
<div class="post-43549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Gratificação de cursos já beneficiou mais de 900 policiais militares" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/0a118575-2726-43e0-89b6-534dd602d0fd-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0a118575-2726-43e0-89b6-534dd602d0fd-86x64.jpg&quot;,&quot;210&quot;:&quot;0a118575-2726-43e0-89b6-534dd602d0fd-210x136.jpg&quot;,&quot;279&quot;:&quot;0a118575-2726-43e0-89b6-534dd602d0fd-279x220.jpg&quot;,&quot;357&quot;:&quot;0a118575-2726-43e0-89b6-534dd602d0fd-357x210.jpg&quot;,&quot;750&quot;:&quot;0a118575-2726-43e0-89b6-534dd602d0fd-750x430.jpg&quot;,&quot;1280&quot;:&quot;0a118575-2726-43e0-89b6-534dd602d0fd.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/gratificacao-de-cursos-ja-beneficiou-mais-de-900-policiais-militares/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/gratificacao-de-cursos-ja-beneficiou-mais-de-900-policiais-militares/" title="Gratificação de cursos já beneficiou mais de 900 policiais militares">
<span class="post-title">
Gratificação de cursos já beneficiou mais de 900 policiais militares </span>
</a>
</p></div>
</div >
<div class="post-43546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PRF apreende 609 kg de cocaína em compartimento secreto de caminhão &#8220;Veja Reportagem&#8221;" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/WhatsAppImage2022-04-06at08.28.02-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsAppImage2022-04-06at08.28.02-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsAppImage2022-04-06at08.28.02-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsAppImage2022-04-06at08.28.02-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsAppImage2022-04-06at08.28.02-357x210.jpeg&quot;,&quot;747&quot;:&quot;WhatsAppImage2022-04-06at08.28.02.jpeg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/prf-apreende-609-kg-de-cocaina-em-compartimento-secreto-de-caminhao-veja-reportagem/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/prf-apreende-609-kg-de-cocaina-em-compartimento-secreto-de-caminhao-veja-reportagem/" title="PRF apreende 609 kg de cocaína em compartimento secreto de caminhão &#8220;Veja Reportagem&#8221;">
<span class="post-title">
PRF apreende 609 kg de cocaína em compartimento secreto de caminhão &#8220;Veja Reportagem&#8221; </span>
</a>
</p></div>
</div >
<div class="post-43534 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PC-AM prende homem por roubo majorado a um posto de combustível" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1-750x430.jpg&quot;,&quot;1030&quot;:&quot;ico-destinonegocio-como-abrir-um-posto-de-gasolina-istock-getty-images1-1030x684-1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/pc-am-prende-homem-por-roubo-majorado-a-um-posto-de-combustivel/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/pc-am-prende-homem-por-roubo-majorado-a-um-posto-de-combustivel/" title="PC-AM prende homem por roubo majorado a um posto de combustível">
<span class="post-title">
PC-AM prende homem por roubo majorado a um posto de combustível </span>
</a>
</p></div>
</div >
</div>
</div></div>
<section id="comments-template-43690" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s4"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pm-goias-lanca-concurso-com-1-670-vagas-salario-chega-a-r-139-mil/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='43690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdab6f2f2c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="72" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="hfseodxm-2" class=" h-ni w-t primary-sidebar-widget widget widget_hfseodxm"><div class="section-heading sh-t3 sh-s4"><span class="h-text">&#8211; publicidade &#8211;</span></div><div class="hfseodxm  hfseodxm-align-center hfseodxm-column-1 hfseodxm-clearfix no-bg-box-model"></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - A Crítica de Humaitá - por Chaguinha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br target=" _blank" ">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div class="rh-cover noscroll  no-login-icon" style="background-color: #480048">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='modal-css' href='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=642.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var hfseodxm=function(t){"use strict";return{init:function(){0==hfseodxm.ads_state()&&hfseodxm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".hfseodxm-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://acriticadehumaita.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){hfseodxm.init()});

</script>
</body>
</html>