<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>Em um ano, Wilson Lima já cumpriu e deu início a 61% das promessas que fez, aponta levantamento nacional - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg" />

<meta name="description" content="&nbsp; _Balanço é do portal G1, que mostra desempenho de outros governadores, prefeitos e presidente da República_ Em um ano, o governador do Amazonas," />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Em um ano, Wilson Lima já cumpriu e deu início a 61% das promessas que fez, aponta levantamento nacional - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="&nbsp; _Balanço é do portal G1, que mostra desempenho de outros governadores, prefeitos e presidente da República_ Em um ano, o governador do Amazonas," />
<meta property="og:url" content="https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2020-01-03T19:54:42-04:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg" />
<meta property="og:image:secure_url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","publisher":{"@id":"https://acriticadehumaita.com.br/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#primaryimage","url":"https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg","width":1280,"height":851},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#webpage","url":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/","inLanguage":"pt-BR","name":"Em um ano, Wilson Lima j\u00e1 cumpriu e deu in\u00edcio a 61% das promessas que fez, aponta levantamento nacional - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#primaryimage"},"datePublished":"2020-01-03T19:54:42-04:00","dateModified":"2020-01-03T19:54:42-04:00","description":"&nbsp; _Balan\u00e7o \u00e9 do portal G1, que mostra desempenho de outros governadores, prefeitos e presidente da Rep\u00fablica_ Em um ano, o governador do Amazonas,"},{"@type":"Article","@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#article","isPartOf":{"@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#webpage"},"author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/418a534222607a9b11d6e11646fcda69"},"headline":"Em um ano, Wilson Lima j\u00e1 cumpriu e deu in\u00edcio a 61% das promessas que fez, aponta levantamento nacional","datePublished":"2020-01-03T19:54:42-04:00","dateModified":"2020-01-03T19:54:42-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#webpage"},"publisher":{"@id":"https://acriticadehumaita.com.br/#/schema/person/"},"image":{"@id":"https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#primaryimage"},"articleSection":"Capa,Pol\u00edtica"},{"@type":["Person"],"@id":"https://acriticadehumaita.com.br/#/schema/person/418a534222607a9b11d6e11646fcda69","name":"FRANCISCO DAS CHAGAS DE SOUZA","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/8f425fbe4add9d0954c46aeec270265e?s=96&d=mm&r=g","caption":"FRANCISCO DAS CHAGAS DE SOUZA"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; Em um ano, Wilson Lima já cumpriu e deu início a 61% das promessas que fez, aponta levantamento nacional" href="https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=23442' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fem-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fem-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/",
                    "name": "Em um ano, Wilson Lima já cumpriu e deu início a 61%..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-23442 single-format-standard em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e0fcf1e4eaf1_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/PROSAI_718X119.gif">
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em um ano, Wilson Lima já cumpriu e deu início a 61%...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-23442" class="post-23442 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Em um ano, Wilson Lima já cumpriu e deu início a 61% das promessas que fez, aponta levantamento nacional</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:54:42+00:00">3 de janeiro de 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fem-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+um+ano%2C+Wilson+Lima+j%C3%A1+cumpriu+e+deu+in%C3%ADcio+a+61%25+das+promessas+que+fez%2C+aponta+levantamento+nacional&url=https%3A%2F%2Facriticadehumaita.com.br%2Fem-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg&description=Em+um+ano%2C+Wilson+Lima+j%C3%A1+cumpriu+e+deu+in%C3%ADcio+a+61%25+das+promessas+que+fez%2C+aponta+levantamento+nacional">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Em+um+ano%2C+Wilson+Lima+j%C3%A1+cumpriu+e+deu+in%C3%ADcio+a+61%25+das+promessas+que+fez%2C+aponta+levantamento+nacional %0A%0A https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg" data-caption=""><img width="1280" height="851" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg 1280w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01-1200x798.jpeg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01-1024x681.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01-1068x710.jpeg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" alt="" title="WhatsApp Image 2020-01-03 at 15.47.01" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e0fcf1e50d3f_rand td_block_template_1"><img src=""></div><p>&nbsp;</p>
<p>_Balanço é do portal G1, que mostra desempenho de outros governadores, prefeitos e presidente da República_</p>
<p>Em um ano, o governador do Amazonas, Wilson Lima, já cumpriu 18 promessas e deu início ao cumprimento de outras sete, de um total de 41 feitas no programa de governo registrado no Tribunal Superior Eleitoral (TSE) e em debates e entrevistas da campanha eleitoral. O balanço que mostra que 61% das promessas foram cumpridas ou iniciadas no primeiro ano de gestão foi divulgado nesta sexta-feira (03/01) no portal de notícias G1.<img class="alignnone size-medium wp-image-23444" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0690-1200x800.jpg" alt="" width="1200" height="800" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0690-1200x800.jpg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0690-1024x682.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0690-1068x712.jpg 1068w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0690.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>O levantamento também mostra o desempenho dos demais governadores e prefeitos das capitais e do presidente da República, Jair Bolsonaro. Entre os governadores dos estados do Norte, Wilson Lima foi o que mais promessas cumpriu no primeiro ano de gestão. No Brasil, o governador do Amazonas foi o segundo que mais cumpriu, ficou atrás apenas do governador do Ceará, Camilo Santana, que cumpriu 68,42% das promessas.</p>
<p>Na área de saúde, foram cumpridas as promessas de realização de mutirões de atendimento, consultas, exames e cirurgias, e de ampliação do programa de medicamentos de alto custo. De acordo com a Secretaria de Estado de Saúde (Susam), foram realizados mutirões em Parintins, Tabatinga, Benjamin Constant e em Manaus. Só em Tabatinga, foram 311 exames de ultrassonografia no mutirão, zerando a fila de espera.</p>
<p>A oferta de medicamentos de alto custo cresceu com o reforço nos estoques, cujo abastecimento alcançou 93%, bem como com a descentralização de farmácias para esse tipo de medicamento em unidades da capital e no interior.<br />
Na área da saúde, o Governo também já iniciou o cumprimento das promessas de revisão de contratos da Susam e fundações; ampliação de leitos psiquiátricos; manutenção de equipes médicas em cidades-polo; e implantação de sistema de informação integrada entre unidades de saúde estaduais.</p>
<p>Nas áreas de educação, desporto e segurança pública, o Governo cumpriu compromissos como a implantação de atividades para jovens em espaços ociosos e de programa de segurança comunitária, com o fortalecimento dos projetos Rede de Vizinhos Protegidos e Escola Segura e Cidadã; e ampliou a oferta de educação de tempo integral.<br />
Com a inauguração de três Centros de Educação de Tempo Integral (Ceti) e conclusão de mais um, que será inaugurado em breve, no interior do estado, o Governo também começou a cumprir a promessa de ampliar a oferta de bibliotecas na rede estadual.</p>
<p>Ainda na área de segurança, o governo cumpriu com a promessa de fazer acordos de cooperação técnica com outros estados para a troca de tecnologias, tendo já formalizado com Acre, Roraima e Rondônia.<img class="alignnone size-medium wp-image-23445" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0689-1200x800.jpg" alt="" width="1200" height="800" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0689-1200x800.jpg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0689-1024x682.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0689-1068x712.jpg 1068w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0689.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>*<strong>Servidores</strong>* – Entre as promessas cumpridas, de acordo com o levantamento, está o cumprimento de planos de cargos e salários de servidores. Em 2019, um total de 68.781 servidores tiveram reajustes na remuneração, como cumprimento de data-base, promoções, escalonamentos e progressões previstas em planos de cargos.</p>
<p>*<strong>Desenvolvimento Econômico</strong>* – No primeiro ano de gestão, o governador Wilson Lima também contabiliza o cumprimento de promessas para fomentar a economia, entre as quais o aumento do percentual de compras governamentais de fornecedores do Amazonas; o início do programa de desenvolvimento de cadeias produtivas; e a definição de um plano de desenvolvimento econômico sustentável, por meio do Plano Plurianual (PPA) 2020-2023.<br />
Entre as promessas, também foi cumprida a retomada da Expoagro, que movimentou R$ 78 milhões em 2019; a implantação de um programa de cultivo de milho; a ampliação de recursos para o Fundo Estadual do Meio Ambiente; e a descentralização das ações dos órgãos ambientais, com a inauguração de mais um Centro Multifuncional, no sul do Amazonas.<img class="alignnone size-medium wp-image-23446" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0688-1200x800.jpg" alt="" width="1200" height="800" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0688-1200x800.jpg 1200w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0688-1024x682.jpg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0688-1068x712.jpg 1068w, https://acriticadehumaita.com.br/wp-content/uploads/2020/01/IMG-20200103-WA0688.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>*<strong>Obras</strong>* – Na infraestrutura, o Govern cumpriu com a implantação de um sistema sustentável de pavimentação. A exigência está sendo feita às empresas vencedoras de licitações para revitalização de estradas e ramais, cujas obras devem contemplar pavimentação, drenagem e todos os itens necessários para que sejam duradouras.</p>
<p>O Governo cumpriu também a correção de falhas no Prosamim, a exemplo da licitação de obra complementar pendente no Igarapé do 40, no trecho entre as ruas Silves e Maués; do início de obras no bairro Presidente Vargas, de onde retirou e indenizou famílias; e da implantação de 24 km de rede de esgoto na bacia do São Raimundo, além de pagar indenizações a famílias que esperavam desde 2014.</p>
<p>Na área de habitação, já iniciou o cumprimento da promessa de criar e sistematizar cadastro unificado da demanda por habitação de interesse social, ação coordenada por um grupo de trabalho formado pela Superintendência de Habitação (Suhab) e Secretária de Estado de Assistência Social (Seas). Já estão sendo digitalizados os processos de mais de 100 mil inscritos na Suhab.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e0fcf1e50f13_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/NOVA-MIDIA.jpeg"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fem-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+um+ano%2C+Wilson+Lima+j%C3%A1+cumpriu+e+deu+in%C3%ADcio+a+61%25+das+promessas+que+fez%2C+aponta+levantamento+nacional&url=https%3A%2F%2Facriticadehumaita.com.br%2Fem-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg&description=Em+um+ano%2C+Wilson+Lima+j%C3%A1+cumpriu+e+deu+in%C3%ADcio+a+61%25+das+promessas+que+fez%2C+aponta+levantamento+nacional">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Em+um+ano%2C+Wilson+Lima+j%C3%A1+cumpriu+e+deu+in%C3%ADcio+a+61%25+das+promessas+que+fez%2C+aponta+levantamento+nacional %0A%0A https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/chaguinha/">FRANCISCO DAS CHAGAS DE SOUZA</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FRANCISCO DAS CHAGAS DE SOUZA"></span><meta itemprop="datePublished" content="2020-01-03T15:54:42+00:00"><meta itemprop="dateModified" content="2020-01-03T15:54:42-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="Em um ano, Wilson Lima já cumpriu e deu início a 61% das promessas que fez, aponta levantamento nacional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-15.47.01.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="851"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5e0fcf1e515ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e0fcf1e515ae"><script>var block_td_uid_4_5e0fcf1e515ae = new tdBlock();
block_td_uid_4_5e0fcf1e515ae.id = "td_uid_4_5e0fcf1e515ae";
block_td_uid_4_5e0fcf1e515ae.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e0fcf1e515ae_rand","td_column_number":3,"live_filter_cur_post_id":23442,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e0fcf1e515ae_rand","tdc_css_class_style":"td_uid_4_5e0fcf1e515ae_rand_style"}';
block_td_uid_4_5e0fcf1e515ae.td_column_number = "3";
block_td_uid_4_5e0fcf1e515ae.block_type = "td_block_related_posts";
block_td_uid_4_5e0fcf1e515ae.post_count = "12";
block_td_uid_4_5e0fcf1e515ae.found_posts = "3614";
block_td_uid_4_5e0fcf1e515ae.header_color = "";
block_td_uid_4_5e0fcf1e515ae.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0fcf1e515ae.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_4_5e0fcf1e515ae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e0fcf1e56a6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e0fcf1e515ae" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5e0fcf1e56a75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e0fcf1e515ae" href="#">Mais do autor</a></h4><div id=td_uid_4_5e0fcf1e515ae class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/whatsapp-bate-recorde-com-100-bilhoes-de-mensagens-privadas-enviadas-na-vespera-de-ano-novo-em-todo-o-mundo/" rel="bookmark" class="td-image-wrap" title="WhatsApp bate recorde com 100 bilhões de mensagens privadas enviadas na véspera de Ano Novo em todo o mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WhatsApp bate recorde com 100 bilhões de mensagens privadas enviadas na véspera de Ano Novo em todo o mundo" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/whatsapp-g1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/whatsapp-bate-recorde-com-100-bilhoes-de-mensagens-privadas-enviadas-na-vespera-de-ano-novo-em-todo-o-mundo/" rel="bookmark" title="WhatsApp bate recorde com 100 bilhões de mensagens privadas enviadas na véspera de Ano Novo em todo o mundo">WhatsApp bate recorde com 100 bilhões de mensagens privadas enviadas na véspera de Ano Novo em todo o mundo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-estado-vai-investir-r-29-bilhoes-na-educacao-em-2020/" rel="bookmark" class="td-image-wrap" title="Governo do Estado vai investir R$ 2,9 bilhões na Educação, em 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Estado vai investir R$ 2,9 bilhões na Educação, em 2020" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-15.20.59-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-estado-vai-investir-r-29-bilhoes-na-educacao-em-2020/" rel="bookmark" title="Governo do Estado vai investir R$ 2,9 bilhões na Educação, em 2020">Governo do Estado vai investir R$ 2,9 bilhões na Educação, em 2020</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/wilson-lima-destaca-avancos-no-primeiro-ano-de-governo-e-prioridades-para-2020/" rel="bookmark" class="td-image-wrap" title="Wilson Lima destaca avanços no primeiro ano de governo e prioridades para 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wilson Lima destaca avanços no primeiro ano de governo e prioridades para 2020" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-12.50.23-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/wilson-lima-destaca-avancos-no-primeiro-ano-de-governo-e-prioridades-para-2020/" rel="bookmark" title="Wilson Lima destaca avanços no primeiro ano de governo e prioridades para 2020">Wilson Lima destaca avanços no primeiro ano de governo e prioridades para 2020</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/nas-semanas-do-natal-e-ano-novo-detran-am-flagra-179-motoristas-embriagados-em-manaus-13-sao-presos/" rel="bookmark" class="td-image-wrap" title="Nas semanas do Natal e Ano Novo, Detran-AM flagra 179 motoristas embriagados em Manaus; 13 são presos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nas semanas do Natal e Ano Novo, Detran-AM flagra 179 motoristas embriagados em Manaus; 13 são presos" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-01-at-16.39.22-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/nas-semanas-do-natal-e-ano-novo-detran-am-flagra-179-motoristas-embriagados-em-manaus-13-sao-presos/" rel="bookmark" title="Nas semanas do Natal e Ano Novo, Detran-AM flagra 179 motoristas embriagados em Manaus; 13 são presos">Nas semanas do Natal e Ano Novo, Detran-AM flagra 179 motoristas embriagados em Manaus; 13 são presos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/unidades-de-urgencia-e-emergencia-da-rede-estadual-de-saude-tem-virada-de-ano-tranquila/" rel="bookmark" class="td-image-wrap" title="Unidades de urgência e emergência da rede estadual de Saúde têm virada de ano tranquila"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidades de urgência e emergência da rede estadual de Saúde têm virada de ano tranquila" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-01-at-15.55.45-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/unidades-de-urgencia-e-emergencia-da-rede-estadual-de-saude-tem-virada-de-ano-tranquila/" rel="bookmark" title="Unidades de urgência e emergência da rede estadual de Saúde têm virada de ano tranquila">Unidades de urgência e emergência da rede estadual de Saúde têm virada de ano tranquila</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-lanca-operacao-reveillon-2020/" rel="bookmark" class="td-image-wrap" title="Governador Wilson Lima lança Operação Réveillon 2020."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governador Wilson Lima lança Operação Réveillon 2020." data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/Réveillon-de-Manaus-2019-na-Ponta-Negra-Foto-Marcio-James-218x150.jpg" width="218" height="150" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-lanca-operacao-reveillon-2020/" rel="bookmark" title="Governador Wilson Lima lança Operação Réveillon 2020.">Governador Wilson Lima lança Operação Réveillon 2020.</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/hospital-francisca-mendes-zera-fila-de-espera-interna-da-hemodinamica/" rel="bookmark" class="td-image-wrap" title="Hospital Francisca Mendes zera fila de espera interna da hemodinâmica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hospital Francisca Mendes zera fila de espera interna da hemodinâmica" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/IMG-20191230-WA0587-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/hospital-francisca-mendes-zera-fila-de-espera-interna-da-hemodinamica/" rel="bookmark" title="Hospital Francisca Mendes zera fila de espera interna da hemodinâmica">Hospital Francisca Mendes zera fila de espera interna da hemodinâmica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/morre-arlindo-junior-o-astro-pop-da-floresta/" rel="bookmark" class="td-image-wrap" title="Morre Arlindo Junior, o &#8220;Astro POP da Floresta&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Morre Arlindo Junior, o &#8220;Astro POP da Floresta&#8221;" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/IMG-20191230-WA0037-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/morre-arlindo-junior-o-astro-pop-da-floresta/" rel="bookmark" title="Morre Arlindo Junior, o &#8220;Astro POP da Floresta&#8221;">Morre Arlindo Junior, o &#8220;Astro POP da Floresta&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/mportante-bolsonaro-sanciona-lei-que-pune-incitacao-ao-suicidio-pela-internet/" rel="bookmark" class="td-image-wrap" title="mportante: Bolsonaro sanciona lei que pune incitação ao suicídio pela internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="mportante: Bolsonaro sanciona lei que pune incitação ao suicídio pela internet" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/bolsonaro-antoniocruz-970x550-1-696x395-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/mportante-bolsonaro-sanciona-lei-que-pune-incitacao-ao-suicidio-pela-internet/" rel="bookmark" title="mportante: Bolsonaro sanciona lei que pune incitação ao suicídio pela internet">mportante: Bolsonaro sanciona lei que pune incitação ao suicídio pela internet</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-entrega-praca-elza-simoes-de-oliveira-no-centro-de-manaus/" rel="bookmark" class="td-image-wrap" title="Governador Wilson Lima entrega Praça Elza Simões de Oliveira, no Centro de Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governador Wilson Lima entrega Praça Elza Simões de Oliveira, no Centro de Manaus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/IMG-20191228-WA0107-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governador-wilson-lima-entrega-praca-elza-simoes-de-oliveira-no-centro-de-manaus/" rel="bookmark" title="Governador Wilson Lima entrega Praça Elza Simões de Oliveira, no Centro de Manaus">Governador Wilson Lima entrega Praça Elza Simões de Oliveira, no Centro de Manaus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/pagamento-da-unisol-sai-ate-segunda-feira-e-susam-garante-estar-em-dia-com-a-instituicao-que-administra-o-francisca-mendes/" rel="bookmark" class="td-image-wrap" title="Pagamento da Unisol sai até segunda-feira e Susam garante estar em dia com a instituição que administra o Francisca Mendes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pagamento da Unisol sai até segunda-feira e Susam garante estar em dia com a instituição que administra o Francisca Mendes" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/IMG-20191227-WA0139-696x464-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/pagamento-da-unisol-sai-ate-segunda-feira-e-susam-garante-estar-em-dia-com-a-instituicao-que-administra-o-francisca-mendes/" rel="bookmark" title="Pagamento da Unisol sai até segunda-feira e Susam garante estar em dia com a instituição que administra o Francisca Mendes">Pagamento da Unisol sai até segunda-feira e Susam garante estar em dia com a instituição que administra o Francisca Mendes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/wilson-lima-destaca-compromisso-politico-e-alinhamento-com-governo-federal-para-pavimentacao-da-br-319/" rel="bookmark" class="td-image-wrap" title="Wilson Lima destaca compromisso político e alinhamento com Governo Federal para pavimentação da BR-319"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wilson Lima destaca compromisso político e alinhamento com Governo Federal para pavimentação da BR-319" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/IMG-20191226-WA0392-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/wilson-lima-destaca-compromisso-politico-e-alinhamento-com-governo-federal-para-pavimentacao-da-br-319/" rel="bookmark" title="Wilson Lima destaca compromisso político e alinhamento com Governo Federal para pavimentação da BR-319">Wilson Lima destaca compromisso político e alinhamento com Governo Federal para pavimentação da BR-319</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0fcf1e515ae" data-td_block_id="td_uid_4_5e0fcf1e515ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e0fcf1e515ae" data-td_block_id="td_uid_4_5e0fcf1e515ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/em-um-ano-wilson-lima-ja-cumpriu-e-deu-inicio-a-61-das-promessas-que-fez-aponta-levantamento-nacional/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='23442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51eb5567c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>