 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde - A Crítica de Humaitá - por Chaguinha</title>
<meta name="description" content="Dados são referentes às unidades da capital. A Secretaria de Segurança Pública do Amazonas (SSP-AM) registrou a redução de 21% em casos de furtos a" />
<link rel="canonical" href="https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde - A Crítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="Dados são referentes às unidades da capital. A Secretaria de Segurança Pública do Amazonas (SSP-AM) registrou a redução de 21% em casos de furtos a" />
<meta property="og:url" content="https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/" />
<meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" />
<meta property="article:author" content="https://www.facebook.com/ryanvasquez0/" />
<meta property="article:published_time" content="2022-03-22T19:58:44+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ad1f673e-f0b8-4cf8-9c3e-a76465790bd7.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="718" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ryan Vasquez" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"A Crítica de Humaitá - por Chaguinha","description":"Noticias Do Sul Do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acriticadehumaita.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ad1f673e-f0b8-4cf8-9c3e-a76465790bd7.jpg","contentUrl":"https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ad1f673e-f0b8-4cf8-9c3e-a76465790bd7.jpg","width":1280,"height":718},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/#webpage","url":"https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/","name":"Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde - A Crítica de Humaitá - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/#primaryimage"},"datePublished":"2022-03-22T19:58:44+00:00","dateModified":"2022-03-22T19:58:44+00:00","author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/89c2cc67b1f52be23b31def652540cd8"},"description":"Dados são referentes às unidades da capital. A Secretaria de Segurança Pública do Amazonas (SSP-AM) registrou a redução de 21% em casos de furtos a","breadcrumb":{"@id":"https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/"]}]},{"@type":"BreadcrumbList","@id":"https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acriticadehumaita.com.br/"},{"@type":"ListItem","position":2,"name":"Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde"}]},{"@type":"Person","@id":"https://acriticadehumaita.com.br/#/schema/person/89c2cc67b1f52be23b31def652540cd8","name":"Ryan Vasquez","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/21215f43c4a084c984712f3c610a3e66?s=96&d=mm&r=g","caption":"Ryan Vasquez"},"description":"Gregorio Rafael Vasquez, mais conhecido no mundo da arte como Ryan Vasquez, é um cantor e compositor que nasceu em Barcelona, ​​Anzoategui, Venezuela, em 20 de Setembro de 1993. Atualmente reside em Humaitá, Brasil.","sameAs":["https://www.facebook.com/ryanvasquez0/","https://www.instagram.com/ryanvasquez1/","https://twitter.com/https://twitter.com/Ryanvasquez0","https://www.youtube.com/channel/UC0ZyzWYkqX-GiEsSRil6xuQ"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde" href="https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bs-icons-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://acriticadehumaita.com.br/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Barlow:400,700,500%7COswald:500,600,400,700%7CMontserrat:500&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pro-gamer-css' href='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/styles/pro-gamer/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-82222721-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["acriticadehumaita.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-82222721-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/posts/43036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=43036' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fem-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2Fem-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '754c4b39d5'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://acriticadehumaita.com.br/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JDDYXQZLC7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JDDYXQZLC7');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/2acriticadehumaita', [[300, 75], [716, 119], [970, 250], [300, 600], [728, 90], [320, 50], [1, 1], [970, 90], [300, 250], [336, 280], [718, 119], [300, 50]], 'div-gpt-ad-1647369739188-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/2acriticadehumaitaB', [[970, 90], [320, 50], [300, 250], [336, 280], [718, 119], [728, 90], [300, 600], [1, 1], [716, 119], [970, 250], [300, 75], [300, 50]], 'div-gpt-ad-1647369836486-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
    },
    "url": "https://acriticadehumaita.com.br/",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "description": "Noticias Do Sul Do Amazonas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "alternateName": "Noticias Do Sul Do Amazonas",
    "url": "https://acriticadehumaita.com.br/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Em dois meses, SSP-AM registra redu\u00e7\u00e3o de mais de 20% em furtos \u00e0 unidades p\u00fablicas de sa\u00fade",
    "description": "Dados s\u00e3o referentes \u00e0s unidades da capital.A Secretaria de Seguran\u00e7a P\u00fablica do Amazonas (SSP-AM) registrou a redu\u00e7\u00e3o de 21% em casos de furtos a unidades p\u00fablicas de sa\u00fade nos meses de janeiro e fevereiro de 2022, em rela\u00e7\u00e3o ao mesmo per\u00edodo de 202",
    "datePublished": "2022-03-22",
    "dateModified": "2022-03-22",
    "author": {
        "@type": "Person",
        "@id": "#person-RyanVasquez",
        "name": "Ryan Vasquez"
    },
    "image": "https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ad1f673e-f0b8-4cf8-9c3e-a76465790bd7.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/"
}</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2882100866175389" crossorigin="anonymous" type="text/javascript"></script>

<link rel='stylesheet' id='7.11.0-1647555731' href='https://acriticadehumaita.com.br/wp-content/bs-booster-cache/c442696b03e9dac4a61d8e32d4476f39.css' type='text/css' media='all' />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-43036 single-format-standard bs-theme bs-publisher bs-publisher-pro-gamer active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-68 single-cat-68  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://acriticadehumaita.com.br/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAX0AAACCAQAAAACCsSWEAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAA3gwY4gABtbFpmAAAAABJRU5ErkJggg==" alt="A Crítica de Humaitá - por Chaguinha" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" decoding="async" class="lazyload"><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
							     alt="A Crítica de Humaitá - por Chaguinha" data-eio="l"></noscript>
</a>
</div>
<div class="site-description">Noticias Do Sul Do Amazonas</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://acriticadehumaita.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAX0AAACCAQAAAACCsSWEAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAA3gwY4gABtbFpmAAAAABJRU5ErkJggg==" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" decoding="async" class="lazyload" /><noscript><img id="site-logo" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
			     alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-eio="l" /></noscript>
<span class="site-title">A Crítica de Humaitá - por Chaguinha - Noticias Do Sul Do Amazonas</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAX0AAACCAQAAAACCsSWEAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cEBDQAAAMKg909tDjegAAAAAAAA3gwY4gABtbFpmAAAAABJRU5ErkJggg==" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" decoding="async" class="lazyload" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
						     alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" data-eio="l" /></noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://acriticadehumaita.com.br" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://acriticadehumaita.com.br/amazonas/"><span itemprop="name">Amazonas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde</span><meta itemprop="item" content="https://acriticadehumaita.com.br/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="hfseodxm hfseodxm-after-header hfseodxm-pubadban hfseodxm-show-desktop hfseodxm-show-tablet-portrait hfseodxm-show-tablet-landscape hfseodxm-show-phone hfseodxm-loc-header_after hfseodxm-align-center hfseodxm-column-1 hfseodxm-clearfix no-bg-box-model"><div id="hfseodxm-42886-1024609273" class="hfseodxm-container hfseodxm-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42886" data-type="custom_code">
<div id='div-gpt-ad-1647369739188-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647369739188-0'); });
  </script>
</div>
<br>

<div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647369836486-0'); });
  </script>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde</span>
</h1>
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-22T15:58:44-04:00">On <b>22 mar, 2022</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-43036" class="post-43036 post type-post status-publish format-standard has-post-thumbnail  category-amazonas single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ad1f673e-f0b8-4cf8-9c3e-a76465790bd7.jpg"><img width="1280" height="718" alt="" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ad1f673e-f0b8-4cf8-9c3e-a76465790bd7.jpg"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-12">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fem-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fem-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93ebc38ecac1c7dd8ec3cbddcbdd828efdfdfe83efe38edccbc9c7dddadccf8edccbcadb6d096d0dc18ecacb8ec3cfc7dd8ecacb8e9c9e8b8ecbc38ec8dbdcdac1dd8e6d0e8edbc0c7cacfcacbdd8ede6d14ccc2c7cdcfdd8ecacb8eddcf6d14cacb88ccc1cad793c6dadadedd8b9def8b9ce88b9ce8cfcddcc7dac7cdcfcacbc6dbc3cfc7dacf80cdc1c380ccdc8b9ce8cbc383cac1c7dd83c3cbddcbdd83ddddde83cfc383dccbc9c7dddadccf83dccbcadbcdcfc183cacb83c3cfc7dd83cacb839c9e83cbc383c8dbdcdac1dd83cf83dbc0c7cacfcacbdd83dedbccc2c7cdcfdd83cacb83ddcfdbcacb8b9ce8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p><em><strong>Dados são referentes às unidades da</strong><strong> capi</strong><strong>tal.</strong></em></p>
<p>A Secretaria de Segurança Pública do Amazonas (SSP-AM) registrou a redução de 21% em casos de furtos a unidades públicas de saúde nos meses de janeiro e fevereiro de 2022, em relação ao mesmo período de 2021, em Manaus. Os dados são do Centro Integrado de Estatística de Segurança Pública (Ciesp).</p>
<p>De acordo com o Ciesp, no primeiro bimestre do ano passado foram registrados 106 furtos em unidades públicas de saúde. Já nos dois primeiros meses de 2022, os casos desta natureza caíram para 84. Segundo o coordenador do Ciesp, major Rouget Brito, o resultado positivo é fruto do trabalho integrado das forças de segurança do estado.</p>
<p>“Essa redução se deve a uma série de fatores e ações da SSP, tanto pelos órgãos que compõem o sistema de segurança quanto pela a integração entre eles”, disse.</p>
<p>Rouget ressalta o trabalho da Polícia Militar do Amazonas (PMAM) e da Polícia Civil do Amazonas (PC-AM), culminando na retirada de infratores das ruas.</p>
<p><strong>“A Polícia Militar e a Polícia Civil têm um trabalho mais expressivo nessas ações. A Polícia Militar, através do policiamento ostensivo, preventivo, estando na hora e local certo, de acordo com a análise criminal que é desenvolvida. E a investigação da Polícia Civil, que também é fundamental nesse processo”, salienta.</strong></p>
<p>O major também destaca a importância da participação da população no trabalho policial, seja através das informações repassadas através do 181, o disque-denúncia da SSP-AM, ou seja através dos Boletins de Ocorrência (B.O) registrados nas unidades policiais.</p>
<p>Reunião</p>
<p>Na última segunda-feira (21/03), a SSP-AM realizou uma reunião com os gestores das unidades de saúde estaduais e municipais com o objetivo de analisar as informações e trabalhar em um diagnóstico, para melhor atender a população.</p>
<p>A SSP-AM também determinou que as forças de segurança intensificassem as ações de policiamento na capital e interior do Amazonas. Além das operações de policiamento ostensivo como a Cidade Mais Segura, Inquietação, Águia, entre outras ações diárias, a PC-AM também intensificou os trabalhos investigativos para elucidação de casos.</p>
<p>(Foto: Tarcísio Heden/SSP-AM)</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Compartilhe</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2Fem-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Em dois meses, SSP-AM registra redução de mais de 20% em furtos à unidades públicas de saúde %0A%0A https%3A%2F%2Facriticadehumaita.com.br%2Fem-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add5fdb0f4fff9e3b0fdf5e3f5e3bcb0c3c3c0bdd1ddb0e2f5f7f9e3e4e2f1b0e2f5f4e553375333ffb0f4f5b0fdf1f9e3b0f4f5b0a2a0b5b0f5fdb0f6e5e2e4ffe3b05330b0e5fef9f4f1f4f5e3b0e0532af2fcf9f3f1e3b0f4f5b0e3f1532af4f5b6f2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6f1f3e2f9e4f9f3f1f4f5f8e5fdf1f9e4f1bef3fffdbef2e2b5a2d6f5fdbdf4fff9e3bdfdf5e3f5e3bde3e3e0bdf1fdbde2f5f7f9e3e4e2f1bde2f5f4e5f3f1ffbdf4f5bdfdf1f9e3bdf4f5bda2a0bdf5fdbdf6e5e2e4ffe3bdf1bde5fef9f4f1f4f5e3bde0e5f2fcf9f3f1e3bdf4f5bde3f1e5f4f5b5a2d6" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-43030 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Hemoam abre inscrições para Programa de Iniciação Científica" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1-86x64.jpg&quot;,&quot;210&quot;:&quot;8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1-357x210.jpg&quot;,&quot;750&quot;:&quot;8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;8ca763b1-3f43-4ca0-b30a-a7b3c0b5fab4-1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/hemoam-abre-inscricoes-para-programa-de-iniciacao-cientifica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/hemoam-abre-inscricoes-para-programa-de-iniciacao-cientifica/" title="Hemoam abre inscrições para Programa de Iniciação Científica">
<span class="post-title">
Hemoam abre inscrições para Programa de Iniciação Científica </span>
</a>
</p></div>
</div >
<div class="post-43022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima defende esforço conjunto da União, Estados e Municípios para solução sobre preços de combustíveis" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c-86x64.jpg&quot;,&quot;210&quot;:&quot;f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c-210x136.jpg&quot;,&quot;279&quot;:&quot;f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c-279x220.jpg&quot;,&quot;357&quot;:&quot;f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c-357x210.jpg&quot;,&quot;750&quot;:&quot;f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c-750x430.jpg&quot;,&quot;1280&quot;:&quot;f46bfdac-7177-4f04-90ac-b4f7f0ebbf2c.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/wilson-lima-defende-esforco-conjunto-da-uniao-estados-e-municipios-para-solucao-sobre-precos-de-combustiveis/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/wilson-lima-defende-esforco-conjunto-da-uniao-estados-e-municipios-para-solucao-sobre-precos-de-combustiveis/" title="Wilson Lima defende esforço conjunto da União, Estados e Municípios para solução sobre preços de combustíveis">
<span class="post-title">
Wilson Lima defende esforço conjunto da União, Estados e Municípios para solução sobre preços de combustíveis </span>
</a>
</p></div>
</div >
<div class="post-43016 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Procon-AM notifica distribuidoras de combustível" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/df7173eb-fcd0-4500-b532-b7621e841426-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;df7173eb-fcd0-4500-b532-b7621e841426-86x64.jpg&quot;,&quot;210&quot;:&quot;df7173eb-fcd0-4500-b532-b7621e841426-210x136.jpg&quot;,&quot;279&quot;:&quot;df7173eb-fcd0-4500-b532-b7621e841426-279x220.jpg&quot;,&quot;357&quot;:&quot;df7173eb-fcd0-4500-b532-b7621e841426-357x210.jpg&quot;,&quot;750&quot;:&quot;df7173eb-fcd0-4500-b532-b7621e841426-750x430.jpg&quot;,&quot;1280&quot;:&quot;df7173eb-fcd0-4500-b532-b7621e841426.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/procon-am-notifica-distribuidoras-de-combustivel/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/procon-am-notifica-distribuidoras-de-combustivel/" title="Procon-AM notifica distribuidoras de combustível">
<span class="post-title">
Procon-AM notifica distribuidoras de combustível </span>
</a>
</p></div>
</div >
<div class="post-43009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-115">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bronca alta na região sul do Amazonas" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ricardo-salles-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ricardo-salles-86x64.jpg&quot;,&quot;210&quot;:&quot;ricardo-salles-210x136.jpg&quot;,&quot;279&quot;:&quot;ricardo-salles-279x220.jpg&quot;,&quot;357&quot;:&quot;ricardo-salles-357x210.jpg&quot;,&quot;750&quot;:&quot;ricardo-salles-750x430.jpg&quot;,&quot;1200&quot;:&quot;ricardo-salles.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/bronca-alta-na-regiao-sul-do-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/bronca-alta-na-regiao-sul-do-amazonas/" title="Bronca alta na região sul do Amazonas">
<span class="post-title">
Bronca alta na região sul do Amazonas </span>
</a>
</p></div>
</div >
<div class="post-42989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas irá construir o primeiro hospital público veterinário do Amazonas" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/ef8c0318-6589-4a31-9ec0-1ea3b7c566ec-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ef8c0318-6589-4a31-9ec0-1ea3b7c566ec-86x64.jpg&quot;,&quot;210&quot;:&quot;ef8c0318-6589-4a31-9ec0-1ea3b7c566ec-210x136.jpg&quot;,&quot;279&quot;:&quot;ef8c0318-6589-4a31-9ec0-1ea3b7c566ec-279x220.jpg&quot;,&quot;357&quot;:&quot;ef8c0318-6589-4a31-9ec0-1ea3b7c566ec-357x210.jpg&quot;,&quot;750&quot;:&quot;ef8c0318-6589-4a31-9ec0-1ea3b7c566ec-750x430.jpg&quot;,&quot;1058&quot;:&quot;ef8c0318-6589-4a31-9ec0-1ea3b7c566ec.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/governo-do-amazonas-ira-construir-o-primeiro-hospital-publico-veterinario-do-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/governo-do-amazonas-ira-construir-o-primeiro-hospital-publico-veterinario-do-amazonas/" title="Governo do Amazonas irá construir o primeiro hospital público veterinário do Amazonas">
<span class="post-title">
Governo do Amazonas irá construir o primeiro hospital público veterinário do Amazonas </span>
</a>
</p></div>
</div >
<div class="post-42983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Estado realiza 1º Fórum das Federações Indígenas do Amazonas, nos dias 29 e 30 de março" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/a06b058a-4496-44d0-a8c4-f9933e64b774-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a06b058a-4496-44d0-a8c4-f9933e64b774-86x64.jpg&quot;,&quot;210&quot;:&quot;a06b058a-4496-44d0-a8c4-f9933e64b774-210x136.jpg&quot;,&quot;279&quot;:&quot;a06b058a-4496-44d0-a8c4-f9933e64b774-279x220.jpg&quot;,&quot;357&quot;:&quot;a06b058a-4496-44d0-a8c4-f9933e64b774-357x210.jpg&quot;,&quot;750&quot;:&quot;a06b058a-4496-44d0-a8c4-f9933e64b774-750x430.jpg&quot;,&quot;1024&quot;:&quot;a06b058a-4496-44d0-a8c4-f9933e64b774.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/governo-do-estado-realiza-1o-forum-das-federacoes-indigenas-do-amazonas-nos-dias-29-e-30-de-marco/"></a>
</div>
<p class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/governo-do-estado-realiza-1o-forum-das-federacoes-indigenas-do-amazonas-nos-dias-29-e-30-de-marco/" title="Governo do Estado realiza 1º Fórum das Federações Indígenas do Amazonas, nos dias 29 e 30 de março">
<span class="post-title">
Governo do Estado realiza 1º Fórum das Federações Indígenas do Amazonas, nos dias 29 e 30 de março </span>
</a>
</p></div>
</div >
</div>
</div></div>
<section id="comments-template-43036" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s4"><span class="h-text">Deixe uma resposta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/em-dois-meses-ssp-am-registra-reducao-de-mais-de-20-em-furtos-a-unidades-publicas-de-saude/#respond" style="display:none;">Cancelar resposta</a></small></div><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Seu endereço de email não será publicado.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Seu comentário"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Seu nome *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Seu email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Seu site" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='43036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa8a935767" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="50" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="hfseodxm-2" class=" h-ni w-t primary-sidebar-widget widget widget_hfseodxm"><div class="section-heading sh-t3 sh-s4"><span class="h-text">&#8211; publicidade &#8211;</span></div><div class="hfseodxm  hfseodxm-align-center hfseodxm-column-1 hfseodxm-clearfix no-bg-box-model"><div id="hfseodxm-41169-1414378358" class="hfseodxm-container hfseodxm-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="41169" data-type="image"><a itemprop="url" class="hfseodxm-link" href="https://open.spotify.com/playlist/3OuCn1nrepAj8zKGhW80b3" target="_blank"><img class="hfseodxm-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+gAAAPoAQAAAABl2OlJAAAAAnRSTlMAAHaTzTgAAACRSURBVHja7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAC+Buw/AAE0DJvjAAAAAElFTkSuQmCC" alt="Pousada Doce Lar" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/679c07209d140ee2bb1df37ce4b157239d2589de.jpg" decoding="async" /><noscript><img class="hfseodxm-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/03/679c07209d140ee2bb1df37ce4b157239d2589de.jpg" alt="Pousada Doce Lar" data-eio="l" /></noscript></a></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - A Crítica de Humaitá - por Chaguinha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br target=" _blank" ">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <div class="rh-cover noscroll  no-login-icon" style="background-color: #480048">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul>
</li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='modal-css' href='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=642.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/acriticadehumaita.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var hfseodxm=function(t){"use strict";return{init:function(){0==hfseodxm.ads_state()&&hfseodxm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".hfseodxm-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://acriticadehumaita.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){hfseodxm.init()});

</script>
</body>
</html>