<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkJhcmxvdzo0MDAsNzAwLDUwMCIsIk9zd2FsZDo1MDAsNjAwLDQwMCw3MDAiLCJNb250c2VycmF0OjUwMCJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://acriticadehumaita.com.br/wp-content/litespeed/css/1f61ee72ddb7afd5a99119f2c42a5b84.css?ver=4fd3b" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Acrítica de Humaita | por Chaguinha</title><meta name="description" content="As principais notícias de Humaitá/AM estão aqui, Politica, Notícias do estado do Amazonas, fique informado acessando Acrítica de Humaitá." /><link rel="canonical" href="https://acriticadehumaita.com.br/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="website" /><meta property="og:title" content="Acrítica de Humaita | por Chaguinha" /><meta property="og:description" content="As principais notícias de Humaitá/AM estão aqui, Politica, Notícias do estado do Amazonas, fique informado acessando Acrítica de Humaitá." /><meta property="og:url" content="http://acriticadehumaita.com.br/" /><meta property="og:site_name" content="A Crítica de Humaitá - por Chaguinha" /><meta property="article:modified_time" content="2022-06-17T21:48:17+00:00" /><meta name="twitter:label1" content="Est. tempo de leitura" /><meta name="twitter:data1" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"A Crítica de Humaitá - por Chaguinha","description":"Noticias Do Sul Do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acriticadehumaita.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"http://acriticadehumaita.com.br/#webpage","url":"http://acriticadehumaita.com.br/","name":"Acrítica de Humaita | por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"datePublished":"2019-02-19T06:41:10+00:00","dateModified":"2022-06-17T21:48:17+00:00","description":"As principais notícias de Humaitá/AM estão aqui, Politica, Notícias do estado do Amazonas, fique informado acessando Acrítica de Humaitá.","breadcrumb":{"@id":"http://acriticadehumaita.com.br/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://acriticadehumaita.com.br/"]}]},{"@type":"BreadcrumbList","@id":"http://acriticadehumaita.com.br/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início"}]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Crítica de Humaitá - por Chaguinha &raquo; Home" href="https://acriticadehumaita.com.br/humaita/feed/" /> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/d5336f706856c4ba0c2ecda06c4c22fa.js?ver=c22fa" id='jquery-migrate-js' defer data-deferred="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://acriticadehumaita.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://acriticadehumaita.com.br/wp-json/wp/v2/pages/17593" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://acriticadehumaita.com.br/' /><link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2F&#038;format=xml" /> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gbnhzUG9zdFRvRmF2KG9iail7b2JqLnByZXZlbnREZWZhdWx0O3ZhciBrPW9iai50YXJnZXQuc3BsaXQoIi0iKTt2YXIgbnQ9a1swXTt2YXIgaWk9a1sxXTt2YXIgcGlkPWtbMl07dmFyIGRhdGE9e2FjdGlvbjonbnhzX3NuYXBfYWonLG54c2FjdDonbWFuUG9zdCcsbnQ6bnQsaWQ6cGlkLG5pZDppaSxldF9sb2FkX2J1aWxkZXJfbW9kdWxlczoxLF93cG5vbmNlOiczOWFhZjU3M2VlJ307alF1ZXJ5KCcjbnhzRmF2Tm90aWNlQ250JykuaHRtbCgnPHA+IFBvc3RpbmcuLi4gPC9wPicpO2pRdWVyeSgnI254c0Zhdk5vdGljZScpLm1vZGFsKHtmYWRlRHVyYXRpb246NTB9KTtqUXVlcnkucG9zdCgnaHR0cHM6Ly9hY3JpdGljYWRlaHVtYWl0YS5jb20uYnIvd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnLGRhdGEsZnVuY3Rpb24ocmVzcG9uc2Upe2lmKHJlc3BvbnNlPT0nJylyZXNwb25zZT0nTWVzc2FnZSBQb3N0ZWQnO2pRdWVyeSgnI254c0Zhdk5vdGljZUNudCcpLmh0bWwoJzxwPiAnK3Jlc3BvbnNlKyc8L3A+JysnPGlucHV0IHR5cGU9ImJ1dHRvbiIgIG9uY2xpY2s9ImpRdWVyeS5tb2RhbC5jbG9zZSgpOyIgY2xhc3M9ImJDbG9zZSIgdmFsdWU9IkNsb3NlIiAvPicpfSl9" defer></script> <script data-optimized="1" src="https://acriticadehumaita.com.br/wp-content/litespeed/js/5cbd058a2d0dd2be4390164d6d0acca6.js?ver=acca6" defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,d2luZG93Lmdvb2dsZXRhZz13aW5kb3cuZ29vZ2xldGFnfHx7Y21kOltdfTtnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKXtnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzIxNzk5NTAwNDI4LzJhY3JpdGljYWRlaHVtYWl0YScsW1szMDAsNzVdLFs3MTYsMTE5XSxbOTcwLDI1MF0sWzMwMCw2MDBdLFs3MjgsOTBdLFszMjAsNTBdLFsxLDFdLFs5NzAsOTBdLFszMDAsMjUwXSxbMzM2LDI4MF0sWzcxOCwxMTldLFszMDAsNTBdXSwnZGl2LWdwdC1hZC0xNjQ3MzY5NzM5MTg4LTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7Z29vZ2xldGFnLmRlZmluZVNsb3QoJy8yMTc5OTUwMDQyOC8yYWNyaXRpY2FkZWh1bWFpdGFCJyxbWzk3MCw5MF0sWzMyMCw1MF0sWzMwMCwyNTBdLFszMzYsMjgwXSxbNzE4LDExOV0sWzcyOCw5MF0sWzMwMCw2MDBdLFsxLDFdLFs3MTYsMTE5XSxbOTcwLDI1MF0sWzMwMCw3NV0sWzMwMCw1MF1dLCdkaXYtZ3B0LWFkLTE2NDczNjk4MzY0ODYtMCcpLmFkZFNlcnZpY2UoZ29vZ2xldGFnLnB1YmFkcygpKTtnb29nbGV0YWcucHViYWRzKCkuZW5hYmxlU2luZ2xlUmVxdWVzdCgpO2dvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpO2dvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpfSk=" defer></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
    },
    "url": "https://acriticadehumaita.com.br/",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "description": "Noticias Do Sul Do Amazonas"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "A Cr\u00edtica de Humait\u00e1 - por Chaguinha",
    "alternateName": "Noticias Do Sul Do Amazonas",
    "url": "https://acriticadehumaita.com.br/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://acriticadehumaita.com.br/search/{search_term}",
        "query-input": "required name=search_term"
    }
}</script> <link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon" href="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://acriticadehumaita.com.br/wp-content/uploads/2021/08/cropped-rhhhr-270x270.jpeg" />
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="home page-template-default page page-id-17593 bs-theme bs-publisher bs-publisher-pro-gamer active-light-box ltr close-rh page-layout-1-col page-layout-no-sidebar full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"><a href="https://acriticadehumaita.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha"><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"></noscript>
</a></div><div class="site-description">Noticias Do Sul Do Amazonas</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://acriticadehumaita.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-17593 current_page_item better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/" aria-current="page">Home</a></li><li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li id="menu-item-27434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/acriticadehumaita" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><h1 id="site-title" class="logo h1 img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" id="site-logo" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /><noscript><img id="site-logo" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"  /></noscript><span class="site-title">A Crítica de Humaitá - por Chaguinha - Noticias Do Sul Do Amazonas</span>
</a></h1></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-17593 current_page_item better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/" aria-current="page">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://acriticadehumaita.com.br/" itemprop="url" rel="home">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" alt="A Crítica de Humaitá - por Chaguinha" data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png" /><noscript><img src="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"
alt="A Crítica de Humaitá - por Chaguinha"  data-bsrjs="https://acriticadehumaita.com.br/wp-content/uploads/2022/01/Acritica-de-Humaita-Desktop.png"  /></noscript> </a></div></div></div><div class="container adcontainer"><div class="wzxkuijfh wzxkuijfh-after-header wzxkuijfh-pubadban wzxkuijfh-show-desktop wzxkuijfh-show-tablet-portrait wzxkuijfh-show-tablet-landscape wzxkuijfh-show-phone wzxkuijfh-loc-header_after wzxkuijfh-align-center wzxkuijfh-column-1 wzxkuijfh-clearfix no-bg-box-model"><div id="wzxkuijfh-42886-270781314" class="wzxkuijfh-container wzxkuijfh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42886" data-type="custom_code"><div id='div-gpt-ad-1647369739188-0' style='min-width: 300px; min-height: 50px;'> <script data-optimized="1" src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTY0NzM2OTczOTE4OC0wJyl9KQ==" defer></script> </div></div></div></div><main id="content" class="content-container"><div class="layout-1-col layout-no-sidebar"><div class="content-column"><div class="single-container bs-vc-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure">
<a href="https://www.bancoamazonia.com.br/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="728" height="90" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/BA_BANNER-PORTAL_80A_AM_728X90PX_JUN22.png" class="vc_single_image-img attachment-full" alt="" /><noscript><img width="728" height="90" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/BA_BANNER-PORTAL_80A_AM_728X90PX_JUN22.png" class="vc_single_image-img attachment-full" alt="" /></noscript></a></figure></div><div class=" bs-listing bs-listing-modern-grid-listing-2 bs-listing-single-tab"><div class="listing listing-modern-grid listing-modern-grid-2 clearfix slider-overlay-simple-gr"><div class="mg-col mg-col-1"><article class="post-46190 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-215"><div class="item-content">
<a title="Governo paga hoje Auxílio Brasil a beneficiários com NIS final 5" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/real_moeda_020120a84t47535211-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;real_moeda_020120a84t47535211-210x136.jpg&quot;,&quot;279&quot;:&quot;real_moeda_020120a84t47535211-279x220.jpg&quot;,&quot;357&quot;:&quot;real_moeda_020120a84t47535211-357x210.jpg&quot;,&quot;750&quot;:&quot;real_moeda_020120a84t47535211-750x430.jpg&quot;,&quot;1170&quot;:&quot;real_moeda_020120a84t47535211.jpg&quot;}}" class="img-cont" href="https://acriticadehumaita.com.br/governo-paga-hoje-auxilio-brasil-a-beneficiarios-com-nis-final-5/"></a><div class="content-container"><h2 class="title"> <a href="https://acriticadehumaita.com.br/governo-paga-hoje-auxilio-brasil-a-beneficiarios-com-nis-final-5/" class="post-url post-title">
Governo paga hoje Auxílio Brasil a beneficiários com NIS final 5 </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-23T08:38:16-04:00">23 jun, 2022</time></span></div></div></div></article ></div><div class="mg-col mg-col-2"><div class="mg-row mg-row-1 clearfix"><div class="item-2-cont"><article class="post-46040 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-215"><div class="item-content">
<a title="Gasolina fica 5,18% mais cara a partir de hoje nas refinarias" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/posto_de_combustivel_mcajr_abr_1609210451-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;posto_de_combustivel_mcajr_abr_1609210451-210x136.jpg&quot;,&quot;279&quot;:&quot;posto_de_combustivel_mcajr_abr_1609210451-279x220.jpg&quot;,&quot;357&quot;:&quot;posto_de_combustivel_mcajr_abr_1609210451-357x210.jpg&quot;,&quot;750&quot;:&quot;posto_de_combustivel_mcajr_abr_1609210451-750x430.jpg&quot;,&quot;1170&quot;:&quot;posto_de_combustivel_mcajr_abr_1609210451.jpg&quot;}}" class="img-cont" href="https://acriticadehumaita.com.br/gasolina-fica-518-mais-cara-a-partir-de-hoje-nas-refinarias/"></a><div class="content-container"><h2 class="title"> <a href="https://acriticadehumaita.com.br/gasolina-fica-518-mais-cara-a-partir-de-hoje-nas-refinarias/" class="post-url post-title">
Gasolina fica 5,18% mais cara a partir de hoje nas refinarias </a></h2></div></div></article ></div><div class="item-3-cont"><article class="post-45867 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-65"><div class="item-content">
<a title="COHASB Humaitá: Anuncia manutenção hoje a partir das 13:00 horas “Veja os bairros que serão afeitados”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/2bf8caf6-14cb-4dba-8c5d-126e4d60f031-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2bf8caf6-14cb-4dba-8c5d-126e4d60f031-210x136.jpg&quot;,&quot;279&quot;:&quot;2bf8caf6-14cb-4dba-8c5d-126e4d60f031-279x220.jpg&quot;,&quot;357&quot;:&quot;2bf8caf6-14cb-4dba-8c5d-126e4d60f031-357x210.jpg&quot;,&quot;750&quot;:&quot;2bf8caf6-14cb-4dba-8c5d-126e4d60f031-750x430.jpg&quot;,&quot;900&quot;:&quot;2bf8caf6-14cb-4dba-8c5d-126e4d60f031.jpg&quot;}}" class="img-cont" href="https://acriticadehumaita.com.br/cohasb-humaita-anuncia-manutencao-hoje-a-partir-das-1300-horas-veja-os-bairros-que-serao-afeitados/"></a><div class="content-container"><h2 class="title"> <a href="https://acriticadehumaita.com.br/cohasb-humaita-anuncia-manutencao-hoje-a-partir-das-1300-horas-veja-os-bairros-que-serao-afeitados/" class="post-url post-title">
COHASB Humaitá: Anuncia manutenção hoje a partir das 13:00 horas “Veja os bairros que serão afeitados” </a></h2></div></div></article ></div></div><div class="mg-row mg-row-2 clearfix"><div class="item-4-cont"><article class="post-45860 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-65"><div class="item-content">
<a title="BR 319 LIBERADA ATÉ AS 13H00? &#8220;Veja&#8221;" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/3ab64b9e-2cba-427b-bce8-890ebaf8b1be-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3ab64b9e-2cba-427b-bce8-890ebaf8b1be-210x136.jpg&quot;,&quot;279&quot;:&quot;3ab64b9e-2cba-427b-bce8-890ebaf8b1be-279x220.jpg&quot;,&quot;357&quot;:&quot;3ab64b9e-2cba-427b-bce8-890ebaf8b1be-357x210.jpg&quot;,&quot;750&quot;:&quot;3ab64b9e-2cba-427b-bce8-890ebaf8b1be-750x430.jpg&quot;,&quot;1280&quot;:&quot;3ab64b9e-2cba-427b-bce8-890ebaf8b1be.jpg&quot;}}" class="img-cont" href="https://acriticadehumaita.com.br/br-319-liberada-ate-as-13h00-veja/"></a><div class="content-container"><h2 class="title"> <a href="https://acriticadehumaita.com.br/br-319-liberada-ate-as-13h00-veja/" class="post-url post-title">
BR 319 LIBERADA ATÉ AS 13H00? &#8220;Veja&#8221; </a></h2></div></div></article ></div><div class="item-5-cont"><article class="post-45773 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-65"><div class="item-content">
<a title="A primeira floresta concessionada do Amazonas poderá ser aqui de HUMAITÁ" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/floresta-211016ebc0667-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;floresta-211016ebc0667-210x136.jpg&quot;,&quot;279&quot;:&quot;floresta-211016ebc0667-279x220.jpg&quot;,&quot;357&quot;:&quot;floresta-211016ebc0667-357x210.jpg&quot;,&quot;750&quot;:&quot;floresta-211016ebc0667-750x430.jpg&quot;,&quot;1170&quot;:&quot;floresta-211016ebc0667.jpg&quot;}}" class="img-cont" href="https://acriticadehumaita.com.br/a-primeira-floresta-concessionada-do-amazonas-podera-ser-aqui-de-humaita/"></a><div class="content-container"><h2 class="title"> <a href="https://acriticadehumaita.com.br/a-primeira-floresta-concessionada-do-amazonas-podera-ser-aqui-de-humaita/" class="post-url post-title">
A primeira floresta concessionada do Amazonas poderá ser aqui de HUMAITÁ </a></h2></div></div></article ></div></div></div></div></div><div class=" bs-listing bs-listing-listing-grid-1 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-65">
<a href="https://acriticadehumaita.com.br/humaita/" class="main-link">
<span class="h-text main-term-65">
+Humaita </span>
</a></h3><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-45773 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-65"><div class="item-inner"><div class="featured clearfix">
<a title="A primeira floresta concessionada do Amazonas poderá ser aqui de HUMAITÁ" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/floresta-211016ebc0667-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;floresta-211016ebc0667-210x136.jpg&quot;,&quot;279&quot;:&quot;floresta-211016ebc0667-279x220.jpg&quot;,&quot;357&quot;:&quot;floresta-211016ebc0667-357x210.jpg&quot;,&quot;750&quot;:&quot;floresta-211016ebc0667-750x430.jpg&quot;,&quot;1170&quot;:&quot;floresta-211016ebc0667.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/a-primeira-floresta-concessionada-do-amazonas-podera-ser-aqui-de-humaita/"></a></div><h2 class="title"> <a href="https://acriticadehumaita.com.br/a-primeira-floresta-concessionada-do-amazonas-podera-ser-aqui-de-humaita/" class="post-title post-url">
A primeira floresta concessionada do Amazonas poderá ser aqui de HUMAITÁ </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-10T08:41:22-04:00">10 jun, 2022</time></span></div></div></article ><article class="post-45710 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-68"><div class="item-inner"><div class="featured clearfix">
<a title="Wilson Lima entrega laboratórios de robótica em escolas estaduais de Apuí e Humaitá" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/2f0959c1-cf5d-4f0f-bbbe-ec13932617db-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2f0959c1-cf5d-4f0f-bbbe-ec13932617db-210x136.jpg&quot;,&quot;279&quot;:&quot;2f0959c1-cf5d-4f0f-bbbe-ec13932617db-279x220.jpg&quot;,&quot;357&quot;:&quot;2f0959c1-cf5d-4f0f-bbbe-ec13932617db-357x210.jpg&quot;,&quot;750&quot;:&quot;2f0959c1-cf5d-4f0f-bbbe-ec13932617db-750x430.jpg&quot;,&quot;1280&quot;:&quot;2f0959c1-cf5d-4f0f-bbbe-ec13932617db.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/wilson-lima-entrega-laboratorios-de-robotica-em-escolas-estaduais-de-apui-e-humaita/"></a></div><h2 class="title"> <a href="https://acriticadehumaita.com.br/wilson-lima-entrega-laboratorios-de-robotica-em-escolas-estaduais-de-apui-e-humaita/" class="post-title post-url">
Wilson Lima entrega laboratórios de robótica em escolas estaduais de Apuí e Humaitá </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-08T11:33:46-04:00">8 jun, 2022</time></span></div></div></article ><article class="post-45706 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-68"><div class="item-inner"><div class="featured clearfix">
<a title="Governo do Amazonas entrega veículos para unidades da Adaf em Apuí e Humaitá" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/0f1c588f-351f-443c-bc04-478abddd7ee8-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0f1c588f-351f-443c-bc04-478abddd7ee8-210x136.jpg&quot;,&quot;279&quot;:&quot;0f1c588f-351f-443c-bc04-478abddd7ee8-279x220.jpg&quot;,&quot;357&quot;:&quot;0f1c588f-351f-443c-bc04-478abddd7ee8-357x210.jpg&quot;,&quot;750&quot;:&quot;0f1c588f-351f-443c-bc04-478abddd7ee8-750x430.jpg&quot;,&quot;1280&quot;:&quot;0f1c588f-351f-443c-bc04-478abddd7ee8.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/governo-do-amazonas-entrega-veiculos-para-unidades-da-adaf-em-apui-e-humaita/"></a></div><h2 class="title"> <a href="https://acriticadehumaita.com.br/governo-do-amazonas-entrega-veiculos-para-unidades-da-adaf-em-apui-e-humaita/" class="post-title post-url">
Governo do Amazonas entrega veículos para unidades da Adaf em Apuí e Humaitá </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-08T11:21:27-04:00">8 jun, 2022</time></span></div></div></article ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-68">
<a href="https://acriticadehumaita.com.br/amazonas/" class="main-link">
<span class="h-text main-term-68">
Amazonas </span>
</a></h3><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-4 bsw-12 "><article class="post-46308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Trabalhamos para estimular a geração de empregos e apoiar quem precisa de comida na mesa, diz Wilson Lima em inauguração da Rede Havan" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/14d98923-2a17-4505-bbcb-899df6a33b31-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;14d98923-2a17-4505-bbcb-899df6a33b31-86x64.jpg&quot;,&quot;210&quot;:&quot;14d98923-2a17-4505-bbcb-899df6a33b31-210x136.jpg&quot;,&quot;279&quot;:&quot;14d98923-2a17-4505-bbcb-899df6a33b31-279x220.jpg&quot;,&quot;357&quot;:&quot;14d98923-2a17-4505-bbcb-899df6a33b31-357x210.jpg&quot;,&quot;750&quot;:&quot;14d98923-2a17-4505-bbcb-899df6a33b31-750x430.jpg&quot;,&quot;1280&quot;:&quot;14d98923-2a17-4505-bbcb-899df6a33b31.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/trabalhamos-para-estimular-a-geracao-de-empregos-e-apoiar-quem-precisa-de-comida-na-mesa-diz-wilson-lima-em-inauguracao-da-rede-havan/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/trabalhamos-para-estimular-a-geracao-de-empregos-e-apoiar-quem-precisa-de-comida-na-mesa-diz-wilson-lima-em-inauguracao-da-rede-havan/" title="Trabalhamos para estimular a geração de empregos e apoiar quem precisa de comida na mesa, diz Wilson Lima em inauguração da Rede Havan">
<span class="post-title">
Trabalhamos para estimular a geração de empregos e apoiar quem precisa de comida na mesa, diz Wilson Lima em inauguração da Rede Havan </span>
</a></h2></div></article ><article class="post-46293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Confiança do consumidor volta a crescer em junho" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o-86x64.jpg&quot;,&quot;210&quot;:&quot;2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o-210x136.jpg&quot;,&quot;279&quot;:&quot;2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o-279x220.jpg&quot;,&quot;357&quot;:&quot;2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o-357x210.jpg&quot;,&quot;750&quot;:&quot;2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o-750x430.jpg&quot;,&quot;1170&quot;:&quot;2022-05-10t121243z_1_lynxnpei490kb_rtroptp_4_macro-varejo-mar-o.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/confianca-do-consumidor-volta-a-crescer-em-junho/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/confianca-do-consumidor-volta-a-crescer-em-junho/" title="Confiança do consumidor volta a crescer em junho">
<span class="post-title">
Confiança do consumidor volta a crescer em junho </span>
</a></h2></div></article ><article class="post-46282 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Presidente: aumento do Auxílio Brasil pode superar efeitos da pandemia" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/moradias2-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;moradias2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;moradias2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;moradias2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;moradias2-1-357x210.jpg&quot;,&quot;750&quot;:&quot;moradias2-1-750x430.jpg&quot;,&quot;1170&quot;:&quot;moradias2-1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/presidente-aumento-do-auxilio-brasil-pode-superar-efeitos-da-pandemia/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/presidente-aumento-do-auxilio-brasil-pode-superar-efeitos-da-pandemia/" title="Presidente: aumento do Auxílio Brasil pode superar efeitos da pandemia">
<span class="post-title">
Presidente: aumento do Auxílio Brasil pode superar efeitos da pandemia </span>
</a></h2></div></article ><article class="post-46202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Hortas urbanas: Programa Estadual de Combate ao Desperdício realiza ação em escolas da rede pública" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/0e283d64-58bf-4606-b6f5-a54bd7bb6d95-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0e283d64-58bf-4606-b6f5-a54bd7bb6d95-86x64.jpg&quot;,&quot;210&quot;:&quot;0e283d64-58bf-4606-b6f5-a54bd7bb6d95-210x136.jpg&quot;,&quot;279&quot;:&quot;0e283d64-58bf-4606-b6f5-a54bd7bb6d95-279x220.jpg&quot;,&quot;357&quot;:&quot;0e283d64-58bf-4606-b6f5-a54bd7bb6d95-357x210.jpg&quot;,&quot;750&quot;:&quot;0e283d64-58bf-4606-b6f5-a54bd7bb6d95-750x430.jpg&quot;,&quot;1280&quot;:&quot;0e283d64-58bf-4606-b6f5-a54bd7bb6d95.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/hortas-urbanas-programa-estadual-de-combate-ao-desperdicio-realiza-acao-em-escolas-da-rede-publica/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/hortas-urbanas-programa-estadual-de-combate-ao-desperdicio-realiza-acao-em-escolas-da-rede-publica/" title="Hortas urbanas: Programa Estadual de Combate ao Desperdício realiza ação em escolas da rede pública">
<span class="post-title">
Hortas urbanas: Programa Estadual de Combate ao Desperdício realiza ação em escolas da rede pública </span>
</a></h2></div></article ><article class="post-46169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Presidente defende aproximação entre comunidades empresariais do Brics" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/voz_bolsonaro_mcajr_abr_0202220408_0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;voz_bolsonaro_mcajr_abr_0202220408_0-86x64.jpg&quot;,&quot;210&quot;:&quot;voz_bolsonaro_mcajr_abr_0202220408_0-210x136.jpg&quot;,&quot;279&quot;:&quot;voz_bolsonaro_mcajr_abr_0202220408_0-279x220.jpg&quot;,&quot;357&quot;:&quot;voz_bolsonaro_mcajr_abr_0202220408_0-357x210.jpg&quot;,&quot;750&quot;:&quot;voz_bolsonaro_mcajr_abr_0202220408_0-750x430.jpg&quot;,&quot;1170&quot;:&quot;voz_bolsonaro_mcajr_abr_0202220408_0.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/presidente-defende-aproximacao-entre-comunidades-empresariais-do-brics/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/presidente-defende-aproximacao-entre-comunidades-empresariais-do-brics/" title="Presidente defende aproximação entre comunidades empresariais do Brics">
<span class="post-title">
Presidente defende aproximação entre comunidades empresariais do Brics </span>
</a></h2></div></article ><article class="post-46171 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Reta final: Caprichoso e Garantido fazem últimos ajustes para o maior Festival Folclórico de todos os tempos" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b-86x64.jpg&quot;,&quot;210&quot;:&quot;0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b-210x136.jpg&quot;,&quot;279&quot;:&quot;0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b-279x220.jpg&quot;,&quot;357&quot;:&quot;0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b-357x210.jpg&quot;,&quot;750&quot;:&quot;0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b-750x430.jpg&quot;,&quot;1280&quot;:&quot;0fe1e9ef-0a7a-480f-a2cc-5b6480e0613b.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/reta-final-caprichoso-e-garantido-fazem-ultimos-ajustes-para-o-maior-festival-folclorico-de-todos-os-tempos/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/reta-final-caprichoso-e-garantido-fazem-ultimos-ajustes-para-o-maior-festival-folclorico-de-todos-os-tempos/" title="Reta final: Caprichoso e Garantido fazem últimos ajustes para o maior Festival Folclórico de todos os tempos">
<span class="post-title">
Reta final: Caprichoso e Garantido fazem últimos ajustes para o maior Festival Folclórico de todos os tempos </span>
</a></h2></div></article ><article class="post-46150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Secretaria de Educação divulga lista de aprovados para projeto Mestre Qualificado" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/e8bbf7b3-5031-4176-a189-b3c9c2252b3e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e8bbf7b3-5031-4176-a189-b3c9c2252b3e-86x64.jpg&quot;,&quot;210&quot;:&quot;e8bbf7b3-5031-4176-a189-b3c9c2252b3e-210x136.jpg&quot;,&quot;279&quot;:&quot;e8bbf7b3-5031-4176-a189-b3c9c2252b3e-279x220.jpg&quot;,&quot;357&quot;:&quot;e8bbf7b3-5031-4176-a189-b3c9c2252b3e-357x210.jpg&quot;,&quot;750&quot;:&quot;e8bbf7b3-5031-4176-a189-b3c9c2252b3e-750x430.jpg&quot;,&quot;1280&quot;:&quot;e8bbf7b3-5031-4176-a189-b3c9c2252b3e.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/secretaria-de-educacao-divulga-lista-de-aprovados-para-projeto-mestre-qualificado/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/secretaria-de-educacao-divulga-lista-de-aprovados-para-projeto-mestre-qualificado/" title="Secretaria de Educação divulga lista de aprovados para projeto Mestre Qualificado">
<span class="post-title">
Secretaria de Educação divulga lista de aprovados para projeto Mestre Qualificado </span>
</a></h2></div></article ><article class="post-46147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Imprensa Oficial moderniza processos de armazenamento e distribuição de materiais com foco na qualidade" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/6040ca09-06c5-4312-8e4e-1688a408a790-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6040ca09-06c5-4312-8e4e-1688a408a790-86x64.jpg&quot;,&quot;210&quot;:&quot;6040ca09-06c5-4312-8e4e-1688a408a790-210x136.jpg&quot;,&quot;279&quot;:&quot;6040ca09-06c5-4312-8e4e-1688a408a790-279x220.jpg&quot;,&quot;357&quot;:&quot;6040ca09-06c5-4312-8e4e-1688a408a790-357x210.jpg&quot;,&quot;750&quot;:&quot;6040ca09-06c5-4312-8e4e-1688a408a790-750x430.jpg&quot;,&quot;1280&quot;:&quot;6040ca09-06c5-4312-8e4e-1688a408a790.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/imprensa-oficial-moderniza-processos-de-armazenamento-e-distribuicao-de-materiais-com-foco-na-qualidade/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/imprensa-oficial-moderniza-processos-de-armazenamento-e-distribuicao-de-materiais-com-foco-na-qualidade/" title="Imprensa Oficial moderniza processos de armazenamento e distribuição de materiais com foco na qualidade">
<span class="post-title">
Imprensa Oficial moderniza processos de armazenamento e distribuição de materiais com foco na qualidade </span>
</a></h2></div></article ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-6"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-72">
<a href="https://acriticadehumaita.com.br/policia/" class="main-link">
<span class="h-text main-term-72">
Polícia </span>
</a></h3><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-6 "><article class="post-46304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="PC-AM deflagra Operação Marina e apreende 1 tonelada de cocaína, avaliada em R$17 milhões" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/2025edae-6153-495c-bb2f-d66a754c4e84-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2025edae-6153-495c-bb2f-d66a754c4e84-86x64.jpg&quot;,&quot;210&quot;:&quot;2025edae-6153-495c-bb2f-d66a754c4e84-210x136.jpg&quot;,&quot;279&quot;:&quot;2025edae-6153-495c-bb2f-d66a754c4e84-279x220.jpg&quot;,&quot;357&quot;:&quot;2025edae-6153-495c-bb2f-d66a754c4e84-357x210.jpg&quot;,&quot;720&quot;:&quot;2025edae-6153-495c-bb2f-d66a754c4e84.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/pc-am-deflagra-operacao-marina-e-apreende-1-tonelada-de-cocaina-avaliada-em-r17-milhoes/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/pc-am-deflagra-operacao-marina-e-apreende-1-tonelada-de-cocaina-avaliada-em-r17-milhoes/" title="PC-AM deflagra Operação Marina e apreende 1 tonelada de cocaína, avaliada em R$17 milhões">
<span class="post-title">
PC-AM deflagra Operação Marina e apreende 1 tonelada de cocaína, avaliada em R$17 milhões </span>
</a></h2></div></article ><article class="post-46197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Corpo de coronel do Exército é furtado de cemitério “Veja”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/eatht-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eatht-86x64.jpg&quot;,&quot;210&quot;:&quot;eatht-210x136.jpg&quot;,&quot;279&quot;:&quot;eatht-279x220.jpg&quot;,&quot;357&quot;:&quot;eatht-357x210.jpg&quot;,&quot;750&quot;:&quot;eatht-750x430.jpg&quot;,&quot;808&quot;:&quot;eatht.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/corpo-de-coronel-do-exercito-e-furtado-de-cemiterio-veja/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/corpo-de-coronel-do-exercito-e-furtado-de-cemiterio-veja/" title="Corpo de coronel do Exército é furtado de cemitério “Veja”">
<span class="post-title">
Corpo de coronel do Exército é furtado de cemitério “Veja” </span>
</a></h2></div></article ><article class="post-46193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Bandidos armados atacam agência bancária nesta quarta-feira “Veja”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-86x64.jpg&quot;,&quot;210&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-210x136.jpg&quot;,&quot;279&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-279x220.jpg&quot;,&quot;357&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-357x210.jpg&quot;,&quot;720&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/bandidos-armados-atacam-agencia-bancaria-nesta-quata-feira-veja/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/bandidos-armados-atacam-agencia-bancaria-nesta-quata-feira-veja/" title="Bandidos armados atacam agência bancária nesta quarta-feira “Veja”">
<span class="post-title">
Bandidos armados atacam agência bancária nesta quarta-feira “Veja” </span>
</a></h2></div></article ><article class="post-46176 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-72"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Base Arpão: adolescente é apreendido com mais de 10 quilos de drogas em embarcação" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/15f7c796-b6bd-4afb-9cda-4b06a6ad146c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15f7c796-b6bd-4afb-9cda-4b06a6ad146c-86x64.jpg&quot;,&quot;210&quot;:&quot;15f7c796-b6bd-4afb-9cda-4b06a6ad146c-210x136.jpg&quot;,&quot;279&quot;:&quot;15f7c796-b6bd-4afb-9cda-4b06a6ad146c-279x220.jpg&quot;,&quot;357&quot;:&quot;15f7c796-b6bd-4afb-9cda-4b06a6ad146c-357x210.jpg&quot;,&quot;750&quot;:&quot;15f7c796-b6bd-4afb-9cda-4b06a6ad146c-750x430.jpg&quot;,&quot;768&quot;:&quot;15f7c796-b6bd-4afb-9cda-4b06a6ad146c.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/base-arpao-adolescente-e-apreendido-com-mais-de-10-quilos-de-drogas-em-embarcacao/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/base-arpao-adolescente-e-apreendido-com-mais-de-10-quilos-de-drogas-em-embarcacao/" title="Base Arpão: adolescente é apreendido com mais de 10 quilos de drogas em embarcação">
<span class="post-title">
Base Arpão: adolescente é apreendido com mais de 10 quilos de drogas em embarcação </span>
</a></h2></div></article ></div></div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-6"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-73">
<a href="https://acriticadehumaita.com.br/politica/" class="main-link">
<span class="h-text main-term-73">
Política </span>
</a></h3><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-6 "><article class="post-46286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Presidente afirma que segue confiando em ex-ministro investigado" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/live_blosonaro_0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;live_blosonaro_0-86x64.jpg&quot;,&quot;210&quot;:&quot;live_blosonaro_0-210x136.jpg&quot;,&quot;279&quot;:&quot;live_blosonaro_0-279x220.jpg&quot;,&quot;357&quot;:&quot;live_blosonaro_0-357x210.jpg&quot;,&quot;750&quot;:&quot;live_blosonaro_0-750x430.jpg&quot;,&quot;1170&quot;:&quot;live_blosonaro_0.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/presidente-afirma-que-segue-confiando-em-ex-ministro-investigado/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/presidente-afirma-que-segue-confiando-em-ex-ministro-investigado/" title="Presidente afirma que segue confiando em ex-ministro investigado">
<span class="post-title">
Presidente afirma que segue confiando em ex-ministro investigado </span>
</a></h2></div></article ><article class="post-46187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Senado aprova PDL que libera gasto com pessoal de organizações sociais" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/52049124880_31b8e4cb39_k_0-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;52049124880_31b8e4cb39_k_0-1-86x64.jpg&quot;,&quot;210&quot;:&quot;52049124880_31b8e4cb39_k_0-1-210x136.jpg&quot;,&quot;279&quot;:&quot;52049124880_31b8e4cb39_k_0-1-279x220.jpg&quot;,&quot;357&quot;:&quot;52049124880_31b8e4cb39_k_0-1-357x210.jpg&quot;,&quot;750&quot;:&quot;52049124880_31b8e4cb39_k_0-1-750x430.jpg&quot;,&quot;1170&quot;:&quot;52049124880_31b8e4cb39_k_0-1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/senado-aprova-pdl-que-libera-gasto-com-pessoal-de-organizacoes-sociais/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/senado-aprova-pdl-que-libera-gasto-com-pessoal-de-organizacoes-sociais/" title="Senado aprova PDL que libera gasto com pessoal de organizações sociais">
<span class="post-title">
Senado aprova PDL que libera gasto com pessoal de organizações sociais </span>
</a></h2></div></article ><article class="post-46159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="TSE: partidos devem seguir mesmas coligações para governo e Senado" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/fachada_do_tse0402130395-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fachada_do_tse0402130395-86x64.jpg&quot;,&quot;210&quot;:&quot;fachada_do_tse0402130395-210x136.jpg&quot;,&quot;279&quot;:&quot;fachada_do_tse0402130395-279x220.jpg&quot;,&quot;357&quot;:&quot;fachada_do_tse0402130395-357x210.jpg&quot;,&quot;750&quot;:&quot;fachada_do_tse0402130395-750x430.jpg&quot;,&quot;1170&quot;:&quot;fachada_do_tse0402130395.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/tse-partidos-devem-seguir-mesmas-coligacoes-para-governo-e-senado/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/tse-partidos-devem-seguir-mesmas-coligacoes-para-governo-e-senado/" title="TSE: partidos devem seguir mesmas coligações para governo e Senado">
<span class="post-title">
TSE: partidos devem seguir mesmas coligações para governo e Senado </span>
</a></h2></div></article ><article class="post-46020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-73"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Wilson Lima vistoria obra de construção do primeiro Hospital Público Veterinário do Amazonas" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/50bc8d54-2458-4b48-b654-e3e285c8c584-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-86x64.jpg&quot;,&quot;210&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-210x136.jpg&quot;,&quot;279&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-279x220.jpg&quot;,&quot;357&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-357x210.jpg&quot;,&quot;750&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-750x430.jpg&quot;,&quot;1280&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/wilson-lima-vistoria-obra-de-construcao-do-primeiro-hospital-publico-veterinario-do-amazonas/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/wilson-lima-vistoria-obra-de-construcao-do-primeiro-hospital-publico-veterinario-do-amazonas/" title="Wilson Lima vistoria obra de construção do primeiro Hospital Público Veterinário do Amazonas">
<span class="post-title">
Wilson Lima vistoria obra de construção do primeiro Hospital Público Veterinário do Amazonas </span>
</a></h2></div></article ></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-mix-1-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-215">
<a href="https://acriticadehumaita.com.br/nacional/" class="main-link">
<span class="h-text main-term-215">
Nacional </span>
</a></h3><div class="listing listing-mix-1-2 clearfix "><div class="item-inner"><div class="column-1"><article class="post-46301 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-215"><div class="item-inner"><div class="featured clearfix">
<a title="Presidente sanciona com vetos lei que previa compensações de ICMS" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/wdo_2107_0-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;wdo_2107_0-210x136.jpg&quot;,&quot;279&quot;:&quot;wdo_2107_0-279x220.jpg&quot;,&quot;357&quot;:&quot;wdo_2107_0-357x210.jpg&quot;,&quot;750&quot;:&quot;wdo_2107_0-750x430.jpg&quot;,&quot;1170&quot;:&quot;wdo_2107_0.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/presidente-sanciona-com-vetos-lei-que-previa-compensacoes-de-icms/"></a></div><h2 class="title"> <a href="https://acriticadehumaita.com.br/presidente-sanciona-com-vetos-lei-que-previa-compensacoes-de-icms/" class="post-title post-url">
Presidente sanciona com vetos lei que previa compensações de ICMS </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-24T14:30:23-04:00">24 jun, 2022</time></span></div></div></article ></div><div class="column-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><article class="post-46296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Prévia da inflação oficial é de 0,69% em junho" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/economia_1609210409_0-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;economia_1609210409_0-2-86x64.jpg&quot;,&quot;210&quot;:&quot;economia_1609210409_0-2-210x136.jpg&quot;,&quot;279&quot;:&quot;economia_1609210409_0-2-279x220.jpg&quot;,&quot;357&quot;:&quot;economia_1609210409_0-2-357x210.jpg&quot;,&quot;750&quot;:&quot;economia_1609210409_0-2-750x430.jpg&quot;,&quot;1170&quot;:&quot;economia_1609210409_0-2.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/previa-da-inflacao-oficial-e-de-069-em-junho/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/previa-da-inflacao-oficial-e-de-069-em-junho/" title="Prévia da inflação oficial é de 0,69% em junho">
<span class="post-title">
Prévia da inflação oficial é de 0,69% em junho </span>
</a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-24T14:26:57-04:00">24 jun, 2022</time></span></div></div></article ><article class="post-46289 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="CMN publica decisão fixando em 3% meta de inflação para 2025" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/real_moedadinheiro_jfcrz_abr_1701220048_1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;real_moedadinheiro_jfcrz_abr_1701220048_1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;real_moedadinheiro_jfcrz_abr_1701220048_1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;real_moedadinheiro_jfcrz_abr_1701220048_1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;real_moedadinheiro_jfcrz_abr_1701220048_1-1-357x210.jpg&quot;,&quot;750&quot;:&quot;real_moedadinheiro_jfcrz_abr_1701220048_1-1-750x430.jpg&quot;,&quot;1170&quot;:&quot;real_moedadinheiro_jfcrz_abr_1701220048_1-1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/cmn-publica-decisao-fixando-em-3-meta-de-inflacao-para-2025/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/cmn-publica-decisao-fixando-em-3-meta-de-inflacao-para-2025/" title="CMN publica decisão fixando em 3% meta de inflação para 2025">
<span class="post-title">
CMN publica decisão fixando em 3% meta de inflação para 2025 </span>
</a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-24T14:14:53-04:00">24 jun, 2022</time></span></div></div></article ><article class="post-46197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Corpo de coronel do Exército é furtado de cemitério “Veja”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/eatht-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eatht-86x64.jpg&quot;,&quot;210&quot;:&quot;eatht-210x136.jpg&quot;,&quot;279&quot;:&quot;eatht-279x220.jpg&quot;,&quot;357&quot;:&quot;eatht-357x210.jpg&quot;,&quot;750&quot;:&quot;eatht-750x430.jpg&quot;,&quot;808&quot;:&quot;eatht.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/corpo-de-coronel-do-exercito-e-furtado-de-cemiterio-veja/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/corpo-de-coronel-do-exercito-e-furtado-de-cemiterio-veja/" title="Corpo de coronel do Exército é furtado de cemitério “Veja”">
<span class="post-title">
Corpo de coronel do Exército é furtado de cemitério “Veja” </span>
</a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-23T08:59:52-04:00">23 jun, 2022</time></span></div></div></article ><article class="post-46193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Bandidos armados atacam agência bancária nesta quarta-feira “Veja”" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-86x64.jpg&quot;,&quot;210&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-210x136.jpg&quot;,&quot;279&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-279x220.jpg&quot;,&quot;357&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos-357x210.jpg&quot;,&quot;720&quot;:&quot;Acesse-Politica-O-site-de-politica-mais-acessado-da-Bahia-www.acessepolitica.com_.br-bandidos-Itajuba-bandidos.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/bandidos-armados-atacam-agencia-bancaria-nesta-quata-feira-veja/"></a></div><h2 class="title"> <a class="post-url" href="https://acriticadehumaita.com.br/bandidos-armados-atacam-agencia-bancaria-nesta-quata-feira-veja/" title="Bandidos armados atacam agência bancária nesta quarta-feira “Veja”">
<span class="post-title">
Bandidos armados atacam agência bancária nesta quarta-feira “Veja” </span>
</a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-23T08:47:53-04:00">23 jun, 2022</time></span></div></div></article ></div></div></div></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-grid-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-69">
<a href="https://acriticadehumaita.com.br/educacao/" class="main-link">
<span class="h-text main-term-69">
Educação </span>
</a></h3><div class="listing listing-grid listing-grid-2 clearfix columns-1"><article class="post-46156 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-69"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/secretaria-de-educacao-promove-treinamento-do-censo-da-educacao-basica-para-escolas-privadas-e-federais-da-capital/" class="post-title post-url">
Secretaria de Educação promove treinamento do Censo da Educação Básica para escolas privadas e federais da capital </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-22T09:49:59-04:00">22 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Secretaria de Educação promove treinamento do Censo da Educação Básica para escolas privadas e federais da capital" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/9c9cacfc-98e6-4ad8-94b3-66958d418ccf-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9c9cacfc-98e6-4ad8-94b3-66958d418ccf-210x136.jpg&quot;,&quot;279&quot;:&quot;9c9cacfc-98e6-4ad8-94b3-66958d418ccf-279x220.jpg&quot;,&quot;357&quot;:&quot;9c9cacfc-98e6-4ad8-94b3-66958d418ccf-357x210.jpg&quot;,&quot;750&quot;:&quot;9c9cacfc-98e6-4ad8-94b3-66958d418ccf-750x430.jpg&quot;,&quot;1280&quot;:&quot;9c9cacfc-98e6-4ad8-94b3-66958d418ccf.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/secretaria-de-educacao-promove-treinamento-do-censo-da-educacao-basica-para-escolas-privadas-e-federais-da-capital/"></a></div></div></article ><article class="post-45953 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-69"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/estudantes-da-rede-publica-do-interior-podem-concorrer-a-vagas-especificas-para-universidade/" class="post-title post-url">
Estudantes da rede pública do interior podem concorrer a vagas específicas para universidade </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-15T11:35:23-04:00">15 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Estudantes da rede pública do interior podem concorrer a vagas específicas para universidade" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/9468c77f-d6e5-4d05-be3c-061ca8cdc38b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9468c77f-d6e5-4d05-be3c-061ca8cdc38b-210x136.jpg&quot;,&quot;279&quot;:&quot;9468c77f-d6e5-4d05-be3c-061ca8cdc38b-279x220.jpg&quot;,&quot;357&quot;:&quot;9468c77f-d6e5-4d05-be3c-061ca8cdc38b-357x210.jpg&quot;,&quot;750&quot;:&quot;9468c77f-d6e5-4d05-be3c-061ca8cdc38b-750x430.jpg&quot;,&quot;1280&quot;:&quot;9468c77f-d6e5-4d05-be3c-061ca8cdc38b.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/estudantes-da-rede-publica-do-interior-podem-concorrer-a-vagas-especificas-para-universidade/"></a></div></div></article ><article class="post-45914 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-69"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/governo-do-amazonas-prorroga-para-dia-14-de-julho-prazo-de-inscricao-para-bolsa-esporte-estadual/" class="post-title post-url">
Governo do Amazonas prorroga para dia 14 de julho prazo de inscrição para Bolsa Esporte Estadual </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-14T10:11:57-04:00">14 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Governo do Amazonas prorroga para dia 14 de julho prazo de inscrição para Bolsa Esporte Estadual" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/304d4584-2c3a-45a6-8a66-e5574367c68c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-210x136.jpg&quot;,&quot;279&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-279x220.jpg&quot;,&quot;357&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-357x210.jpg&quot;,&quot;750&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-750x430.jpg&quot;,&quot;1280&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/governo-do-amazonas-prorroga-para-dia-14-de-julho-prazo-de-inscricao-para-bolsa-esporte-estadual/"></a></div></div></article ></div></div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-grid-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-70">
<a href="https://acriticadehumaita.com.br/esporte/" class="main-link">
<span class="h-text main-term-70">
Esporte </span>
</a></h3><div class="listing listing-grid listing-grid-2 clearfix columns-1"><article class="post-46078 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-70"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/campeonato-amazonense-de-kart-segue-fase-classificatoria-em-sua-4a-etapa/" class="post-title post-url">
Campeonato Amazonense de Kart segue fase classificatória em sua 4ª etapa </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-20T15:14:26-04:00">20 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Campeonato Amazonense de Kart segue fase classificatória em sua 4ª etapa" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/5d2cb3cb-4310-4ea3-8cc3-84358ffed18c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5d2cb3cb-4310-4ea3-8cc3-84358ffed18c-210x136.jpg&quot;,&quot;279&quot;:&quot;5d2cb3cb-4310-4ea3-8cc3-84358ffed18c-279x220.jpg&quot;,&quot;357&quot;:&quot;5d2cb3cb-4310-4ea3-8cc3-84358ffed18c-357x210.jpg&quot;,&quot;750&quot;:&quot;5d2cb3cb-4310-4ea3-8cc3-84358ffed18c-750x430.jpg&quot;,&quot;1280&quot;:&quot;5d2cb3cb-4310-4ea3-8cc3-84358ffed18c.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/campeonato-amazonense-de-kart-segue-fase-classificatoria-em-sua-4a-etapa/"></a></div></div></article ><article class="post-45991 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-70"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/fifa-anuncia-cidades-sede-da-copa-do-mundo-de-2026/" class="post-title post-url">
Fifa anuncia cidades-sede da Copa do Mundo de 2026 </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-17T07:59:38-04:00">17 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Fifa anuncia cidades-sede da Copa do Mundo de 2026" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/2022-06-16t220304z_1179003128_mt1usatoday18547931_rtrmadp_3_soccer-fifa-world-cup-2026-announcement-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2022-06-16t220304z_1179003128_mt1usatoday18547931_rtrmadp_3_soccer-fifa-world-cup-2026-announcement-1-210x136.jpg&quot;,&quot;279&quot;:&quot;2022-06-16t220304z_1179003128_mt1usatoday18547931_rtrmadp_3_soccer-fifa-world-cup-2026-announcement-1-279x220.jpg&quot;,&quot;357&quot;:&quot;2022-06-16t220304z_1179003128_mt1usatoday18547931_rtrmadp_3_soccer-fifa-world-cup-2026-announcement-1-357x210.jpg&quot;,&quot;750&quot;:&quot;2022-06-16t220304z_1179003128_mt1usatoday18547931_rtrmadp_3_soccer-fifa-world-cup-2026-announcement-1-750x430.jpg&quot;,&quot;1170&quot;:&quot;2022-06-16t220304z_1179003128_mt1usatoday18547931_rtrmadp_3_soccer-fifa-world-cup-2026-announcement-1.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/fifa-anuncia-cidades-sede-da-copa-do-mundo-de-2026/"></a></div></div></article ><article class="post-45914 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-69"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/governo-do-amazonas-prorroga-para-dia-14-de-julho-prazo-de-inscricao-para-bolsa-esporte-estadual/" class="post-title post-url">
Governo do Amazonas prorroga para dia 14 de julho prazo de inscrição para Bolsa Esporte Estadual </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-14T10:11:57-04:00">14 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Governo do Amazonas prorroga para dia 14 de julho prazo de inscrição para Bolsa Esporte Estadual" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/304d4584-2c3a-45a6-8a66-e5574367c68c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-210x136.jpg&quot;,&quot;279&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-279x220.jpg&quot;,&quot;357&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-357x210.jpg&quot;,&quot;750&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c-750x430.jpg&quot;,&quot;1280&quot;:&quot;304d4584-2c3a-45a6-8a66-e5574367c68c.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/governo-do-amazonas-prorroga-para-dia-14-de-julho-prazo-de-inscricao-para-bolsa-esporte-estadual/"></a></div></div></article ></div></div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-grid-2 bs-listing-single-tab"><h3 class="section-heading sh-t3 sh-s4 main-term-74">
<a href="https://acriticadehumaita.com.br/saude/" class="main-link">
<span class="h-text main-term-74">
Saúde </span>
</a></h3><div class="listing listing-grid listing-grid-2 clearfix columns-1"><article class="post-46153 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-74"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/pesquisadores-identificam-metodo-capaz-de-prever-gravidade-da-covid-19/" class="post-title post-url">
Pesquisadores identificam método capaz de prever gravidade da covid-19 </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-22T09:31:59-04:00">22 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Pesquisadores identificam método capaz de prever gravidade da covid-19" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/teste_covid_0706220259-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;teste_covid_0706220259-210x136.jpg&quot;,&quot;279&quot;:&quot;teste_covid_0706220259-279x220.jpg&quot;,&quot;357&quot;:&quot;teste_covid_0706220259-357x210.jpg&quot;,&quot;750&quot;:&quot;teste_covid_0706220259-750x430.jpg&quot;,&quot;1170&quot;:&quot;teste_covid_0706220259.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/pesquisadores-identificam-metodo-capaz-de-prever-gravidade-da-covid-19/"></a></div></div></article ><article class="post-46122 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-74"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/hospital-francisca-mendes-completa-23-anos-com-avancos-no-atendimento-cardiologico-no-amazonas/" class="post-title post-url">
Hospital Francisca Mendes completa 23 anos com avanços no atendimento cardiológico no Amazonas </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-21T10:00:43-04:00">21 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Hospital Francisca Mendes completa 23 anos com avanços no atendimento cardiológico no Amazonas" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/7cd7c395-ba98-469a-94d8-c32620561a81-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;7cd7c395-ba98-469a-94d8-c32620561a81-210x136.jpg&quot;,&quot;279&quot;:&quot;7cd7c395-ba98-469a-94d8-c32620561a81-279x220.jpg&quot;,&quot;357&quot;:&quot;7cd7c395-ba98-469a-94d8-c32620561a81-357x210.jpg&quot;,&quot;750&quot;:&quot;7cd7c395-ba98-469a-94d8-c32620561a81-750x430.jpg&quot;,&quot;1280&quot;:&quot;7cd7c395-ba98-469a-94d8-c32620561a81.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/hospital-francisca-mendes-completa-23-anos-com-avancos-no-atendimento-cardiologico-no-amazonas/"></a></div></div></article ><article class="post-46020 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-2 main-term-73"><div class="item-inner"><h2 class="title"> <a href="https://acriticadehumaita.com.br/wilson-lima-vistoria-obra-de-construcao-do-primeiro-hospital-publico-veterinario-do-amazonas/" class="post-title post-url">
Wilson Lima vistoria obra de construção do primeiro Hospital Público Veterinário do Amazonas </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2022-06-17T15:23:02-04:00">17 jun, 2022</time></span></div><div class="featured clearfix">
<a title="Wilson Lima vistoria obra de construção do primeiro Hospital Público Veterinário do Amazonas" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/06/50bc8d54-2458-4b48-b654-e3e285c8c584-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/acriticadehumaita.com.br\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-210x136.jpg&quot;,&quot;279&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-279x220.jpg&quot;,&quot;357&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-357x210.jpg&quot;,&quot;750&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584-750x430.jpg&quot;,&quot;1280&quot;:&quot;50bc8d54-2458-4b48-b654-e3e285c8c584.jpg&quot;}}" class="img-holder" href="https://acriticadehumaita.com.br/wilson-lima-vistoria-obra-de-construcao-do-primeiro-hospital-publico-veterinario-do-amazonas/"></a></div></div></article ></div></div></div></div></div></div></div></div></div></main></div><div class="container adcontainer"><div class="wzxkuijfh wzxkuijfh-before-footer wzxkuijfh-pubadban wzxkuijfh-show-desktop wzxkuijfh-show-tablet-portrait wzxkuijfh-show-tablet-landscape wzxkuijfh-show-phone wzxkuijfh-loc-footer_before wzxkuijfh-align-center wzxkuijfh-column-1 wzxkuijfh-clearfix no-bg-box-model"><div id="wzxkuijfh-46033-1104881556" class="wzxkuijfh-container wzxkuijfh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46033" data-type="code"><br><div id='div-gpt-ad-1647369836486-0' style='min-width: 300px; min-height: 50px;'> <script data-optimized="1" src="data:text/javascript;base64,Z29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCl7Z29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTY0NzM2OTgzNjQ4Ni0wJyl9KQ==" defer></script> </div></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - A Crítica de Humaitá - por Chaguinha.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br target=" _blank" ">Host Amazonas</a></div></div></div></div></div></footer><div class="wzxkuijfh wzxkuijfh-after-footer wzxkuijfh-pubadban wzxkuijfh-show-desktop wzxkuijfh-show-tablet-portrait wzxkuijfh-show-tablet-landscape wzxkuijfh-show-phone wzxkuijfh-loc-footer_after wzxkuijfh-align-center wzxkuijfh-column-1 wzxkuijfh-clearfix no-bg-box-model"><div id="wzxkuijfh-43800-116316883" class="wzxkuijfh-container wzxkuijfh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43800" data-type="image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="wzxkuijfh-image" data-src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/ABRABP.png" alt="Selo" /><noscript><img class="wzxkuijfh-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2022/04/ABRABP.png" alt="Selo" /></noscript></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <script type="text/html" id="wpb-modifications"></script> <div class="rh-cover noscroll  no-login-icon" style="background-color: #480048">
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-17593 current_page_item better-anim-fade menu-item-17804"><a href="https://acriticadehumaita.com.br/" aria-current="page">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-69 better-anim-fade menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-27434"><a href="#">+ Notícias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-215 better-anim-fade menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://acriticadehumaita.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div></div> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/285b0cc4228c03c008be5991e918b065.js?ver=8b065" id='element-query-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/3eb6b4074cd8c42cf6b1d7f8cd1f0811.js?ver=f0811" id='better-social-counter-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/081d81b1f9cc5f12ce550a8a57b51f92.js?ver=51f92" id='blazy-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='publisher-theme-pagination-js-extra' src="data:text/javascript;base64,dmFyIGJzX3BhZ2luYXRpb25fbG9jPXsibG9hZGluZyI6IjxkaXYgY2xhc3M9XCJicy1sb2FkaW5nXCI+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PGRpdj48XC9kaXY+PFwvZGl2PiJ9" defer></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/8e7b73dc94cee5f35f660321b7eca544.js?ver=ca544" id='publisher-theme-pagination-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/250fe70c23acf2f88e6f63f0f0f1dfa6.js?ver=1dfa6" id='bf-slick-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/2813b9541290865a5c8935c8648d06bc.js?ver=d06bc" id='theme-libs-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/8240d5d053e382ca8532348cd52d363e.js?ver=d363e" id='pretty-photo-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='publisher-js-extra' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/c69743c41438bc94c5a36efa280d1937.js?ver=d1937" id='publisher-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/ca17fbf6e92f133e9c6bc01d9e565f98.js?ver=65f98" id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/e10ecbc7ce785972c9b2a2534fb60a3f.js?ver=60a3f" id='modal-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/9ea5a12b29f70f4237303edf2e5b6fd3.js?ver=b6fd3" id='better-advertising-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src="https://acriticadehumaita.com.br/wp-content/litespeed/js/ecc266c38954707259ed1d804b91a7b7.js?ver=1a7b7" id='wpb_composer_front_js-js' defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,dmFyIHd6eGt1aWpmaD1mdW5jdGlvbih0KXsidXNlIHN0cmljdCI7cmV0dXJue2luaXQ6ZnVuY3Rpb24oKXswPT13enhrdWlqZmguYWRzX3N0YXRlKCkmJnd6eGt1aWpmaC5ibG9ja2VkX2Fkc19mYWxsYmFjaygpfSxhZHNfc3RhdGU6ZnVuY3Rpb24oKXtyZXR1cm4gdm9pZCAwIT09d2luZG93LmJldHRlcl9hZHNfYWRibG9ja30sYmxvY2tlZF9hZHNfZmFsbGJhY2s6ZnVuY3Rpb24oKXt2YXIgYT1bXTt0KCIud3p4a3VpamZoLWNvbnRhaW5lciIpLmVhY2goZnVuY3Rpb24oKXtpZigiaW1hZ2UiPT10KHRoaXMpLmRhdGEoInR5cGUiKSlyZXR1cm4gMDthLnB1c2goe2VsZW1lbnRfaWQ6dCh0aGlzKS5hdHRyKCJpZCIpLGFkX2lkOnQodGhpcykuZGF0YSgiYWRpZCIpfSl9KSxhLmxlbmd0aDwxfHxqUXVlcnkuYWpheCh7dXJsOidodHRwczovL2Fjcml0aWNhZGVodW1haXRhLmNvbS5ici93cC1hZG1pbi9hZG1pbi1hamF4LnBocCcsdHlwZToiUE9TVCIsZGF0YTp7YWN0aW9uOiJiZXR0ZXJfYWRzX21hbmFnZXJfYmxvY2tlZF9mYWxsYmFjayIsYWRzOmF9LHN1Y2Nlc3M6ZnVuY3Rpb24oYSl7dmFyIGU9SlNPTi5wYXJzZShhKTt0LmVhY2goZS5hZHMsZnVuY3Rpb24oYSxlKXt0KCIjIitlLmVsZW1lbnRfaWQpLmh0bWwoZS5jb2RlKX0pfX0pfX19KGpRdWVyeSk7alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe3d6eGt1aWpmaC5pbml0KCl9KQ==" defer></script> <script data-no-optimize="1" defer>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</script></body></html>

