<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-82222721-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-82222721-1');
</script>
<title>9 mil alunos da rede escolar municipal, vão receber merenda escolar em casa - Acrítica de Humaitá - por Chaguinha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="diRW2j8NFFLrJXJMVcs7Heevx2HSjkEEWkOnhLQbNSc" />
<link rel="pingback" href="https://acriticadehumaita.com.br/xmlrpc.php" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg" />

<meta name="description" content="A Prefeitura de Humaitá de Humaitá, através da secretaria municipal de educação vai entregar kits de merenda escolar a 9 mil alunos da rede municipal de" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="9 mil alunos da rede escolar municipal, vão receber merenda escolar em casa - Acrítica de Humaitá - por Chaguinha" />
<meta property="og:description" content="A Prefeitura de Humaitá de Humaitá, através da secretaria municipal de educação vai entregar kits de merenda escolar a 9 mil alunos da rede municipal de" />
<meta property="og:url" content="https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/" />
<meta property="og:site_name" content="Acrítica de Humaitá - por Chaguinha" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2020-04-27T22:20:43+00:00" />
<meta property="article:modified_time" content="2020-04-27T22:22:48+00:00" />
<meta property="og:updated_time" content="2020-04-27T22:22:48+00:00" />
<meta property="og:image" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg" />
<meta property="og:image:secure_url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="715" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acriticadehumaita.com.br/#website","url":"https://acriticadehumaita.com.br/","name":"Acr\u00edtica de Humait\u00e1 - por Chaguinha","inLanguage":"pt-BR","description":"Not\u00edcias da cidade de Humait\u00e1 - AM","publisher":{"@id":"https://acriticadehumaita.com.br/#/schema/person/"},"potentialAction":[{"@type":"SearchAction","target":"https://acriticadehumaita.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#primaryimage","inLanguage":"pt-BR","url":"https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg","width":1080,"height":715},{"@type":"WebPage","@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#webpage","url":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/","name":"9 mil alunos da rede escolar municipal, v\u00e3o receber merenda escolar em casa - Acr\u00edtica de Humait\u00e1 - por Chaguinha","isPartOf":{"@id":"https://acriticadehumaita.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#primaryimage"},"datePublished":"2020-04-27T22:20:43+00:00","dateModified":"2020-04-27T22:22:48+00:00","description":"A Prefeitura de Humait\u00e1 de Humait\u00e1, atrav\u00e9s da secretaria municipal de educa\u00e7\u00e3o vai entregar kits de merenda escolar a 9 mil alunos da rede municipal de","potentialAction":[{"@type":"ReadAction","target":["https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/"]}]},{"@type":"Article","@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#article","isPartOf":{"@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#webpage"},"author":{"@id":"https://acriticadehumaita.com.br/#/schema/person/ff1e5ad325c160d868e3f179019e8d80"},"headline":"9 mil alunos da rede escolar municipal, v\u00e3o receber merenda escolar em casa","datePublished":"2020-04-27T22:20:43+00:00","dateModified":"2020-04-27T22:22:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#webpage"},"publisher":{"@id":"https://acriticadehumaita.com.br/#/schema/person/"},"image":{"@id":"https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#primaryimage"},"articleSection":"Capa,Humait\u00e1","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#respond"]}]},{"@type":["Person"],"@id":"https://acriticadehumaita.com.br/#/schema/person/ff1e5ad325c160d868e3f179019e8d80","name":"FRANCISCO DAS CHAGAS DE SOUZA","image":{"@type":"ImageObject","@id":"https://acriticadehumaita.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/8f425fbe4add9d0954c46aeec270265e?s=96&d=mm&r=g","caption":"FRANCISCO DAS CHAGAS DE SOUZA"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo;" href="https://acriticadehumaita.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acrítica de Humaitá - por Chaguinha &raquo; 9 mil alunos da rede escolar municipal, vão receber merenda escolar em casa" href="https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acriticadehumaita.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://acriticadehumaita.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://acriticadehumaita.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acriticadehumaita.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acriticadehumaita.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://acriticadehumaita.com.br/?p=25197' />
<link rel="alternate" type="application/json+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2F9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acriticadehumaita.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facriticadehumaita.com.br%2F9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://acriticadehumaita.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://acriticadehumaita.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/capa/",
                    "name": "Capa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/",
                    "name": "9 mil alunos da rede escolar municipal, vão receber merenda escolar em..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-25197 single-format-standard 9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-17804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li id="menu-item-5384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li id="menu-item-17823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li id="menu-item-17822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-21671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
<span class="td-visual-hidden">Acrítica de Humaitá &#8211; por Chaguinha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://acriticadehumaita.com.br/">
<img src="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif" alt="Acrítica de Humaitá - por Chaguinha" title="Acrítica de Humaitá - por Chaguinha" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17804"><a href="https://acriticadehumaita.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5384"><a href="https://acriticadehumaita.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2056"><a href="https://acriticadehumaita.com.br/humaita/">Humaitá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2058"><a href="https://acriticadehumaita.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2059"><a href="https://acriticadehumaita.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2053"><a href="https://acriticadehumaita.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2054"><a href="https://acriticadehumaita.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2060"><a href="https://acriticadehumaita.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17823"><a href="https://acriticadehumaita.com.br/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17822"><a href="https://acriticadehumaita.com.br/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21671"><a href="https://acriticadehumaita.com.br/galeria/">Galeria</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://acriticadehumaita.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea8d5134ba6b_rand td_block_template_1"><a href="https://admin.sasi.com.br/go/sites/JUNTO/" target="_blank"> <img src="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/Banner_App_SASI_718X119.jpg"></a>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://acriticadehumaita.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Capa" class="entry-crumb" href="https://acriticadehumaita.com.br/capa/">Capa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">9 mil alunos da rede escolar municipal, vão receber merenda escolar em...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-25197" class="post-25197 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-humaita" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">9 mil alunos da rede escolar municipal, vão receber merenda escolar em casa</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-27T18:20:43+00:00">27 de abril de 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2F9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=9+mil+alunos+da+rede+escolar+municipal%2C+v%C3%A3o+receber+merenda+escolar+em+casa&url=https%3A%2F%2Facriticadehumaita.com.br%2F9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg&description=9+mil+alunos+da+rede+escolar+municipal%2C+v%C3%A3o+receber+merenda+escolar+em+casa">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=9+mil+alunos+da+rede+escolar+municipal%2C+v%C3%A3o+receber+merenda+escolar+em+casa %0A%0A https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg" data-caption=""><img width="1080" height="715" class="entry-thumb td-modal-image" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg 1080w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23-1024x678.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23-1068x707.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" alt="" title="WhatsApp Image 2020-04-27 at 11.49.23" /></a></div>
<p>A Prefeitura de Humaitá de Humaitá, através da secretaria municipal de educação vai entregar kits de merenda escolar a <span style="color: #000000; background-color: #ffff00;">9 mil alunos da rede municipal de ensino</span>. O prefeito do povo Herivaneo Seixas, em companhia da secretária de educação Raimunda D’arque esteve no setor de distribuição de merenda nesta manhã de segunda-feira (27) para verificar os kits que começarão a ser entregues aos pais e alunos em cada escola do município.</p>
<p><img class="alignnone size-full wp-image-25202" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.22.jpeg" alt="" width="1080" height="715" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.22.jpeg 1080w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.22-1024x678.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.22-1068x707.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" />Raimunda D’arque disse que, os kits serão entregues nas escolas aos gestores que, coordenarão essa distribuição aos estudantes, pais ou responsáveis. A secretária acrescentou ainda que, os kits são individuais, portanto famílias onde tiver dois ou mais alunos, receberão os kits proporcional a quantidade de estudantes do município. Raimunda D’arque falou ainda que, a logística da educação será utilizada para o deslocamento das merendas também para as escolas da zona rural.</p>
<p><img class="alignnone size-full wp-image-25201" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.24.jpeg" alt="" width="1080" height="715" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.24.jpeg 1080w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.24-1024x678.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.24-1068x707.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>A nutricionista da SEMED Gislayne Goes destacou que, os kits serão proporcionais aos turnos em que os estudantes participam em suas escolas, ou seja, quem estuda turno e contra turno receberá mais merenda individualmente, ela relatou ainda que crianças das creches também receberão seus kits proporcionalmente a seus tamanhos. Gislayne Góes citou também que existem alunos cadastrados com cardápios diferenciados, estes receberão também alimentos integrais e adoçantes em seus kits de alimentos.</p>
<p><img class="alignnone size-full wp-image-25200" src="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.37.jpeg" alt="" width="1080" height="715" srcset="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.37.jpeg 1080w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.37-1024x678.jpeg 1024w, https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.37-1068x707.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>O prefeito de Humaitá Herivaneo Seixas destacou a distribuição da merenda escolar que, neste momento de epidemia e paralisação das aulas, os estudantes receberão seus alimentos. O gestor humaitaense destacou que a rede de ensino municipal tem cadastrados 9.178 estudantes, e que todos receberão o que é seu por direito!</p>
<p>*<strong>”É muito difícil segurar o consumo familiar com todos os filhos em casa, a escola ajuda bastante nossas crianças a se alimentarem de forma saudável, e diminuem  a despesa familiar no final do mês, porém, agora vivemos um momento jamais imaginado, e temos que, ajudar também as famílias neste tempo de isolamento social. A SEMED já vai distribuir os kits a cada estudante, priorizando a entrega a rede escolar da zona rural e logo em seguida as escolas da zona urbana!”</strong>* Destacou o prefeito Herivaneo Seixas, a nossa redação.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5ea8d5134d8a2_rand td_block_template_1"><img src="https://acriticadehumaita.com.br/wp-content/uploads/2019/12/NOVA-MIDIA.jpeg"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facriticadehumaita.com.br%2F9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=9+mil+alunos+da+rede+escolar+municipal%2C+v%C3%A3o+receber+merenda+escolar+em+casa&url=https%3A%2F%2Facriticadehumaita.com.br%2F9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa%2F&via=Acr%C3%ADtica+de+Humait%C3%A1+-+por+Chaguinha">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/&amp;media=https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg&description=9+mil+alunos+da+rede+escolar+municipal%2C+v%C3%A3o+receber+merenda+escolar+em+casa">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=9+mil+alunos+da+rede+escolar+municipal%2C+v%C3%A3o+receber+merenda+escolar+em+casa %0A%0A https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://acriticadehumaita.com.br/author/chaguinha/">FRANCISCO DAS CHAGAS DE SOUZA</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FRANCISCO DAS CHAGAS DE SOUZA"></span><meta itemprop="datePublished" content="2020-04-27T18:20:43+00:00"><meta itemprop="dateModified" content="2020-04-27T18:22:48-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://acriticadehumaita.com.br/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acriticadehumaita.com.br/wp-content/uploads/2017/12/BANNER-ACRITICA-DE-HUMAITÁ.gif"></span><meta itemprop="name" content="Acrítica de Humaitá - por Chaguinha"></span><meta itemprop="headline " content="9 mil alunos da rede escolar municipal, vão receber merenda escolar em casa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-11.49.23.jpeg"><meta itemprop="width" content="1080"><meta itemprop="height" content="715"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5ea8d5134e0f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ea8d5134e0f4"><script>var block_td_uid_3_5ea8d5134e0f4 = new tdBlock();
block_td_uid_3_5ea8d5134e0f4.id = "td_uid_3_5ea8d5134e0f4";
block_td_uid_3_5ea8d5134e0f4.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ea8d5134e0f4_rand","td_column_number":3,"live_filter_cur_post_id":25197,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea8d5134e0f4_rand","tdc_css_class_style":"td_uid_3_5ea8d5134e0f4_rand_style"}';
block_td_uid_3_5ea8d5134e0f4.td_column_number = "3";
block_td_uid_3_5ea8d5134e0f4.block_type = "td_block_related_posts";
block_td_uid_3_5ea8d5134e0f4.post_count = "12";
block_td_uid_3_5ea8d5134e0f4.found_posts = "3876";
block_td_uid_3_5ea8d5134e0f4.header_color = "";
block_td_uid_3_5ea8d5134e0f4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea8d5134e0f4.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_3_5ea8d5134e0f4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ea8d51355640" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea8d5134e0f4" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5ea8d51355647" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea8d5134e0f4" href="#">Mais do autor</a></h4><div id=td_uid_3_5ea8d5134e0f4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">

<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/casos-confirmados-de-covid-19-no-amazonas-sobem-para-4-337/" rel="bookmark" class="td-image-wrap" title="Casos confirmados de Covid-19 no Amazonas sobem para 4.337"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casos confirmados de Covid-19 no Amazonas sobem para 4.337" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-28-at-13.55.12-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/casos-confirmados-de-covid-19-no-amazonas-sobem-para-4-337/" rel="bookmark" title="Casos confirmados de Covid-19 no Amazonas sobem para 4.337">Casos confirmados de Covid-19 no Amazonas sobem para 4.337</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/manaus-enterros-dia-e-noite-o-terror-com-nome-de-covid-19/" rel="bookmark" class="td-image-wrap" title="MANAUS &#8211; ENTERROS DIA E NOITE, O TERROR COM NOME DE COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MANAUS &#8211; ENTERROS DIA E NOITE, O TERROR COM NOME DE COVID-19" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/dji-0139-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/manaus-enterros-dia-e-noite-o-terror-com-nome-de-covid-19/" rel="bookmark" title="MANAUS &#8211; ENTERROS DIA E NOITE, O TERROR COM NOME DE COVID-19">MANAUS &#8211; ENTERROS DIA E NOITE, O TERROR COM NOME DE COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/nota-secretaria-da-sejusc-testa-positivo-para-o-novo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Nota &#8211; Secretária da Sejusc testa positivo para o novo coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota &#8211; Secretária da Sejusc testa positivo para o novo coronavírus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-26-at-15.52.38-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/nota-secretaria-da-sejusc-testa-positivo-para-o-novo-coronavirus/" rel="bookmark" title="Nota &#8211; Secretária da Sejusc testa positivo para o novo coronavírus">Nota &#8211; Secretária da Sejusc testa positivo para o novo coronavírus</a></h3> </div>
</div>
</div> </div>

<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/mpf-mpt-e-mp-am-recomendam-que-ministerio-da-saude-fiscalize-medidas-adotadas-pelo-governo-do-am-no-combate-a-covid-19/" rel="bookmark" class="td-image-wrap" title="MPF, MPT e MP/AM recomendam que Ministério da Saúde fiscalize medidas adotadas pelo governo do AM no combate à covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MPF, MPT e MP/AM recomendam que Ministério da Saúde fiscalize medidas adotadas pelo governo do AM no combate à covid-19" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/image_preview-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/mpf-mpt-e-mp-am-recomendam-que-ministerio-da-saude-fiscalize-medidas-adotadas-pelo-governo-do-am-no-combate-a-covid-19/" rel="bookmark" title="MPF, MPT e MP/AM recomendam que Ministério da Saúde fiscalize medidas adotadas pelo governo do AM no combate à covid-19">MPF, MPT e MP/AM recomendam que Ministério da Saúde fiscalize medidas adotadas pelo governo do AM no combate à covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-renova-pedido-para-governo-federal-abrir-hospital-de-campanha-em-manaus/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas renova pedido para Governo Federal abrir hospital de campanha em Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Amazonas renova pedido para Governo Federal abrir hospital de campanha em Manaus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-26-at-12.28.36-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-renova-pedido-para-governo-federal-abrir-hospital-de-campanha-em-manaus/" rel="bookmark" title="Governo do Amazonas renova pedido para Governo Federal abrir hospital de campanha em Manaus">Governo do Amazonas renova pedido para Governo Federal abrir hospital de campanha em Manaus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/policia-federalrealizou-na-manha-deste-sabado-a-operacao-corpo-fechado/" rel="bookmark" class="td-image-wrap" title="Polícia Federal,realizou na manha deste sábado a operação “corpo fechado”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Federal,realizou na manha deste sábado a operação “corpo fechado”" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/7761921b-57a4-4cec-b27c-e2dbf3c20f9e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/policia-federalrealizou-na-manha-deste-sabado-a-operacao-corpo-fechado/" rel="bookmark" title="Polícia Federal,realizou na manha deste sábado a operação “corpo fechado”">Polícia Federal,realizou na manha deste sábado a operação “corpo fechado”</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-estreita-parceria-com-a-classe-medica-no-combate-ao-novo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas estreita parceria com a classe médica no combate ao novo Coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo do Amazonas estreita parceria com a classe médica no combate ao novo Coronavírus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-26-at-11.31.30-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/governo-do-amazonas-estreita-parceria-com-a-classe-medica-no-combate-ao-novo-coronavirus/" rel="bookmark" title="Governo do Amazonas estreita parceria com a classe médica no combate ao novo Coronavírus">Governo do Amazonas estreita parceria com a classe médica no combate ao novo Coronavírus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/secretaria-da-susam-simone-papaiz-testa-positivo-ao-novo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Secretária da Susam, Simone Papaiz testa positivo ao novo coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretária da Susam, Simone Papaiz testa positivo ao novo coronavírus" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/secretariasimone-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/secretaria-da-susam-simone-papaiz-testa-positivo-ao-novo-coronavirus/" rel="bookmark" title="Secretária da Susam, Simone Papaiz testa positivo ao novo coronavírus">Secretária da Susam, Simone Papaiz testa positivo ao novo coronavírus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/jorge-oliveira-da-secretaria-geral-da-presidencia-deve-ser-anunciado-como-novo-ministro-da-justica/" rel="bookmark" class="td-image-wrap" title="Jorge Oliveira, da Secretaria-Geral da Presidência, deve ser anunciado como novo ministro da Justiça"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jorge Oliveira, da Secretaria-Geral da Presidência, deve ser anunciado como novo ministro da Justiça" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/cats-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/jorge-oliveira-da-secretaria-geral-da-presidencia-deve-ser-anunciado-como-novo-ministro-da-justica/" rel="bookmark" title="Jorge Oliveira, da Secretaria-Geral da Presidência, deve ser anunciado como novo ministro da Justiça">Jorge Oliveira, da Secretaria-Geral da Presidência, deve ser anunciado como novo ministro da Justiça</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/transporte-intermunicipal-permanece-suspenso-ate-30-de-abril/" rel="bookmark" class="td-image-wrap" title="Transporte intermunicipal permanece suspenso até 30 de abril"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transporte intermunicipal permanece suspenso até 30 de abril" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-23-at-11.55.48-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/transporte-intermunicipal-permanece-suspenso-ate-30-de-abril/" rel="bookmark" title="Transporte intermunicipal permanece suspenso até 30 de abril">Transporte intermunicipal permanece suspenso até 30 de abril</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/bolsa-brasileira-abre-dia-em-alta-e-dolar-bate-r-546-nesta-quinta/" rel="bookmark" class="td-image-wrap" title="Bolsa brasileira abre dia em alta e dólar bate R$ 5,46 nesta quinta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsa brasileira abre dia em alta e dólar bate R$ 5,46 nesta quinta" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/reuters-bolsa-ibovespa-09042020100842125-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/bolsa-brasileira-abre-dia-em-alta-e-dolar-bate-r-546-nesta-quinta/" rel="bookmark" title="Bolsa brasileira abre dia em alta e dólar bate R$ 5,46 nesta quinta">Bolsa brasileira abre dia em alta e dólar bate R$ 5,46 nesta quinta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://acriticadehumaita.com.br/o-pior-cenario-possivel-e-fato-em-manaus/" rel="bookmark" class="td-image-wrap" title="O PIOR CENÁRIO POSSIVEL, É FATO EM MANAUS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="O PIOR CENÁRIO POSSIVEL, É FATO EM MANAUS" data-type="image_tag" data-img-url="https://acriticadehumaita.com.br/wp-content/uploads/2020/04/MORTE-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://acriticadehumaita.com.br/o-pior-cenario-possivel-e-fato-em-manaus/" rel="bookmark" title="O PIOR CENÁRIO POSSIVEL, É FATO EM MANAUS">O PIOR CENÁRIO POSSIVEL, É FATO EM MANAUS</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea8d5134e0f4" data-td_block_id="td_uid_3_5ea8d5134e0f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ea8d5134e0f4" data-td_block_id="td_uid_3_5ea8d5134e0f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9-mil-alunos-da-rede-escolar-municipal-vao-receber-merenda-escolar-em-casa/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://acriticadehumaita.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='25197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f69978f7d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Facriticadehumaita%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Produzido por <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://acriticadehumaita.com.br/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://acriticadehumaita.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://acriticadehumaita.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>